<!DOCTYPE html>
<html lang="es">
<head>
        <link rel="dns-prefetch" href="//cdns.gigya.com">
<link rel="dns-prefetch" href="//cdns.eu1.gigya.com">  
<link rel="dns-prefetch" href="//fonts.gstatic.com">  
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//c.amazon-adsystem.com">
<link rel="dns-prefetch" href="//pghub.io">
<link rel="dns-prefetch" href="//cmanager-prometeo.appspot.com">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="preconnect" href="https://sdk.privacy-center.org">
<link rel="preconnect" href="https://hb.20m.es">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Regular.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Italic.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Bold.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-BoldItalic.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Black.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-BlackItalic.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SairaCondensed/SairaCondensed-Medium.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/iconsfont/ddn25052022.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <script type="text/javascript">
        function setViewPort(wideWidth, limitWidth, narrowWidth) {
            var eViewPort = document.getElementsByName('viewport')[0];
            var winWidth = document.documentElement.clientWidth;
            var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
            eViewPort.content = 'width=' + vpWidth;
        }
        setViewPort(1400, 500, 360);
    </script>

                                    <meta name="title" content="Los 5 electrodomésticos que más consumen, según la OCU" />
                            <title>Los 5 electrodomésticos que más consumen, según la OCU</title>
                <link rel="canonical" href="https://www.diariodenavarra.es/noticias/vivir/consumo/2022/11/16/5-electrodomesticos-consumen-ocu-548566-3376.html" />
        <link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/vivir/consumo/2022/11/16/5-electrodomesticos-consumen-ocu-548566-3376.html" />
            <meta name="description" content="Si quieres reducir el precio de la tarifa de la luz, optimiza el uso de estos 5 aparatos, los más &quot;gastones&quot; del hogar" />
            <meta name="keywords" content="electrodomesticos que mas consumen, electrodomesticos que mas gastan, electrodomesticos ocu" />
        <meta name="news_keywords" content="electrodomesticos que mas consumen, electrodomesticos que mas gastan, electrodomesticos ocu" />
                                                                            <meta name="author" content="Iñigo Alzueta DN Contenidos" />
<meta name="language" content="es" />
    <meta name="contributor" content="Diario de Navarra" />
    <meta name="publisher" content="Diario de Navarra" />
    <meta name="date" content="2022-11-16T10:31:53+01:00" />
    <meta name="rating" content="General" />
    <meta name="owner" content="Diario de Navarra" />
    <meta name="robots" content="index, follow" />
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    <meta property="article:published_time" content="2022-11-16T10:31:53+01:00" />
    <meta property="article:modified_time" content="2022-11-16T10:31:53+01:00" />
    <meta property="article:section" content="Consumo" />
    <meta property="fb:app_id" content="747508695357526" />
                                                <meta property="article:tag" content="Energías renovables"/>

                                    <meta property="article:tag" content="Precio de la luz"/>

                                    <meta property="article:tag" content="Tagfree"/>

                                    <meta property="article:tag" content="OCU Organización Consumidores Usuarios"/>

                                    <meta property="article:tag" content="DN Contenidos"/>

                                <meta property="og:title" content="Los 5 electrodomésticos que más consumen, según la OCU" />
                <meta property="og:description" content="Si quieres reducir el precio de la tarifa de la luz, optimiza el uso de estos 5 aparatos, los más &quot;gastones&quot; del hogar" />
                  <meta property="og:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2022/11/16/6374ad3eb9bea.jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
                    <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.diariodenavarra.es/noticias/vivir/consumo/2022/11/16/5-electrodomesticos-consumen-ocu-548566-3376.html" />
    <meta property="og:site_name" content="diariodenavarra.es" />
                <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@DiariodeNavarra"/>
                    <meta name="twitter:creator" content="@DiariodeNavarra"/>
                            <meta name="twitter:title" content="Los 5 electrodomésticos que más consumen, según la OCU"/>

            
                                <meta property="twitter:description" content="Si quieres reducir el precio de la tarifa de la luz, optimiza el uso de estos 5 aparatos, los más &quot;gastones&quot; del hogar"/>

            
                                        <meta property="twitter:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2022/11/16/6374ad3eb9bea.jpeg"/>

                                    

    
                <link rel="stylesheet" href="https://www.diariodenavarra.es/css/79530b0.css?1667912417" />
    

                  <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/vivir/consumo.xml"/>
                  <script type="text/javascript" src="https://www.diariodenavarra.es/assets/home.bundle.js?1667912417"></script>

    <script type="text/javascript">
    var accesscontrol = $.parseJSON('{"pubDate":"20221116","section":3376,"article":548566,"paywall":"FREE","access":"allow","user":"anonymous"}');
</script>


            

        

                
                
                                                                                    
                                                                                                                                                                                                                                                                                       
<script type="text/javascript">

    var ox_plantilla = "articulo";
    var ox_articulo = "default";
    var ox_branded = "not_active";
    var ox_cat1 = "vivir";
    var ox_cat2 = "consumo";
    var ox_cat3 = "";
    var ox_cat4 = "";
    var ox_id = "548566";
    var cat_portada = "3376";
    var CAT_PUBLI = "vivir/consumo";
    var publi_ord = parseInt(Math.random() * 10000000000000000);
    var publi_tile = 1;
    var publi_dcopt = '';

</script>

                    
                                                                                                                                                            

    
                 
                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                
       <!-- Datalayer -->
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push(
{
"accesstype": (window.accesscontrol.paywall == 'PAY') ? 'suscripcion' : 'abierto',
"layout" : "noticia",
"categoria_id" : "3190",
"categoria" : "vivir",
"subcategoria_id" :"3376",
"subcategoria" : "consumo",
"terciariacategoria" : "",
"terciariacategoria_id" : "",
"lastmodify" : "130",
"createdby" : "43",
"firma" : "Iñigo Alzueta,DN Contenidos",
"fechaactualizacion" : "2022-11-16 10:31:53",
"fechapublicacion" : "20221116",
"semantictag" : "",
"semanticCategory" : "",
"keywords" : "electrodomesticos que mas consumen, electrodomesticos que mas gastan, electrodomesticos ocu",
"noticia_id" : "548566",
"sessionCount" : "",
"mediatype" : "imagen",
"seotag" : "energias-renovables,precio-la-luz,tagfree,ocu-organizacion-consumidores-usuarios,dn-contenidos",
"platform" : "web",
"gaid" : "",
"su" : "",
"kid" : "",
}
);
</script>
<!-- End Datalayer-->
                <!-- Prometeo -->
<script>
var _PROMETEO_MEDIA_CONFIG =  {};
_PROMETEO_MEDIA_CONFIG = {
accesstype: (window.accesscontrol.paywall == 'PAY') ? 'suscripcion' : 'abierto',    
siteId : "501",
author : "Iñigo Alzueta,DN Contenidos",
publish_time: "2022-11-16 10:31:53",
article_id : "548566",
content_type: "noticia",
section: "vivir",
thumbnail_image: "https://imagenes.diariodenavarra.es/files/bajacalidad/uploads/2022/11/16/6374ad3eb9bea.jpeg",
sub_section: "consumo",
userId : "",
tags: "energias-renovables,precio-la-luz,tagfree,ocu-organizacion-consumidores-usuarios,dn-contenidos",
category_3: ""
}
</script>
<!-- End Prometeo -->

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MLRHPC');</script>
 
    
        <script type="text/javascript" src="https://www.diariodenavarra.es/assets/article.bundle.js?1667912417" defer></script>

            <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1667912417" rel="shortcut icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1667912417" rel="icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/iphone_dn.png?1667912417" rel="apple-touch-icon" />
                <!-- COD SUP -->
<style type="text/css">
  #boton-suscripcion-iframe {
    position: fixed;
    top: 0;
    right: 55px;
    width: 85px;
    margin: 0px;
    padding: 0px;
    display: block;
    overflow: hidden;
    z-index: 1000000;
    height: 75px;
  }
  div#AdSlot_megabanner {
    padding-top: 15px !important;
    padding-bottom: 15px !important;
    min-height: 100px;
  }
  div#AdSlot_layer_inpage{
    line-height: 0px;
  }
  @media only screen and (max-width: 767px){
    article.default .media-container img {
      max-width: 100%;
      min-height: 173px;
    }
  }
  div.box-gallery > div > ul > li.roba {
    min-height: 600px;
  }
  .roba {
    display: block;
    clear: both;
    margin: 0px auto 15px auto;
    text-align: center;
    min-width: 1px;
    min-height: 600px; 
}  
</style>


                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario de Navarra","legalName":"Diario de Navarra S.A","url":"https:\/\/www.diariodenavarra.es","logo":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","foundingDate":"1903","address":{"@type":"PostalAddress","streetAddress":"Zapateria 49","addressLocality":"Pamplona","addressRegion":"NA","postalCode":"31001","addressCountry":"ES"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"948076068","email":"soporte@diariodenavarra.es"},"sameAs":["https:\/\/es.wikipedia.org\/wiki\/Diario_de_Navarra","https:\/\/es-es.facebook.com\/diariodenavarra","https:\/\/twitter.com\/DiariodeNavarra","https:\/\/www.youtube.com\/channel\/UCKCECBELUUinkKIO3h2JYuw"]}</script>
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diariodenavarra.es\/noticias\/vivir\/consumo\/2022\/11\/16\/5-electrodomesticos-consumen-ocu-548566-3376.html"},"headline":"Los 5 electrodom\u00e9sticos que m\u00e1s consumen, seg\u00fan la OCU","description":"Si quieres reducir el precio de la tarifa de la luz, optimiza el uso de estos 5 aparatos, los m\u00e1s \"gastones\" del hogar","image":[{"@type":"ImageObject","url":"https:\/\/www.diariodenavarra.es\/uploads\/2022\/11\/16\/6374ad3eb9bea.jpeg","width":938,"height":510}],"keywords":["electrodomesticos que mas consumen, electrodomesticos que mas gastan, electrodomesticos ocu"],"datePublished":"2022-11-16T10:31:53+01:00","dateModified":"2022-11-16T10:31:53+01:00","author":[{"@type":"Person","name":"I\u00f1igo Alzueta"},{"@type":"Person","name":"DN Contenidos"}],"publisher":{"@type":"Organization","name":"Diario de Navarra","logo":{"@type":"ImageObject","url":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","width":1800,"height":1800}},"articleSection":["Vivir","Consumo"],"articleBody":"Ante el ascenso imparable del precio de la luz, conviene reeducar nuestros h\u00e1bitos de consumo, entre ellos los del hogar, para reducir la factura en todo lo que se pueda. Y el principal foco de consumo el\u00e9ctrico corresponde a los electrodom\u00e9sticos. \u00bfC\u00f3mo consigo ahorrar optimizando su uso? \u00bfCu\u00e1les son los m\u00e1s que m\u00e1s gastan?  La Organizaci\u00f3n de Consumidores y Usuarios (OCU)  ha realizado un an\u00e1lisis sobre estos aparatos, e incide en que el consumo var\u00eda entre un electrodom\u00e9stico viejo u otro m\u00e1s reciente, as\u00ed como en la frecuencia de su uso. En cualquier caso, la OCU recuerda que una familia espa\u00f1ola registra un gasto medio anual de entre 1.000 y 1.700 euros al a\u00f1o.  As\u00ed las cosas, toma nota de los electrodom\u00e9sticos m\u00e1s gastones de media al mes y su coste, tomando como referencia la tarifa regulada PVPC, media de septiembre 2022, seg\u00fan publica esta organizaci\u00f3n en su p\u00e1gina web: 1. Secadora (algod\u00f3n, 4 veces semana). 25.680 Wh, 8,15 euros\/mes 2. Lavavajillas (1 vez al d\u00eda). 22.710 Wh, 7,21 euros\/mes 3. Frigor\u00edfico (24 h x 30 d\u00edas).&nbsp;20.250 Wh, 6,43 euros\/mes 4. Lavadora (algod\u00f3n, 4 veces por semana). 16.544 Wh, 5,25 euros\/mes 5. Televisor (4 horas diarias). 10.320 Wh, 3,28 euros\/mes Asimismo, los electrodom\u00e9sticos que menos energ\u00eda consumen al a\u00f1o en una casa (aunque por supuesto depender\u00e1 de las horas de uso) ser\u00edan, indica la OCU en su portal online: 1. El aspirador: 42 kWh al a\u00f1o de media, suponiendo 1 hora de uso a la semana; lo que corresponder\u00eda al 1,2% del consumo total en un hogar medio que gasta unos 3.500 kWh por a\u00f1o. Este consumo puede suponer una factura de unos 12,5 euros al a\u00f1o. 2. El monitor del ordenador: 48 kWh anuales, suponiendo 9 horas de uso diarias, lo que ser\u00eda un 1,4% del total de la casa, equivaliendo a unos 14 euros anuales. 3. La plancha: 135 kWh anuales, suponiendo 1 hora de uso a la semana; 3,9 % del total de la casa, lo que equivale a unos 41 euros anuales. Por otro lado, hay que tener en cuenta otra serie de productos \u201cdurmientes\u201d, en stand by, que favorecen el consumo sin que nos percatemos. Son la caldera de gas: 27 kWh\/a\u00f1o, los altavoces tipo Alexa o Google: 26 kWh\/a\u00f1o, y el robot aspirador: 23 kWh\/a\u00f1o. Seg\u00fan la OCU, solo estos tres aparatos  suponen un gasto anual de 23 euros. M\u00c1S NOTICIAS DE LA OCU:&nbsp; Las 3 marcas de electrodom\u00e9sticos m\u00e1s duraderas, seg\u00fan la OCU Black Friday 2022: 5 consejos de la OCU para comprar online","isAccessibleForFree":false,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Diario de Navarra","productID":"diariodenavarra.es:showcase"}}</script>
    </head>
<body >
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MLRHPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
            
<!-- Begin comScore Tag -->
<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.filter(function (status) {
				return status !== undefined;
			})
			.subscribe(function (consent) {
				console.log('Comscore consent', consent);
				window._comscore = window._comscore || [];
				// window._comscore.push({c1: "2", c2: "13023404", cs_ucfr: (consent ? "1" : "0")});
				window._comscore.push({c1: "2", c2: "13023404"});
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "https://sb.scorecardresearch.com/cs/13023404/beacon.js";
				el.parentNode.insertBefore(s, el);
			});
	});
</script>
<!-- End comScore Tag -->

        
<!-- Begin comScore Tag -->
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->

    
        <header class="con" id="cab">

    
    <div class="center con" data-sticky data-margin-top="0" data-sticky-wrap="true" data-sticky-class="is-sticky">

                    <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>
                            <p class="enc_h1">
                <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                <a href="/" title>
                    <img alt="" src="/images/logo_dn.png">
                </a>
            </p>
        

                    <div id="loginwrapper2_header" class="loginwrapper2 login-sticky">
    <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>

            <a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a>
        
    </div>

            <nav id="nav" class="con"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="center con">
                <p class="enc_h1 hidden">
                    <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                    <a href="/" title="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.">
                        <img loading="lazy" alt="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad." src="/images/logo_dn_mini2.png" class="logo_sticky">
                    </a>
                </p>
                <a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
                <div class="container-nav">
                                            <ul class= "men_nav con" >
  <li class="">
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/vivienda/portada/" itemprop="url"><span itemprop="name" >Vivienda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección de la redacción</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/sucesos/portada/" itemprop="url"><span itemprop="name" >Sucesos</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/futbol-navarra/portada/" itemprop="url"><span itemprop="name" >Fútbol navarro</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li class="opinion">
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinión</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/participacion/cartasaldirector/portada/1/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/cultura-ocio/portada/" itemprop="url"><span itemprop="name">Cultura y Ocio</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name" >OCIO</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/festivales.html" itemprop="url"><span itemprop="name" >Fiestas y festivales populares</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >Televisión</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/videojuegos.html" itemprop="url"><span itemprop="name" >Videojuegos</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/pasatiempos-dn.html" itemprop="url"><span itemprop="name" >Pasatiempos</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >CULTURA</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/musica.html" itemprop="url"><span itemprop="name" >Música</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/teatro.html" itemprop="url"><span itemprop="name" >Teatro</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/espectaculos.html" itemprop="url"><span itemprop="name" >Espectáculos (magia, danza)</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/arte.html" itemprop="url"><span itemprop="name" >Arte</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/literatura.html" itemprop="url"><span itemprop="name" >Libros</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/cine.html" itemprop="url"><span itemprop="name" >Cine</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/series_television.html" itemprop="url"><span itemprop="name" >Series</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/historia_patrimonio.html" itemprop="url"><span itemprop="name" >Historia y patrimonio</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/magazine/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
  <li class="servicios">
    <a href="/pags/servicios/servicios-diario-navarra.html" itemprop="url"><span itemprop="name">Servicios DN</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca DN</span></a>
      </li>
      <li class="columna-1">
        <a href="/esquelas/" itemprop="url"><span itemprop="name" >Esquelas DN</span></a>
      </li>
      <li class="columna-1">
        <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" itemprop="url" target="_blank"><span itemprop="name" >Edición impresa DN</span></a>
      </li>
      <li class="columna-1">
        <a href="https://mundodn.diariodenavarra.es/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club DN</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/boletines.html" itemprop="url"><span itemprop="name" >Boletines</span></a>
      </li>
      <li class="columna-2">
        <a href="https://www.diariodenavarra.es/noticias/hemeroteca-diario-de-navarra/portada/" itemprop="url"><span itemprop="name" >Hemeroteca Diario de Navarra</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/el-tiempo-navarra.html" itemprop="url"><span itemprop="name" >El tiempo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/horoscopo.html" itemprop="url"><span itemprop="name" >Horóscopo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/farmacias.html" itemprop="url"><span itemprop="name" >Farmacias de guardia</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/misas.html" itemprop="url"><span itemprop="name" >Horario misa</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/loterias.html" itemprop="url"><span itemprop="name" >Loterias</span></a>
      </li>
      <li class="columna-3">
        <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Anuncios clasificados</span></a>
      </li>
      <li class="columna-3">
        <a href="https://mundodn.diariodenavarra.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.diariodenavarra.es/pags/servicios/programacion-tv.html" itemprop="url"><span itemprop="name" >Programación TV</span></a>
      </li>
    </ul>
  </li>
</ul>


                                    </div>
                                    <div class="search-box">
                        <i class="fas fa-search search-icon" id="SearchBar" style=""></i>
                        <i class="fas fa-times close-icon"></i>
                    </div>
                                <div id="loginwrapper2_menu" class="loginwrapper2 login-sticky hidden">
    <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>
                <div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    <div id="suscriptor">
        <strong>usuario suscriptor</strong>
    </div>
    <div id="registrado">
        <strong>usuario registrado</strong>
        <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br>Obtén mucho más, <a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
    </div>
    <p class="info-user">
        <img loading="lazy" src="/images/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li><a href="https://mundodn.diariodenavarra.es/" title="Mundo DN" target="_blank"><i class="fas fa-shopping-basket"></i>Mundo DN</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
        <li><a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete" class="susc" style="display:none" target="_blank">Suscríbete</a></li>
        <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>
                <div class="content-susc"><a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a></div>
                <form action="/search/" method="GET" name="search_form" class="header_search hidden" onsubmit="onSearchSubmit(this);">
                    <fieldset>
                        <legend>La Hemeroteca</legend>
                        <label for="texto-libre"></label>
                        <input type="text" id="texto-libre" name="texto-libre" placeholder="Escribe aquí tu búsqueda en DN.es" autocomplete="off">
                        <input type="submit" value="" title="Buscar en DN.es">
                        <i class="fas fa-search"></i>
                    </fieldset>
                </form>
            </div>
        </nav>
    
</header>

        <div id="top-board">
        <div id="AdSlot_megabanner"></div>
    </div>
                        <main id="content" class="page-content con detail">
            
                                                    <nav class="bdc con" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
                                                            <a itemprop='url' href='/' title='Diariodenavarra.es' class='first'>&nbsp;</a><a itemprop='url' href='/noticias/vivir/portada/' title='Vivir'>Vivir</a><a itemprop='url' href='/noticias/vivir/consumo/portada/' title='Consumo'>Consumo</a>
                </nav>
                                                    <!-- tracking article views -->
            <img loading="lazy" src="/track/pageviews/article-548566" width="1px" height="1px" class="tracking-image" />
            
    <div id="content-article">
            <!-- abierto esi -->
        <div id="m90577-90575-90578"><article class="con box-news default"><div class="top-content">
                                         
                                         
                                         
                     <strong class="article-supratitle">Energía</strong><h1 class="article-title">Los 5 electrodomésticos que más consumen, según la OCU</h1>
<h2 class="article-epigraph">Si quieres reducir el precio de la tarifa de la luz, optimiza el uso de estos 5 aparatos, los más "gastones" del hogar</h2>
</div>
        <section class="box3x1 flo-left con"><ul class="share-options">
<li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodenavarra.es/noticias/vivir/consumo/2022/11/16/5-electrodomesticos-consumen-ocu-548566-3376.html" data-gtm-social-provider="facebook" target="_blank">
            <em class="fab fa-facebook-f"></em>
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?text=Los%205%20electrodom%C3%A9sticos%20que%20m%C3%A1s%20consumen,%20seg%C3%BAn%20la%20OCU&amp;url=https://www.diariodenavarra.es/noticias/vivir/consumo/2022/11/16/5-electrodomesticos-consumen-ocu-548566-3376.html" data-gtm-social-provider="twitter" target="_blank">
            <em class="fab fa-twitter"></em>
        </a>
    </li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.diariodenavarra.es/noticias/vivir/consumo/2022/11/16/5-electrodomesticos-consumen-ocu-548566-3376.html" data-share="linkedin" data-gtm-social-provider="linkedin">
            <em class="fab fa-linkedin-in"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-web">
        <a href="https://web.whatsapp.com/send?text=%20Los%205%20electrodom%C3%A9sticos%20que%20m%C3%A1s%20consumen,%20seg%C3%BAn%20la%20OCU%20https://www.diariodenavarra.es/noticias/vivir/consumo/2022/11/16/5-electrodomesticos-consumen-ocu-548566-3376.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-mobile">
        <a href="https://api.whatsapp.com/send?text=%20Los%205%20electrodom%C3%A9sticos%20que%20m%C3%A1s%20consumen,%20seg%C3%BAn%20la%20OCU%20https://www.diariodenavarra.es/noticias/vivir/consumo/2022/11/16/5-electrodomesticos-consumen-ocu-548566-3376.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
</ul>
<div class="media-container">
                   
       
       
   
    

       
       
   
       




            <div class="zoom-effect " id="m90582-90581-90583">
    <figure><span class="mult-icon expand-icon" data-gtm-element="container-child-link">
                <em class="fas fa-expand-arrows-alt"></em> Ampliar
            </span>
                        <picture><source srcset="https://imagenes.diariodenavarra.es/files/image_645_359/uploads/2022/11/16/6374ad3eb9bea.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2022/11/16/6374ad3eb9bea.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/image_477_265/uploads/2022/11/16/6374ad3eb9bea.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2022/11/16/6374ad3eb9bea.jpeg" alt="x" title="Enchufe"></source></source></picture><figcaption><span class="footer-image " id="m90643-90642-90644">El precio de la factura de la luz se ha disparado en los últimos meses</span><strong class="credits-image " id="m90648-90647-90649">123rf</strong></figcaption></figure>
</div>
</div>
                                        



<div class="info con ">
        <div class="box_firm con">
        
    <ul class="content-firm " id="m90593-90592-90594">
<li><a class="firm" href="/tags/autores/inigo-alzueta.html">Iñigo Alzueta</a></li>
<li><a class="firm" href="/tags/autores/dn-contenidos.html">DN Contenidos</a></li>
</ul>
</div>
            
        
        <span datetime="2022-11-16T10:31:53+01:00" class="created date " id="m90598-90597-90599">Publicado el  16/11/2022 a las 10:31</span>
</div>
            
            <div class="content-modules" data-io-article-url="https://www.diariodenavarra.es/noticias/vivir/consumo/2022/11/16/5-electrodomesticos-consumen-ocu-548566-3376.html">
                                                        
                                                                            
                        
                        
                        

                        
                        
                        
                                                                   
                                                                

                                                                   
                                                                

                                                                   
                                                                   
                                                                






                                                                
                                                                
                                                                
                                                                 <div class="paragraph con">Ante el ascenso imparable del <a href="https://www.diariodenavarra.es/tags/temas/precio-la-luz.html" title="Precio de la luz">precio de la luz</a>, conviene reeducar nuestros hábitos de consumo, entre ellos los del hogar, para reducir la factura en todo lo que se pueda. Y el principal foco de consumo eléctrico corresponde a los electrodomésticos. ¿Cómo consigo ahorrar optimizando su uso?<strong> ¿Cuáles son los más que más gastan? </strong>
</div>
<div class="paragraph con">
<a href="https://www.diariodenavarra.es/tags/instituciones-empresas/ocu-organizacion-consumidores-usuarios.html" title="OCU Organización Consumidores Usuarios">La Organización de Consumidores y Usuarios (OCU)</a>  ha realizado un análisis sobre estos aparatos, e incide en que el consumo varía entre un electrodoméstico viejo u otro más reciente, así como en la frecuencia de su uso. En cualquier caso, la OCU recuerda que una familia española registra un gasto medio anual de entre <strong>1.000 y 1.700 euros al año. </strong>
</div>
<div class="paragraph con">Así las cosas, toma nota de los electrodomésticos más gastones de media al mes y su coste, tomando como referencia la tarifa regulada PVPC, media de septiembre 2022, según publica esta organización en su página web:</div>
<div class="paragraph con">
<strong>1. Secadora (algodón, 4 veces semana).</strong> 25.680 Wh, 8,15 euros/mes</div>
<div class="paragraph con">
<strong>2. Lavavajillas (1 vez al día). </strong>22.710 Wh, 7,21 euros/mes</div>
<div class="paragraph con">
<strong>3. Frigorífico (24 h x 30 días). </strong>20.250 Wh, 6,43 euros/mes</div>
<div class="paragraph con">
<strong>4. Lavadora (algodón, 4 veces por semana). </strong>16.544 Wh, 5,25 euros/mes</div>
<div class="paragraph con">
<strong>5. Televisor (4 horas diarias).</strong> 10.320 Wh, 3,28 euros/mes</div>
<div class="paragraph con">Asimismo, los electrodomésticos que <strong>menos energía consumen al año</strong> en una casa (aunque por supuesto dependerá de las horas de uso) serían, indica la OCU en su portal online:</div>
<div class="paragraph con">
<strong>1. El aspirador:</strong> 42 kWh al año de media, suponiendo 1 hora de uso a la semana; lo que correspondería al 1,2% del consumo total en un hogar medio que gasta unos 3.500 kWh por año. Este consumo puede suponer una factura de unos 12,5 euros al año.</div>
<div class="paragraph con">
<strong>2. El monitor del ordenador:</strong> 48 kWh anuales, suponiendo 9 horas de uso diarias, lo que sería un 1,4% del total de la casa, equivaliendo a unos 14 euros anuales.</div>
<div class="paragraph con">
<strong>3. La plancha: </strong>135 kWh anuales, suponiendo 1 hora de uso a la semana; 3,9 % del total de la casa, lo que equivale a unos 41 euros anuales.</div>
<div class="paragraph con">Por otro lado, hay que tener en cuenta otra serie de <strong>productos “durmientes”, en stand by</strong>, que favorecen el consumo sin que nos percatemos. Son la caldera de gas: 27 kWh/año, los altavoces tipo Alexa o Google: 26 kWh/año, y el robot aspirador: 23 kWh/año. Según la OCU, solo estos tres aparatos  suponen un gasto anual de 23 euros.</div>
<div class="paragraph con"><strong>MÁS NOTICIAS DE LA OCU: </strong></div>
<div class="paragraph con"><a href="https://www.diariodenavarra.es/noticias/actualidad/nacional/2022/11/14/3-marcas-electrodomesticos-duraderas-ocu-548303-1031.html">Las 3 marcas de electrodomésticos más duraderas, según la OCU</a></div>
<div class="paragraph con"><a href="https://www.diariodenavarra.es/noticias/actualidad/nacional/2022/11/15/black-friday-2022-5-consejos-ocu-comprar-online-548440-1031.html">Black Friday 2022: 5 consejos de la OCU para comprar online</a></div>
<div class="related con " id="m90608-90607-90609">
    <p class="tit_blue">
        
    <span>Te puede interesar</span></p>
    
<article class="box_rel con " id="m90662-90661-90663"><p>
            <img loading="lazy" title="Pellets" alt="A: EDUARDO BUXENS 
F: 19 junio 2009
L:  SANGUESA
P: 
T:  PELLETS DE MADERA -   INAUGURACION DE BIOTERNA- EMPRESA QUE ELABORA PELLETS DE MADERA DESTINADOS A LA CALEFACCION- COMBUSTIBLES NO FOSILES" src="https://imagenes.diariodenavarra.es/files/image_143_91/uploads/2022/09/16/6324cb7eb126e.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2022/09/16/6324cb7eb126e.jpeg"></p>
<h2>
                
            <a class="title " id="m90682-90681-90683" href="/noticias/vivir/2022/11/14/fabrican-pellets-548323-3190.html">¿Cómo se fabrican los pellets?</a>
</h2>
            <a href="/noticias/vivir/2022/11/14/fabrican-pellets-548323-3190.html" class="more-news">Ir a la noticia </a>
        <p></p>
    </article>
</div>
<div class="related con " id="m90613-90612-90614">
    <p class="tit_blue">
        
    <span>Te puede interesar</span></p>
    
<article class="box_rel con " id="m90703-90702-90704"><p>
            <img loading="lazy" title="Vuelve la duda sobre si es mejor apagar la calefacción o dejarla encender siempre" alt="Vuelve la duda sobre si es mejor apagar la calefacción o dejarla encender siempre" src="https://imagenes.diariodenavarra.es/files/image_143_91/uploads/2022/11/11/636e0843e905d.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2022/11/11/636e0843e905d.jpeg"></p>
<h2>
                
            <a class="title " id="m90723-90722-90724" href="/noticias/vivir/consumo/2022/11/11/apagar-encender-calefaccion-siempre-encendida-ahorra-548012-3376.html">Apagar y encender la calefacción o siempre encendida: ¿qué ahorra más?</a>
</h2>
            <a href="/noticias/vivir/consumo/2022/11/11/apagar-encender-calefaccion-siempre-encendida-ahorra-548012-3376.html" class="more-news">Ir a la noticia </a>
        <p></p>
    </article>
</div>
<div class="related con " id="m90618-90617-90619">
    <p class="tit_blue">
        
    <span>Te puede interesar</span></p>
    
<article class="box_rel con " id="m90744-90743-90745"><p>
            <img loading="lazy" title="Una mujer muestra varios billetes de 10 euros" alt="Una mujer muestra varios billetes de 10 euros" src="https://imagenes.diariodenavarra.es/files/image_143_91/uploads/2022/11/04/6364d8c7a724e.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2022/11/04/6364d8c7a724e.jpeg"></p>
<h2>
                
            <a class="title " id="m90764-90763-90765" href="/noticias/vivir/consumo/2022/11/04/dinero-debe-el-banco-ocu-547188-3376.html">Cuánto dinero se debe tener en el banco, según la OCU</a>
</h2>
            <a href="/noticias/vivir/consumo/2022/11/04/dinero-debe-el-banco-ocu-547188-3376.html" class="more-news">Ir a la noticia </a>
        <p></p>
    </article>
</div>
<div class="free-html " id="m90638-90637-90639"><div class="embed center">
<div id="paywall_message"></div>

</div></div>
</div>
                            <div>
                    
                <div class="box_topic con " data-gtm-element-container="tags">            <strong>
            ETIQUETAS
        </strong>
        <ul>
                    <li>
                <a href="/tags/temas/energias-renovables.html">Energías renovables</a>
            </li>
                    <li>
                <a href="/tags/temas/precio-la-luz.html">Precio de la luz</a>
            </li>
                    <li>
                <a href="/tags/temas/tagfree.html">Tagfree</a>
            </li>
                    <li>
                <a href="/tags/instituciones-empresas/ocu-organizacion-consumidores-usuarios.html">OCU Organización Consumidores Usuarios</a>
            </li>
                    <li>
                <a href="/tags/autores/dn-contenidos.html">DN Contenidos</a>
            </li>
                </ul>
    </div>
</div>
                                        <div id="other-content" class="yes-comments">
                    
                <div>    <div id="m65890-65888-65891" class="clear">
<div>
<div id="re-content"></div>
<div id="com" style="display:none;">
  <div class="tit txt-tit-f1 ft-m con">
    <strong style="font-size: 18px;padding-top: 5px;margin-top: -3px;border-top: 3px solid #004683;">Comentarios</strong>
  </div>
  <p>Te recomendamos que antes de comentar, leas las <a href="/pags/normas_participacion.html" target="_blank">normas de participación</a> de Diario de Navarra</p>
  <button id="show-comments" style="border: 1px solid #1c68a9;padding: 7px 14px;color: #fff;background-color: #1c68a9;font-size: 16px;font-weight: 600;border-radius: 4px;display: block;margin: 20px auto 30px;width: 90%;min-height: 40px;outline-color: #1c68a9;cursor: pointer;">Ver comentarios</button>  
</div>
</div>
</div>
</div>
</div>
                    </section><aside class="box1x1 flo-right con" style="display: block;"><div>
                    
                </div>
                                    
                            <div class="con cont-top marg-btt sidebar "><div id="m9505-9503-9506">
    
    <div class="box100 flo-left " id="m9510-9509-9511">
        
    <div class="con cont-top marg-btt " id="m9515-9514-9516"><strong class="board-title">
                            <span>
                        
                    </span>
                        </strong><ol>
<!-- module listing article sidebar most view --><div class="con cont-top  marg-btt">
        <strong> últimas noticias</strong>
        <div class="tabs-container Visitadas con">
            <ul>
<li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/2022/11/16/poblacion-navarra-descendio-2021-658-personas-548599-300.html" title="La población de Navarra descendió en 2021 en 658 personas">
                                                La población de Navarra descendió en 2021 en 658 personas
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/futbol/osasuna/2022/11/16/consagracion-unai-garcia-osasuna-548598-1027.html" title="La consagración de Unai García en Osasuna">
                                                La consagración de Unai García en Osasuna
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/cultura-ocio/cultura/2022/11/16/pedro-almodovar-premio-feroz-honor-2023-548597-1034.html" title="Pedro Almodóvar, Premio Feroz de Honor 2023">
                                                Pedro Almodóvar, Premio Feroz de Honor 2023
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/2022/11/16/100-policias-forales-piden-pasar-policia-municipal-pamplona-548595-300.html" title="Más de 100 policías forales piden pasar a Policía Municipal de Pamplona">
                                                Más de 100 policías forales piden pasar a Policía Municipal de Pamplona
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/2022/11/16/saiz-el-gobierno-barkos-no-incluyo-huarte-vinculados-franquismo-548594-300.html" title="Saiz: " el gobierno de barkos no incluy a huarte entre los vinculados al franquismo>
                                                Saiz: "El Gobierno de Barkos no incluyó a Huarte entre los vinculados al franquismo"
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                            </ul>
</div>
    </div>
    <!-- end -->

        </ol></div>
</div>
</div></div></aside><div class="image-zoom-overlay hidden">
    <div class="wrapper">
        <div class="image-container">
            <div class="mult-icon times-icon">
                <em class="fa fa-times"></em> CERRAR
            </div>
            <img src="" alt="" class="img-fluid" loading="lazy"><div class="caption">
                <div class="toggle ">
                    VER LEYENDA FOTO <em class="fa arrow arrow-down"></em>
                </div>
                <div class="caption-data hidden">
                    <div class="caption-title"></div>
                    <div class="caption-author"></div>
                </div>
            </div>

        </div>
    </div>
</div>
            </article></div>
        <!-- abierto esi -->
    </div>




        </main>
            <a href="#content" title="volver arriba" class="bottom"><span>volver arriba</span></a>
                <p id="push-button">Activar Notificaciones</p>
<ul id="list"></ul>
<footer id="footer" class="con">
    <nav itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" >
    <div class="mem-f1 con">
            <div class="col con"><ul>
  <li>
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name">OCIO</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/sociedad/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li>
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >Cultura</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >TV y cine</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li>
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
  </li>
  <li>
    <a href="/tags/temas/podcast_dn.html" itemprop="url"><span itemprop="name" >Podcast DN</span></a>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinion</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/participacion/cartasaldirector/portada/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li>
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección DN</span></a>
  </li>
</ul>

</div>

        </div>
    <div class="enl-rec-f1 con"><ul>
  <li>
    <a href="/pags/contacto_diario_navarra.html" itemprop="url"><span itemprop="name" >Contacto</span></a>
  </li>
  <li>
    <a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html" itemprop="url" target="_blank"><span itemprop="name" >Suscripción</span></a>
  </li>
  <li>
    <a href="/pags/faq_s.html" itemprop="url"><span itemprop="name" >FAQs</span></a>
  </li>
  <li>
    <a href="https://mundodn.diariodenavarra.es/nuestros-productos/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club de Suscriptores</span></a>
  </li>
  <li>
    <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca</span></a>
  </li>
  <li>
    <a href="/pags/tarifas-publicidad.html" itemprop="url"><span itemprop="name" >Publicidad</span></a>
  </li>
  <li>
    <a href="https://www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" itemprop="url" target="_blank"><span itemprop="name" >Trabaja con Nosotros</span></a>
  </li>
</ul>

</div>
    <div class="men-footer-f4">
        <span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span>
        <a href="https://www.lainformacion.es" title="Grupo La información" class="enl_inf">
            <img loading="lazy" src="/images/la_informacion.png" alt="Grupo La información" title="Grupo La información">
            <span>Grupo La información</span>
        </a>
        <div class="enl-rec-f2 con">
            <strong>Otras webs del grupo</strong>
            <ul>
  <li>
    <a href="https://mundodn.diariodenavarra.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
  </li>
  <li>
    <a href="https://navarra.definde.com/" itemprop="url" target="_blank"><span itemprop="name" >Definde</span></a>
  </li>
  <li>
    <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Clasificados</span></a>
  </li>
  <li>
    <a href="https://brandok.es/" itemprop="url" target="_blank"><span itemprop="name" >Brandok</span></a>
  </li>
</ul>


        </div>
        <div class="enl-rec-f3 con">
            <ul>
  <li>
    <a href="/pags/aviso_legal.html" itemprop="url"><span itemprop="name" >Aviso legal</span></a>
  </li>
  <li>
    <a href="/pags/codigo-etico-del-grupo-informacion.html" itemprop="url"><span itemprop="name" >Código ético</span></a>
  </li>
  <li>
    <a href="/pags/politica_privacidad.html" itemprop="url"><span itemprop="name" >Política de privacidad</span></a>
  </li>
  <li>
    <a href="/pags/politica_cookies.html" itemprop="url"><span itemprop="name" >Política de cookies</span></a>
  </li>
  <li>
    <a href="/pags/mi-cuenta.html" itemprop="url"><span itemprop="name" >Mi cuenta</span></a>
  </li>
</ul>


        </div>

                    <p>
                <a href="https://www.diariodenavarra.es" title="">© DIARIO DE NAVARRA. </a>
                <span class="it">Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
            </p>
            </div>
    </nav>
</footer>

                <!--
###############################################################################################################
ADBlock Message - 20221025
###############################################################################################################
-->
<style id="abMsgStyles" type="text/css">
	span#abKO:after {content: "estás utilizando un bloqueador de publicidad";}
	span#abOK:after {content: "por favor deshabilita el bloqueador"; font-weight: bold;}
	#abWrap {position: fixed;left: 0;top: 0;width: 100%;height: 100%;padding-bottom: 40px;z-index: 999999999;clear: both;display: none;margin: 0 auto;font-family: 'Merriweather', serif;}
	#abBackground {position: absolute;top: 0px;left: 0px;width: 100%;height: 1000%;background: rgba(255, 255, 255, 0.95);}
	#abMsg {position: relative;top: 0px;left: 0px;width: auto;max-width: 1000px;margin: 0 auto;padding: 60px 3%;background: #ffffff;border-radius: 10px;box-shadow: 0 0 20px 20px #ffffff;text-align: center;font-size: 18px;}
	#abMsg p {line-height: 1.50em;margin-bottom: 10px;text-align: center;}
	#abMsg p.abThx {font-size: 1.50em;font-weight: bold;}
	#abMsg a {display: block;width: 66%;min-width: 180px;max-width: 250px;padding: 15px 0px;margin: 10px auto;text-decoration: none;text-align: center;color: #FFFFFF !important;background-color: #c14c39 !important;font-family: sans-serif;font-size: 1.25em;font-weight: bold;border-radius: 5px;margin-top: 40px;}
	#abMsg a.abDisable {background-color: #459FFF;}
	#abClose {display: block;position: absolute;bottom: 0px;right: 10px;padding: 6px;min-width: 20px;height: auto;line-height: 18px;font-size: 18px;border: 2px solid;border-radius: 100px;color: #d0d0d0;cursor: default;}
	#abMsg .abDNlogo {position: relative;width: 100%;margin: auto;margin-bottom: 20px;padding-bottom: 5px;border-bottom: 10px solid #1c68a9;}
	#abMsg .abDNlogo img {width:100%;max-width: 600px;}
	@media only screen and (max-width: 500px) {#abMsg {font-size: 15px;}}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="/images/logo_dn_mini.png?v=0&trackingserver=trackserver&adserver=adserver">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<div class="abDNlogo"><img src="/images/logo_dn.png"></div>
		<p class="abThx">Gracias por elegir Diario&nbsp;de&nbsp;Navarra</p>
		<p>Parece que <span id="abKO"></span> en el navegador.</p>
        <p>Con el fin de fomentar un periodismo de calidad e independiente, <span id="abOK"></span> para poder seguir disfrutando del mejor contenido y asegurar que la página funciona correctamente.</p>
		<p><b>Si quieres ver reducido el impacto de la publicidad puedes suscribirte a la edición digital</b> con acceso a todas las ventajas exclusivas de los suscriptores.</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">Suscríbete ahora</a>
	</div>
</div>
<script defer type="text/javascript">
	document.addEventListener('DOMContentLoaded', function() {
		setTimeout(function() {
			var abRelaxed = true;
			window.dnUser = window.dnUser || {subscriber: false};
			window.googletag = window.googletag || {};
			window.disableAds = window.disableAds || false;
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var adsDeny = true;
			try {
				adsDeny = (googletag.pubads().getSlots().length < 1);
				console.log('AB adsDeny:', adsDeny);
			} catch (error) {
				console.log('AB ERROR:', error)
			}
			var abActive = abBanner || adsDeny;
			var abShowMsg = abActive && (!window.dnUser.subscriber) && (!window.disableAds) && (window.ox_plantilla !== 'portada');
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&el=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, Math.ceil(5000 + 100 * Math.random()));
	});
</script>
<noscript>
	<style type="text/css">
		span#abKO:after {content: 'tienes desactivado JavaScript';}
		span#abOK:after {content: 'por favor activa JavaScript';}
		#abWrap {display: block !important;}
		#abClose,#web,#cont-galeria {display: none !important;}
		body {position: fixed  !important;}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>
<!--
###############################################################################################################
-->



<!-- Didomi TCF - GDPR -->
<script defer type="text/javascript">
  window.dnTCF = {version:2};
  window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01","FZQ9Lz24")})();

  dnTCF.info = function(data) {
    return window.console && window.console.info('%cDN TCFv' + dnTCF.version,'padding:0 4px;color:#00a;border:2px solid;border-radius:100px', data);
  }
  dnTCF.enableConsentConfigBtn = function() {
    var elements = document.querySelectorAll('.consentConfigBtn:not(.__active)');
    for (var i = 0; i < elements.length; i++) {
      elements[i].addEventListener('click', Didomi.preferences.show, false);
      elements[i].classList.add('__active');
    }
  }
  dnTCF.mainConsentConfigBtnGen = function() {
    if (!document.getElementById('mainConsentConfigBtn')) {
      if (document.readyState === 'complete') {
        try {
          var targetElem = document.getElementById('footer') || document.getElementById('pie') || document.body;
          targetElem.insertAdjacentHTML('beforeend', '<div id="mainConsentConfigBtn" class="consentConfigBtn">Configuración de privacidad</div>');
        }
        catch (err) {
          console.info('Unable to insert consentConfigBtn', err);
        }
      }
      window.setTimeout(dnTCF.mainConsentConfigBtnGen, 1000);
    }
    dnTCF.enableConsentConfigBtn();
  }
  
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) {dnTCF.info('didomiOnReady queue defined');});
  window.didomiEventListeners = window.didomiEventListeners || [];

  window.dataLayer.push({
    'GDPR': { 
      'google': false,
      'io': false,
      'prometeo': false,
      'comscore': false,
    }
  });
  
  window.dn_gdpr_refresh = function() {
    window.dataLayer.push({
      'GDPR': { 
        'google': window.Didomi.getUserConsentStatusForVendor('google') || false,
        'io': window.Didomi.getUserConsentStatusForVendor('c:vendor-io') || false,
        'prometeo': window.Didomi.getUserConsentStatusForVendor('c:vendor-prometeo') || false,
        'comscore': window.Didomi.getUserConsentStatusForVendor('77') || false,
      }
    });
    if(window.Didomi.getUserConsentStatusForVendor('google') !== 'undefined'){
      window.dataLayer.push({'event': 'didomiConsent',});
    }
  }

  window.didomiOnReady.push(function(Didomi) {
    window.dn_gdpr_refresh();
    window.dataLayer.push({'event': 'didomiReady',});
  });

  window.didomiEventListeners.push({
    event: 'consent.changed',
    listener: function (context) {
      window.dn_gdpr_refresh();
      console.log('event context', context);
    }
  });

  window.didomiOnReady.push(function(Didomi) {
    var cs_ucfr = window.Didomi.getUserConsentStatusForVendor('77') ? '1' : '0';
    document.cookie = 'dn_csPersConsent=' + cs_ucfr + ';max-age=86400;path=/;domain=.diariodenavarra.es';
  });

  /* Create Main Consent Config Button */
  window.didomiOnReady.push(function (Didomi) {dnTCF.mainConsentConfigBtnGen();});
</script>
<script defer type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>
<script defer src="https://www.diariodenavarra.es/widgets/gigya/js/gigya-xalok.js?v=20220722"></script>
<script defer src="https://www.diariodenavarra.es/widgets/general/js/ascript-xalok.js?v=20221114"></script>

<!-- Pixel Facebook -->
<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1799479896975612');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1799479896975612&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->
        </body>
</html>
