<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
<head>
	
		
	
	<link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/magazine/sociedad/2019/02/07/verdeliss-con-hija-hija-semanas-esta-siendo-doloroso-633791-1035.html">
	
	
	<link href="https://www.diariodenavarra.es/noticias/magazine/sociedad/2019/02/07/verdeliss-con-hija-hija-semanas-esta-siendo-doloroso-633791-1035.html" rel="canonical">
	

	
	<title>Verdeliss con su hija hija de 31 semanas: &quot;Está siendo doloroso&quot; | Noticias de Sociedad en Diario de Navarra</title>
	

	
	<!-- INI CONTENT ACCESS QUERY -->

	
<!-- Content Access v1.20180730 -->
<!-- DN Access Query: DNWeb & FREE & 1035 & 633791 & 20190207 -->

<meta http-equiv="Refresh" content="900" />
<script type="text/javascript">
	var dn_access = {"paywall":"FREE","result":"ALLOW_ACCESS_FREE","access":"allow","user":"free","refresh":"900","requireEntitlement":false,"concurrentSessionLimit":"0","entitlements":[],"pid":"0","activeMeter":{"max":"0","count":"0","name":"","viewed":false,"expiry":{"expiryHour":"0","expiryMinute":"0","period":""}},"sessionInfo":{"ev_sid":"0"},"esi":true};
	var dn_usr = dn_access.user;
	var dn_pay = dn_access.paywall;
	var dn_res = dn_access.result;
</script>



	<!-- FIN CONTENT ACCESS QUERY -->
	

	


	
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />     
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<script type="text/javascript">		
		function setViewPort(wideWidth, limitWidth, narrowWidth) {
			var eViewPort = document.getElementsByName('viewport')[0];
			var winWidth = document.documentElement.clientWidth;
			var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
			eViewPort.content = 'width=' + vpWidth;
		}
		setViewPort(1250, 500, 360);
		
		
		
			
		
		
		
			
	</script>
    
    
    <meta name="description" content="La youtuber navarra ha compartido en Instagram sus sentimientos junto a una imagen de su pequeña." />
    
    <meta name="keywords" content="verdeliss, hija, 31 semanas, doloroso" />
    
    <meta name="news_keywords" content="verdeliss, hija, 31 semanas, doloroso" />
    
    <meta name="author" content="Diario de Navarra. Pamplona" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Diario de Navarra" />
    
    <meta name="publisher" content="Diario de Navarra" />
    
    <meta name="date" content="2019-02-07T09:59:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diario de Navarra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    

    
    <meta property="og:title" content="Verdeliss con su hija hija de 31 semanas: &quot;Está siendo doloroso&quot;" />
    
    <meta property="og:description" content="La youtuber navarra ha compartido en Instagram sus sentimientos junto a una imagen de su pequeña." />
    
    <meta property="og:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2019/01/22/_verdeliss_2d4256f2.jpg?0a43afcf2214a29a0ccac7fd4afadbe3" />
    
    <meta property="article:published_time" content="2019-02-07 09:59:00" />
    
    <meta property="article:modified_time" content="2019-02-07 10:00:00" />
    
    <meta property="article:section" content="Sociedad" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@DiariodeNavarra" />
    
    <meta name="twitter:url" content="https://www.diariodenavarra.es/noticias/magazine/sociedad/2019/02/07/verdeliss-con-hija-hija-semanas-esta-siendo-doloroso-633791-1035.html" />
    
    <meta name="twitter:title" content="Verdeliss con su hija hija de 31 semanas: &quot;Está siendo doloroso&quot;" />
    
    <meta name="twitter:description" content="La youtuber navarra ha compartido en Instagram sus sentimientos junto a una imagen de su pequeña." />
    
    <meta name="twitter:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2019/01/22/_verdeliss_2d4256f2.jpg?0a43afcf2214a29a0ccac7fd4afadbe3" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariodenavarra.es/noticias/magazine/sociedad/2019/02/07/verdeliss-con-hija-hija-semanas-esta-siendo-doloroso-633791-1035.html" />
    
    <meta property="og:site_name" content="diariodenavarra.es" />
    
    <meta property="fb:app_id" content="747508695357526" />
    
	
    <meta property="article:tag" content="verdeliss" />
    
    <meta property="article:tag" content="hija" />
    
    <meta property="article:tag" content="31 semanas" />
    
    <meta property="article:tag" content="doloroso" />
    

    
    

    

    

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/iphone_dn.png" rel="apple-touch-icon" />

    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20190206161425" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/uploads/css/20190206161425/01def73365f2df2cd92cae5dff384a20b7.css?v=20190206161425" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/chosen.css?v=20190206161425" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/widgets/eltiempo/css/eltiempoDN.css" rel="stylesheet" type="text/css" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/print.css?v=20190206161425" rel="stylesheet" type="text/css" media="print" />
    


    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20190206161425" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/web/dn/js/opiniones.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/fuentes.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_comments.js?v=20190206161425" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_share.js?v=20190206161425" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/dn/js/validaciones.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/participaciones/publico/interfaces/js/mailredaccion.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/dn/js/carrusel.js?v=20190206161425" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/vjs.youtube.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20190206161425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_login.js?v=20190206161425" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles_gigya.js?v=20190206161425" type="text/javascript"  defer></script>
    
    <script src="/widgets/eltiempo/js/municipiosEltiempo.js" type="text/javascript"></script>
	<script src="/widgets/eltiempo/js/eltiempoWidgetDN.js" type="text/javascript"></script>

	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');
			$("#txt span ").css("line-height",'normal');
				
		});

		var ox_plantilla = 'detalle';
		var ox_cat1 = 'magazine';
		var ox_cat2 = 'sociedad';
		var ox_cat3 = '';
		var ox_cat4 = '';

		
	
		var cat_portada = '1035';
		var id_portada = '';

		var CAT_PUBLI = 'magazine/sociedad';
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
    </script>
	
    

	
	<script type="application/ld+json"> {
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://www.diariodenavarra.es/noticias/magazine/sociedad/2019/02/07/verdeliss-con-hija-hija-semanas-esta-siendo-doloroso-633791-1035.html",
				"keywords": ["verdeliss","hija","31 semanas","doloroso"]
			},
			"headline": "Verdeliss, tras nacer su hija a las 31 semanas: &amp;quot;Est&amp;aacute; siendo un proceso muy doloroso&amp;quot;",
			"image": {
				"@type": "ImageObject",
				"url": "https://static01.diariodenavarra.es/uploads/imagenes/8col/2019/01/22/_verdeliss_2d4256f2.jpg?c81e728d9d4c2f636f067f89cc14862c",
				"height": 486,
				"width": 791
			},
			"datePublished": "2019-02-07 09:59:00",
			"dateModified": "2019-02-07 10:00:00",
			"author": {
				"@type": "Person",
				"name": "Diario de Navarra. Pamplona"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Diario de Navarra",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.jpg",
				"width": 582,
				"height": 46
			}
		},
		"description": "La youtuber navarra ha compartido en Instagram sus sentimientos junto a una imagen de su peque&ntilde;a"
    }
  	</script>
	

	

	

	
    <script type="text/javascript">
		window.equalHeightCM  = "false" || false;
		window.igualarAlturaFilasCM  = "true" || false;
		window.jcarouselCM  = "true" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	

	<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"> {lang: "es",}</script>
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/e54bf09a9b39aa6fb483dd23b9b12615 -->
	    	

	
	<!--
###############################################################################################################
DFP Ad Styling - 20181212
###############################################################################################################
-->

	<style type="text/css">
		.nav-sticky {
			z-index:9000 !important;
		}
		div#pie {
			position: relative;
			max-width: 980px;
		}
		div[id^="AdSlot_"] {
			clear: both;
			margin: auto;
			text-align: center;
		}
		.stickySlot_roba {
			min-height: 600px;
			box-shadow: 0px 0px 2px 1px #eee;
		}
		.stickySlot_mega {
			min-height: 250px;
		}
		.stickySlot_roba >div, .stickySlot_roba >iframe, .stickySlot_mega >div, .stickySlot_mega >iframe {
			position: -webkit-sticky;
			position: sticky;
			top: 60px;
			-webkit-transition: all 0.3s ease 0s;
			transition: all 0.3s ease 0s;
		}
		div#top-hat {
			position: fixed;
			left: 0;
			right: 0;
			top: 0;
			margin:0 auto;
			padding:0;
			width: 990px;
			height: 0;
		}
		div#top-hat {
			-webkit-transition: all 0.3s ease 0s;
			transition: all 0.3s ease 0s;
		}
		div#cols_dart {
			position: absolute;
			width: 100%;
			height: 0;
		}
		div#skyscraper_izq-id {
			position: absolute;
			left: 0;
			top: 0;
			width: 0;
		}
		div#skyscraper_der-id {
			position: absolute;
			right: 0;
			top: 0;
			width: 0;
		}
		div#AdSlot_skyscraper_izq {
			float: right;
		}
		div#AdSlot_skyscraper_der {
			float: left;
		}
		div#AdSlot_interstitial {
			width: 0px !important;
			height: 0px !important;
		}
		@media only screen and (max-width: 599px) {
			div#pub {
				margin-top: 60px;
			}
			div#top-hat {
				display: none;
			}
			.stickySlot_roba {
				min-height: 400px;
				box-shadow: 0px 0px 2px 1px #eee;
			}
			.stickySlot_mega {
				min-height: 200px;
				box-shadow: 0px 0px 2px 1px #eee;
			}
			div[id^="AdSlot_"] >div, div[id^="AdSlot_"] >iframe, div[id^="AdSlot_"] >div >iframe {
				max-width: 100% !important;
			}
		}
	</style>
	
	<script type="text/javascript">
		var listAdSlot = [];
		var loadAdSlot = function () {};
	</script>

<!--
###############################################################################################################
-->
	

	
	<script>_gaq = [];</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR33T3');</script>
<!-- End Google Tag Manager -->
	

	
	<style type="text/css">

.change-alias-post {

cursor: pointer;

padding: 0 18px !important;

font-size: 14px;

font-weight: bold;

color: #FFFFFF !important;

display: inline-block;

line-height: 28px;

border-radius: 3px;

background-color: #D8D8D8;

box-shadow: 1px 1px rgba(255, 255, 255, 0.4) inset;

border: 1px solid #51AE48;

filter: progid:DXImageTransform.Microsoft.gradient(startColorstr="#88cb82", endColorstr="#72c26d");

background: linear-gradient(top, #88cb82, #72c26d);

background: -ms-linear-gradient(top left, #88cb82, #72c26d);

background: -webkit-gradient(linear, left top, left bottom, from(#88cb82), to(#72c26d));

background: -moz-linear-gradient(top, #88cb82, #72c26d);

}

.gig-comments-comments{

padding: 10px !important;

background-color: #f6f6f6 !important;

}

</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/e54bf09a9b39aa6fb483dd23b9b12615 -->
	    	
	    			
	    	
	
	
	<script async src="https://cdn.onthe.io/io.js/SFXzFwQKditC"></script>
	<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.diariodenavarra.es/noticias/magazine/sociedad/2019/02/07/verdeliss-con-hija-hija-semanas-esta-siendo-doloroso-633791-1035.html",
            page_title: "Verdeliss con su hija hija de 31 semanas: &quot;Está siendo doloroso&quot; | Noticias de Sociedad en Diario de Navarra",
            page_type: "article",
            page_language: "es",
            article_authors: ["Diario de Navarra. Pamplona"],
            article_categories: ["SOCIEDAD"],
            article_subcategories: [],
            article_type: "noticia",
            article_word_count: "344",
            article_publication_date: "Thu, 07 Feb 2019 08:59:00 GMT"
        });
	</script>
	
</head>
<body class="sociedad">







<div id="AdSlot_interstitial">
	<script type="text/javascript">loadAdSlot();</script>
</div>


<script type="text/javascript">
    function cancelNotifications(){
        $('#subscribe-notifications').addClass('ocu');
        $.cookie('shownotification', '0', { path: '/' });
    }
</script>

<div id="push-notifications" class="message-notifications ocu">
	<a id="push-href" class="link-notifications" href=""></a>
	<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_boletin.jpg" />
	<div class="message-body" >
		<p class="notif_title"></p>
		<p class="notif_desc"></p>
	</div>
	<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
</div>

<div id="subscribe-notifications" class="subscribe-notifications ocu">
	<img src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_boletin.jpg">
	<p>Nos gustaría enviarte las notificaciones para las últimas noticias y novedades</p>
	<div class="dismiss-notification" onclick="subscribeNotifications()">PERMITIR</div>
	<div class="cancel-notification" onclick="cancelNotifications()">NO, GRACIAS</div>
</div>

<script type="text/javascript">
    if ($.cookie('shownotification') == 0){
        $('#subscribe-notifications').addClass('ocu');
    }
</script>

<div id="top-hat" class="pub_mov">
	<div id="cols_dart">
		<div id="skyscraper_izq-id">
			<div id="AdSlot_skyscraper_izq">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
		<div id="skyscraper_der-id">
			<div id="AdSlot_skyscraper_der">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<script>
    var config = {
        apiKey: 'AIzaSyCIyMC6kfBNB7aIpl2MTHGYavYF1yrrV7k',
        projectId: 'test-helisa',
        messagingSenderId: '645358645656'
    };
    firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission == 'granted'){
        subscribeNotifications();
    }else if ($.cookie('shownotification') !="0"){
        $(document).on('ready', function() {
            $('#subscribe-notifications').removeClass('ocu');
        });
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                            $('#subscribe-notifications').addClass("ocu");
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>


<script type="text/javascript">



</script>

<div class="nav-sticky">
	<div class="center">
		<a href="https://www.diariodenavarra.es" title="" class="logo"><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini2.png"/></a>
		<a id="toggle_nav_f2" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
		<!-- BEGIN DEP_COP /menus/menus-1021-men-sec -->
<div class="men_sec  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_0n" id="menus_desplegable_99999999999_1021"><li class="i1"><a href="https://its.diariodenavarra.es/marketing/suscripcion/DNPLUS.html" title="¿Qué es DN+?"  ><span >¿Qué es DN+?</span></a></li><li class="i2"><a href="https://www.mundodn.es/suscripcion-diario-navarra.html" title="Suscríbete"  ><span >Suscríbete</span></a></li><li class="i3"><a href="/pags/boletines.html" title="Boletines"  ><span >Boletines</span></a></li><li class="i4"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" title="Edición impresa"  ><span >Edición impresa</span></a></li><li class="i5"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i5_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i5_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i5_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i5_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i5_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i5_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i6"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i7"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li><li class="i8"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i8_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="i9"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i9_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i9_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i9_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i9_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i9_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i9_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i9_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i9_8"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="last i9_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li></ul></li><li class="i10"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="i11"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i12"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><span class="arrow"></span><ul><li class="i12_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i12_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="i13"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="i14"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i14_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i14_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i15"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><span class="arrow"></span><ul><li class="i15_1"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="last i15_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><span class="arrow"></span><ul><li class="last i15_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="i16"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li><li class="i17"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i17_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i17_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i17_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i17_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i17_5"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i17_6"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i17_7"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i17_8"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i17_9"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="last i17_10"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="i18"><a href="/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><span class="arrow"></span><ul><li class="i18_1"><a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i18_2"><a href="/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i18_3"><a href="/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i18_4"><a href="https://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i18_5"><a href="/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="i18_6"><a href="/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li><li class="last i18_7"><a href="http://www.diariodenavarra.es/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li></ul></li><li class="i19"><a href="/suplementos/servicios_diariodenavarra_es/blogs.html" title="Blogs" target="_blank" ><span >Blogs</span></a></li><li class="i20"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><span class="arrow"></span><ul><li class="i20_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i20_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li><li class="i21"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="last i22"><a href="/suplementos/fiestas-navarra-2018/d3f08_fiestas-navarra-2018.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-men-sec -->
		<!-- BEGIN DEP_COP /menus/menus-181-men-nav-con -->
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><span class="arrow"></span><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><span class="arrow"></span><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><span class="arrow"></span><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i3"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><span class="arrow"></span><ul><li class="last i4_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i4_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><span class="arrow"></span><ul><li class="last i4_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i4_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><span class="arrow"></span><ul><li class="last i4_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i4_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i4_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><span class="arrow"></span><ul><li class="i4_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i4_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i4_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i4_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="i5"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i6"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="i7"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i7_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i7_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i7_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i7_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li><li class="i7_5"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i7_6"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li></ul></li><li class="i8"><a href="/multimedia/galerias-imagenes/" title="Imágenes"  ><span >Imágenes</span></a></li><li class="last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>
<!-- END DEP_COP /menus/menus-181-men-nav-con -->

		<div class="flo-l">			
			<a href="https://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>	
			<a href="https://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>	
			<span id = "movil">
				<div id="loginwrapper2">
					<a id="loginicon" href="javascript:void(0)" title="Iniciar Sesión" class="login" onClick="muestraMenu();"><span>Iniciar Sesión</span></a>
				</div>
				<div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
					<ul>
						<li id="nologed-login"><a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a></li>
						<li id="nologed-register"><a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a></li>
						<li id="loged-editprofile"><a href="javascript:void(0);" title="Editar mi perfil" class="profileUpdateGigya"></a></li>
						<li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
					</ul>
				</div>
			</span>
		</div>	
		<!-- Bloque que se añade con botones compartir RRSS -->
		<div id="gigyaShare-sticky" style="float:right;"></div>
	</div>
</div>
<div id="pub" class="con">	
	
	<div id="AdSlot_megabanner">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
<!-- FIN PUBLICIDAD -->




<div id="precab" class="con">
	<div class="flo-l">
		<a href="https://www.facebook.com/diariodenavarra" title="Diario de Navarra | Facebook Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Facebook Se abrirá en otra página</span>
		</a>
		<a href="https://twitter.com/diariodenavarra" title="Diario de Navarra | Twitter Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Twitter Se abrirá en otra página</span>
		</a>		
		<a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" class="hem" target="_blank">Hemeroteca</a>
		<a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank">Edición impresa</a>
		<a href="/pags/boletines.html" title="Boletines" class="news" target="_blank">Boletines</a>
	</div>	
	<div class="flo-r">
		<a href="https://www.mundodn.es/clubdn.html" title="Mi Club DN" class="susc" target="_blank"><span>Mi Club DN</span></a>
		<a href="https://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>
		<a href="https://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>		
		<div id="loginwrapper">
			<a href="javascript:void(0)" title="Registro" class="registerGigya"><span>Registro</span></a>
			<a href="javascript:void(0)" title="Iniciar Sesión" class="loginGigya"><span>Iniciar Sesión</span></a>
		</div>	
		<div id="Profilewrapper" style="display:none;">
			<span>Hola</span><a href="#" class="profileUpdateGigya" title="Editar mi perfil"></a><a href="#" class="logoutGigya">Cerrar Sesión</a>
		</div>	
	</div>
</div>
<script type="text/javascript">
	$(document).ready(function(){
		var scroll=false;

    	$("#toggle_nav_f2").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky div.men_sec").is(":animated")) {									
				$(".nav-sticky div.men_sec").animate({width: 'toggle'});					
			}
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
			        	$(".nav-sticky div.men_sec").hide();
			        	$('div.men_sec > ul li').each(function(){
					   		if ($(this).children("ul").length > 0){
					            $(this).children("ul").addClass("ocu");   			
					        }
						});
			        }
				}
			},300);
        });

		$('.nav-sticky div.men_sec').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('.nav-sticky div.men_sec > ul li').hover(
			function(){
				$(this).children("ul").show();
			}, 
			function(){
				$(this).children("ul").hide();
			}
		);

		var width = $(window).width();
       	
		$(window).resize(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
			if($(window).width() != width){
				if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
	            	$(".nav-sticky div.men_sec").hide();
				}
				else{
					// Ocultar el menu principal si está abierto
					if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
		            	$("#nav div.men_sec").hide();
					}
				}
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}

			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").length > 0 && $("#nav").offset().top >= $(this).scrollTop()) {
					$('.nav-sticky').hide();
					if(!isMobile()){
						$(".nav-sticky div.men_sec").hide();		
					}
					
				}
			}else{
			    if ($("#nav").length > 0) {
                    if ($(this).scrollTop() > ($("#nav").offset().top)) {
                        // Ocultamos el menu secciones en caso de que no quepa por el menu principal
                        $('.nav-sticky').show();
                        // Ocultar el menu principal si está abierto
                        if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible") && isMobile()) {
                            $("#nav div.men_sec").hide();
                        }
                        if ($('#toggle_nav').is(":visible") && $("#toggle_nav_f2").is(":visible") && !isMobile()) {
                            $("#nav div.men_sec").hide();
                        }
                    }
                }
			}
		});
   	});   	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	
<div id="web-dec" class="con">
	<div id="web" class="con">
  		<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div id="cabweather">
	<div class="load" style="display:none"><span>El Tiempo: Cargando...</span></div>
	<div class="datos" style="display:none">
    	<div id="img_weather"></div>
    	<span class="city"></span>
    	<span class="min" title="min"></span>
   		<span class="max" title="max"></span>
   		<span class="now" title="temperatura en tiempo real"></span>
    </div>
	<div class="flechas" style="display:none">
 		<span class="mas"><a href="javascript: void(0)" title="Desplegar información del tiempo" id="desplegar_weather">+</a></span>
	 </div>	 
	 <span class="date" id="fecha_actual_cabecera"></span>
</div>
<div id="mas-weather" style="display:none;">
	<ul></ul>
	<div class="links">
		<a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="Ver más información">Ver más información</a>
		<a href="javascript:cambiarLocalidadWeather();" title="Elige tu localidad">Elige tu localidad</a>
	</div>
</div>
<p class="enc_h1">
  <strong></strong>
  <a href="https://www.diariodenavarra.es" title=""><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"/></a>
</p>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
	<fieldset>
		<legend>La Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input type="text" value="Buscar en DN.es" id="texto-libre" name="texto-libre" onfocus="this.value=''" onblur="if (this.value == '') {this.value == 'Buscar en DN.es'} " />
		<input type="submit" class="btn" value="" title="Buscar en DN.es" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){
		e.preventDefault();

		$.ajax({
			url : '/ajax2.php',
			cache: false,
			data: {
				mod: 'global',
				clase:	'OPglobal',
				metodo: 'guardarBuscadorSesion',
				'texto-libre': $('input[name="texto-libre"]').val()
			},
			type: 'POST',
			success : function(data) {
				window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
			}
		});

	});
</script>

 		
<script type="text/javascript">
	$(document).ready(function() {
		dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
		meses = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});	
	var date = new Date();
	var pathName=document.location.pathname;
	cookieValue = $.cookie("lulg");			
</script>  

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	

	    			
	    	
</div>
  		<div id="nav" class="con brb-b-s"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
<!-- BEGIN DEP_COP /menus/menus-1021-2979-men-sec -->
<div class="men_sec ultimoHijoSel  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_2n" id="menus_desplegable_99999999999_1021"><li class="off i1"><a href="https://its.diariodenavarra.es/marketing/suscripcion/DNPLUS.html" title="¿Qué es DN+?"  ><span >¿Qué es DN+?</span></a></li><li class="off i2"><a href="https://www.mundodn.es/suscripcion-diario-navarra.html" title="Suscríbete"  ><span >Suscríbete</span></a></li><li class="off i3"><a href="/pags/boletines.html" title="Boletines"  ><span >Boletines</span></a></li><li class="off i4"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" title="Edición impresa"  ><span >Edición impresa</span></a></li><li class="off i5"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i5_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i5_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i5_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i5_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i5_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i5_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="off i6"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="off i7"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li><li class="off i8"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i8_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="off i9"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i9_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i9_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i9_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i9_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i9_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i9_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i9_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i9_8"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="last i9_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li></ul></li><li class="off i10"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="off i11"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="off i12"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><span class="arrow"></span><ul><li class="i12_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i12_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="off i13"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="on i14"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><strong><span>En Magazine</span></strong><span class="arrow"></span><ul><li class="on i14_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="off last i14_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="off i15"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><span class="arrow"></span><ul><li class="i15_1"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="last i15_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><span class="arrow"></span><ul><li class="last i15_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="off i16"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li><li class="off i17"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i17_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i17_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i17_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i17_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i17_5"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i17_6"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i17_7"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i17_8"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i17_9"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="last i17_10"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="off i18"><a href="/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><span class="arrow"></span><ul><li class="i18_1"><a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i18_2"><a href="/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i18_3"><a href="/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i18_4"><a href="https://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i18_5"><a href="/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="i18_6"><a href="/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li><li class="last i18_7"><a href="http://www.diariodenavarra.es/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li></ul></li><li class="off i19"><a href="/suplementos/servicios_diariodenavarra_es/blogs.html" title="Blogs" target="_blank" ><span >Blogs</span></a></li><li class="off i20"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><span class="arrow"></span><ul><li class="i20_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i20_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li><li class="off i21"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="off last i22"><a href="/suplementos/fiestas-navarra-2018/d3f08_fiestas-navarra-2018.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-2979-men-sec -->

 
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><span class="arrow"></span><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><span class="arrow"></span><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><span class="arrow"></span><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i3"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><span class="arrow"></span><ul><li class="last i4_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i4_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><span class="arrow"></span><ul><li class="last i4_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i4_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><span class="arrow"></span><ul><li class="last i4_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i4_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i4_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><span class="arrow"></span><ul><li class="i4_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i4_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i4_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i4_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="i5"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i6"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="i7"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i7_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i7_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i7_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i7_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li><li class="i7_5"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i7_6"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li></ul></li><li class="i8"><a href="/multimedia/galerias-imagenes/" title="Imágenes"  ><span >Imágenes</span></a></li><li class="last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>






<script type="text/javascript">
    $( "span.arrow" ).bind("click touchstart", function(event){
        if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){
            if (!$(this).nextAll('ul').is(":animated")) {
                $(this).nextAll('ul').toggleClass("ocu");
            }
            if(isMobile()){

                event.preventDefault();
                event.stopPropagation();

            }
        }
    });


    /*$( "a" ).bind("click touchstart", function(event){
        if($(this).attr('href').indexOf('javascript') < 0 ){
            $(this).nextAll('ul').toggleClass("ocu");
            //$(this).parent().children("ul").hide();

        }

    });*/

</script>
<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav div.men_sec").is(":animated")) {									
					$("#nav div.men_sec").animate({width: 'toggle'});					
				}
           	});

           	$(document).bind("click touchstart", function(){
                if($( 'body').attr('class').indexOf("overlay") > -1){
                    $('body').removeClass('overlay');
                }

                setTimeout(function(){
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
				        	$("#nav div.men_sec").hide(); 	
				        	$('div.men_sec > ul li').each(function(){
						   		if ($(this).children("ul").length > 0){
						            $(this).children("ul").addClass("ocu");   			
						        }
							}); 
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

            $('#toggle_nav_f2').bind('click touchstart', function(event){
                if($( 'body').attr('class').indexOf("overlay") > -1){
                    $('body').removeClass('overlay');
                }else{
                    $('body').addClass('overlay');
                }
            });

            $('#nav div.men_sec').bind('click touchstart', function(event){
				event.stopPropagation();
			});
			
			$('#nav div.men_sec > ul li').hover(
				function(){
					$(this).children("ul").show();
				}, 
				function(){
					$(this).children("ul").hide();
				}
			);
   	});
   	$('div.men_sec > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
   		    $(this).children("ul").addClass("ocu");
            $(this).addClass("child");

        }
	});   		
</script>
</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/03147e7db94372e5650dcc557cbbc815 -->
	    	

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR33T3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/03147e7db94372e5650dcc557cbbc815 -->
	    	
	    			
	    	
  			<div class="cnt-pub-f2">
	
	<div id="AdSlot_cintillo">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	  			
  			
			
<div class="bdc-f2 con">
	<a href="/" title="Diariodenavarra.es" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticias/magazine/portada/" title=" Magazine">Magazine</a>
	    
	    
		
	 
    	<a href="/noticias/magazine/sociedad/portada/" title=" Sociedad">Sociedad</a>
	    
	    
		
	 

	

</div>

			
			
			
			
			
			
			
    		



<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="con box-news ">	
			
		
		
		
			<strong class="sec">REDES SOCIALES</strong>
  			
  			<br class="brr"/>
  		  			
      	<h1 class="brr ft-xxb "><strong>Verdeliss, tras nacer su hija a las 31 semanas: &quot;Est&aacute; siendo un proceso muy doloroso&quot;</strong></h1>
      	<h2 class="ent"><p>La youtuber navarra ha compartido en Instagram sus sentimientos junto a una imagen de su pequeña</p></h2>      	
			<div class="col10-f1 ">
<div id="cont-Mult-" class="mult con  marg-btt">
	
  	
  	
  	
  	

  	

  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2019/01/22/_verdeliss_2d4256f2.jpg?0a43afcf2214a29a0ccac7fd4afadbe3" title="Verdeliss, junto a su marido, en una captura del v&iacute;deo que han colgado en YouTube." class="fancybox con">
        		<img class="" src="https://static01.diariodenavarra.es/uploads/imagenes/8col/2019/01/22/_verdeliss_2d4256f2.jpg?0a43afcf2214a29a0ccac7fd4afadbe3" alt="Verdeliss desvela el motivo de su hospitalizaci&oacute;n en la recta final de su embarazo" width="629" height="360" />         		
        	</a>
        	
          	<div class="flo-l w-100">
          		<h7><a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2019/01/22/_verdeliss_2d4256f2.jpg?0a43afcf2214a29a0ccac7fd4afadbe3" class="fancybox ft-20" title=""></a></h7>
            	<p>Verdeliss, junto a su marido, en una captura del v&iacute;deo que han colgado en YouTube.</p>
            	 
            	<span class="firm"></span>
          	</div>
        	
      	</div>    	
       	
       	
    </div>
    
     
  	
	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			var checkm = (typeof window.jcarouselCM != 'undefined')?window.jcarouselCM:false;
			if(checkm && hisMobile()){
				var carousel = jQuery('#'+$('#'+id).find('.jcarousel').attr('id'));
				setWidthItemsCarouselMultimedia(carousel,true,'',pes);
			} else {
				cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
			}
		}
	</script>
</div>
</div>
			<a href="#com" class="gigyaComment box-com ocu" data-stream-id="633791-noticias" title="Comentarios"></a>


			
			
			<div id="gigyaShare"></div>
      	
			<div class="col3-f1 brr">
				<span class="fech">Actualizada 07/02/2019 a las 10:00</span>      	
				
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/personajes/verdeliss.html" title="Verdeliss">Verdeliss</a></li>
		
	</ul>
	</div>

				<div id="popup"></div>
				<div class="box_firm con ">
					
						<ul>
											 
							
							
							
							<li><span class="firm">Diario de Navarra. Pamplona</span></li>
							    			
						
						</ul>
					       
				</div>
				
					<div id="txt" class="tam3" data-io-article-url="https://www.diariodenavarra.es/noticias/magazine/sociedad/2019/02/07/verdeliss-con-hija-hija-semanas-esta-siendo-doloroso-633791-1035.html">
					<div class="font">
						<a href="javascript:IFont();FontCookie();" title="Aumentar el tamaño del texto">A+</a>
						<a href="javascript:FFont();FontCookie();" title="Disminuir el tamaño del texto">A-</a>
					</div>
					
					
											
					
					<p>Fue hace una semana cuando se supo que la <a href="https://www.diariodenavarra.es/noticias/magazine/sociedad/2018/11/22/recogida-firmas-contra-canal-verdeliss-por-explotacion-menores-622399-1035.html" target="_blank">youtuber navarra Verdeliss </a>había dado a luz a <a href="https://www.diariodenavarra.es/noticias/magazine/2019/01/22/verdeliss-desvela-motivo-hospitalizacion-recta-final-embarazo-631292-3189.html" target="_blank">su hija Miren a las 31 semanas de embarazo</a>. Ahora, esta madre de siete hijos, quien participó recientemente en <a href="https://www.diariodenavarra.es/noticias/magazine/television/2018/10/08/el-publico-vip-llora-con-verdeliss-los-mensajes-sus-hijos-614978-1036.html" target="_blank">Gran Hermano Vip</a>, ha compartido nuevamente sus vivencias en Instagram. </p>

<p>"Con Miren no imaginé que los comienzos fueran estos... esperaba un bebé rollizo casi trepando por instinto al alimento del cuerpo de su madre, esas primeras miradas y roces que enamoran a fuego.<br />
Pero no fue así, es duro escuchar el ruidito de una máquina extrayendo la leche, programar la alarma cada 3 horas, día y noche, con su dolor y soledad... empacarlo y lactar a través de una sonda nasogástrica.<br />
En cierto modo, doy gracias. Volvemos a los sentimientos encontrados: la leche es nuestra terapia, siento que seguimos unidas".</p>

<p> </p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BtjEEBsFqrJ/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BtjEEBsFqrJ/?utm_source=ig_embed&utm_medium=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BtjEEBsFqrJ/?utm_source=ig_embed&utm_medium=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BtjEEBsFqrJ/?utm_source=ig_embed&utm_medium=loading" rel="nofollow" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Esto es la realidad...sin edulcorar. Fuertes, valientes y guerreras, pero por momentos apesadumbrabas  En su día temí a la lactancia materna, a verme desbordada por la demanda, a no ser suficiente, a sentir vergüenza. Entonces me “arriesgué” con las mellizas y el vínculo que creamos me reconcilió conmigo misma y sanó mis miedos❤️ Con Miren no imaginé que los comienzos fueran estos...esperaba un bebé rollizo casi trepando por instinto al alimento del cuerpo de su madre, esas primeras miradas y roces que enamoran a fuego. Pero no fue así, es duro escuchar el ruidito de una máquina extrayendo la leche, programar la alarma cada 3 horas, día y noche, con su dolor y soledad...empacarlo y lactar a través de una sonda nasogástrica. En cierto modo, doy gracias. Volvemos a los sentimientos encontrados: la leche es nuestra terapia, siento que seguimos unidas. Lo que empezó con el cordón umbilical se mantuvo con los pechos #Verdeliss #lactanciaMaterna #BebéPrematuro</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/verdeliss/?utm_source=ig_embed&utm_medium=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> verdeliss</a> (@verdeliss) el <time datetime="2019-02-06T16:57:54+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">6 Feb, 2019 a las 8:57 PST</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p class="tit_blue_f2"><span>Te puede interesar</span></p>

<div class="box_rel_f2 con"><img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/01/22/_verdeliss_2d4256f2.jpg?c81e728d9d4c2f636f067f89cc14862c" /> <a class="enlacedestacado" href="https://www.diariodenavarra.es/noticias/magazine/sociedad/2019/02/01/verdeliss-luz-hija-miren-con-semanas-gestacion-633042-1035.html">Verdeliss da a luz a su hija Miren con 31 semanas de gestación</a> <a class="more-news" href="https://www.diariodenavarra.es/noticias/magazine/sociedad/2019/02/01/verdeliss-luz-hija-miren-con-semanas-gestacion-633042-1035.html" title="Ir a la noticia">Ir a la noticia</a></div>

<p> </p>

<p> </p>
					
					
					
										<div id="paywall_message"></div>


					

					
										

					

					
<div class="box_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/personajes/verdeliss.html" title="Verdeliss">Verdeliss</a></li>
		
	</ul>
	</div>

					
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	

	<div class="tit txt-tit-f3 ft-20 con"><strong>Selección DN+</strong></div>
	<ul class="lst-plus con">
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/02/06/_calderon_aa341290.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="El Circo del Sol en Pamplona"/>
	      <h2><a href="/noticias/cultura-ocio/cultura/2019/02/07/el-circo-del-sol-pamplona-633649-1034.html" title="El Circo del Sol en Pamplona">El Circo del Sol en Pamplona</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	<a href="https://www.diariodenavarra.es/tags/autores/joaquin_calderon.html" title="Joaquín Calderón" class="firm">Joaquín Calderón</a>
	          	
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/01/10/_agrupacindecontenidos_b568e816.png?c81e728d9d4c2f636f067f89cc14862c" alt="Nuevos contenidos y secciones"/>
	      <h2><a href="/noticias/destacados/2019/01/10/nuevos-contenidos-secciones-para-renovado-dnplus-629380-2063.html" title="Nuevos contenidos y secciones">Nuevos contenidos y secciones</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	
	          	<span class="firm">Diario de Navarra</span>
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/02/06/_18029777_721cfb4a.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Reclama 6.000 € al concesionario por un coche afectado por el 'dieselgate'"/>
	      <h2><a href="/noticias/navarra/2019/02/07/reclama-000-concesionario-por-coche-afectado-por-dieselgate-633674-300.html" title="Reclama 6.000 € al concesionario por un coche afectado por el 'dieselgate'">Reclama 6.000 € al concesionario por un coche afectado por el 'dieselgate'</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	
	          	<span class="firm">Diario de Navarra</span>
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/02/06/_recorteoroz722019_5348389e.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Oroz"/>
	      <h2><a href="/noticias/opinion/2017/09/29/oroz-442038-1064.html" title="Oroz">Oroz</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	
	          	<span class="firm">oroz</span>
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	</ul>


	    			<!-- END DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	



	    			
	    	

					
					
					</div>
				
				
						  		
				<br class="brr" />	
		<div id="publicidad_creciente_horizontal_C" class="cnt-pub">
			<div id="AdSlot_horizontal_C"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				
				

<div id="com">
    <div class="tit txt-tit-f1 ft-m con">
        <strong>Comentarios</strong>
    </div>
    Te recomendamos que antes de comentar, leas las <a href='/pags/normas_participacion.html' target='_blank'>normas de participación</a> de Diario de Navarra
    <div id="gigyaCommentsWrapperDiv"></div>
</div>


				<br class="brr" />
				
			</div>     
			
			<div class="col6-f1 marg-l">
				<div id="gadget_col_der_0" class="flo-l brr w-100">
						
		<div id="publicidad_creciente_roba_1" class="cnt-pub">
			<div id="AdSlot_roba_1"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				</div>
				
				
				
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	    			<!-- BEGIN DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	
<script type="text/javascript">
	$(document).ready(function() {
		if('Recientes' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-Recientes").addClass("tabs-selected").show();
			$("#cont-Top-8760 .Recientes").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			// Mostramos la primera pestaña por tiempo			
			$(activeTab+" ol").hide();
			$(activeTab+" ol:first").show();
			$(activeTab).show();
			return false;
		});
		
		$("#cont-Top-8760 ul.tabs-time li").click(function() {			
			$("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div ol").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});			
		
		cargaGigyaComentadas()
	});
	
	function cargaGigyaComentadas(dias,limit){
		var params = {
			categoryID: "Noticias",
			limit: limit||10,
			maxStreamAge: dias||1,
			includeLastComment: true,
			callback:printResponse
		};
		
		gigya.comments.getTopStreams(params);
				
	}
		
	function printResponse(response) { 
		Handlebars.setDelimiter('[',']');
		$('#8760-cpt1 ol').empty();
		if ( response.errorCode == 0 ) {            
			if ( null!=response.streams && response.streams.length>0) {
				var contador = 1; 
				$.each( response.streams, function( key, value ) {      
					var fuente = $('#pl-comentadas').html();
					var plantilla = Handlebars.compile(fuente);
					var datos = {'streamURL' : value.streamURL, 
								'streamTitle' : value.streamTitle,								
								'numero' : contador+'.',								
								};
					var html = plantilla(datos);
				
					$(html).appendTo('#8760-cpt1 ol');
					contador++;
				});
				
				$('#8760-cpt1 ol').show();
			}
			else {
// 				console.log('Datos vacios');
			}
		} else {
			$('#8760-cpt1 ol').empty();
// 			console.log(response.errorCode+' - '+response.errorMessage);
		}
	}
</script> 

<script id="pl-comentadas" type="text/x-handlebars-template">	
		<li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>	
</script>	

    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
       <strong>Lo más...</strong>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Visto</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentado</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Reciente</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        
          
          <ol id="8760-Visitadas-1" >
			
            <li class="con"><span>1.</span><a href="/noticias/magazine/sociedad/2019/02/06/la-polemica-aparicion-jorge-sanz-tras-muerte-expareja-633631-1035.html"  title="La pol&eacute;mica aparici&oacute;n de Jorge Sanz tras la muerte de su expareja Paloma G&oacute;mez">La pol&eacute;mica aparici&oacute;n de Jorge Sanz tras la m...</a><!--<strong>06. Feb. 2019</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/navarra/2019/02/06/el-gobierno-navarra-aprueba-subida-25-los-trabajadores-publicos-633616-300.html"  title="El Gobierno foral aprueba una subida de un 2,25% para los funcionarios desde enero">El Gobierno foral aprueba una subida de un...</a><!--<strong>06. Feb. 2019</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/2019/02/06/habra-que-devolver-navarra-las-deducciones-del-irpf-por-donaciones-concertada-633581-300.html"  title="En Navarra no hay que devolver deducciones del IRPF por donaciones a la concertada">En Navarra no hay que devolver deducciones del...</a><!--<strong>06. Feb. 2019</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/2019/02/06/la-juez-absuelve-policia-foral-acusado-amenazar-con-una-pistola-maltratar-esposa-633630-300.html"  title="Absuelto un polic&iacute;a foral acusado de amenazar con una pistola y maltratar a su esposa">Absuelto un polic&iacute;a foral acusado de amenazar ...</a><!--<strong>06. Feb. 2019</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/navarra/2019/02/07/el-conyuge-mejorar-posicion-las-herencias-con-fuero-nuevo-actualizado-633683-300.html"  title="El c&oacute;nyuge va a mejorar su posici&oacute;n en las herencias con el Fuero Nuevo actualizado">El c&oacute;nyuge va a mejorar su posici&oacute;n en las h...</a><!--<strong>07. Feb. 2019</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/suplemento/2017/08/09/novedades-literarias-545439-1065.html"  title="Libros que vienen">Libros que vienen</a><!--<strong>09. Ago. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/navarra/2019/01/28/santiago-abascal-vox-febrero-pamplona-632346-300.html"  title="Santiago Abascal, de VOX, presenta hoy su proyecto pol&iacute;tico en Pamplona">Santiago Abascal, de VOX, presenta hoy su...</a><!--<strong>28. Ene. 2019</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/sucesos/2019/02/06/los-padres-julen-personan-procedimiento-penal-abierto-633648-3204.html"  title="Los padres de Julen se personan en el procedimiento penal abierto">Los padres de Julen se personan en el...</a><!--<strong>06. Feb. 2019</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2019/02/06/campana-control-los-222-bares-del-casco-viejo-pamplona-633618-1702.html"  title="Campa&ntilde;a de control en los 222 bares del Casco Viejo tras  las quejas vecinales">Campa&ntilde;a de control en los 222 bares del Casco ...</a><!--<strong>06. Feb. 2019</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2019/02/07/las-novedades-nueva-ordenanza-del-euskera-pamplona-633680-1702.html"  title="Las novedades de la nueva ordenanza del euskera de Pamplona">Las novedades de la nueva ordenanza del...</a><!--<strong>07. Feb. 2019</strong>--></li>
            
          </ol>
          
          
          <ol id="8760-Visitadas-7" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/2019/02/03/la-nieve-cubre-pamplona-buena-parte-navarra-complica-situacion-las-carreteras-633258-300.html"  title="Recomiendan extremar la precauci&oacute;n al volante ante la previsi&oacute;n de heladas">Recomiendan extremar la precauci&oacute;n al volante ...</a><!--<strong>03. Feb. 2019</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/cultura-ocio/2019/02/03/un-contratiempo-obliga-amaia-tener-que-parar-actuacion-los-goya-633256-3188.html"  title="Un contratiempo obliga a Amaia a tener que parar su actuaci&oacute;n en los Goya">Un contratiempo obliga a Amaia a tener que...</a><!--<strong>03. Feb. 2019</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/magazine/sociedad/2019/02/02/el-whatsapp-una-madre-los-padres-del-acosador-hijo-que-hecho-viral-633202-1035.html"  title="El 'whatsapp' de una madre a los padres del acosador de su hijo que se ha hecho viral">El 'whatsapp' de una madre a los padres del...</a><!--<strong>02. Feb. 2019</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/2019/02/02/la-nieve-lluvia-complican-circulacion-buena-parte-las-carreteras-navarra-633156-300.html"  title="La borrasca 'Helena' no causa grandes incidencias en Navarra, salvo en las carreteras">La borrasca 'Helena' no causa grandes...</a><!--<strong>02. Feb. 2019</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/vivir/gastronomia/2019/02/05/una-cena-perfecta-para-comer-picoteo-sofa-pijama-633442-3192.html"  title="Una cena perfecta para comer de picoteo en el sof&aacute; (y en pijama)">Una cena perfecta para comer de picoteo en el...</a><!--<strong>05. Feb. 2019</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/magazine/sociedad/2019/02/02/la-imagen-una-repartidora-glovo-que-indigna-redes-633200-1035.html"  title="La imagen de una repartidora de Glovo que indigna en redes">La imagen de una repartidora de Glovo que...</a><!--<strong>02. Feb. 2019</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/magazine/sociedad/2019/02/01/denuncian-pamplona-hombre-que-burlaba-julen-familia-twitter-632972-1035.html"  title="Denuncian en Pamplona a un hombre que se burlaba de Julen y su familia en Twitter">Denuncian en Pamplona a un hombre que se...</a><!--<strong>01. Feb. 2019</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2019/02/01/advierten-nidos-avispa-asiatica-multiples-barrios-pamplona-632848-1702.html"  title="Advierten de nidos de avispa asi&aacute;tica en m&uacute;ltiples barrios de Pamplona">Advierten de nidos de avispa asi&aacute;tica en ...</a><!--<strong>01. Feb. 2019</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/deportes/futbol/osasuna/2019/02/03/en-directo-sigue-narracion-minuto-minuto-del-osasuna-granada-633303-1027.html"  title="As&iacute; les hemos contado en directo el Osasuna-Granada">As&iacute; les hemos contado en directo el ...</a><!--<strong>03. Feb. 2019</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/magazine/television/2019/02/02/la-llegada-amaia-romero-los-premios-goya-revoluciona-las-redes-633247-1036.html"  title="La llegada de Amaia Romero a los Premios Goya revolucion&oacute; las redes">La llegada de Amaia Romero a los Premios Goya...</a><!--<strong>02. Feb. 2019</strong>--></li>
            
          </ol>
          
          
       
        
        <ul class="tabs-time Visitadas">
			<li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Hoy</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última semana</span></a></li>			
		 </ul>
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">   
      	<ol></ol>         
        <ul class="tabs-time Comentadas">
			<li id="8760-Comentadas-1"><a href="#8760-Comentadas-1" onclick="cargaGigyaComentadas(1);"><span>Hoy</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7" onclick="cargaGigyaComentadas(7);"><span>Última semana</span></a></li>			
		</ul>
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticias/navarra/2019/02/07/solana-quiere-que-colegio-abarzuza-tenga-todos-los-modelos-633805-300.html"  title="Solana: &quot;Si la demanda lo justifica, el colegio de Ab&aacute;rzuza tendr&aacute; todos los modelos&quot;">Solana: &quot;Si la demanda lo justifica, el...</a><!--<strong>11:11</strong>--></li>
          
            <li><span>2.</span> <a href="/noticias/navarra/2019/02/07/beltran-ppn-acusa-sanchez-chivite-traicion-espana-por-relator-633804-300.html"  title="Beltr&aacute;n (PPN) acusa a S&aacute;nchez y Chivite de &quot;traici&oacute;n&quot; a Espa&ntilde;a por el relator">Beltr&aacute;n (PPN) acusa a S&aacute;nchez y Chivite de &quot;...</a><!--<strong>11:05</strong>--></li>
          
            <li><span>3.</span> <a href="/noticias/navarra/2019/02/07/dominguez-niega-responsabilidad-huelga-medicos-633803-300.html"  title="El consejero de Salud rechaza cualquier responsabilidad en la huelga de m&eacute;dicos en Navarra">El consejero de Salud rechaza cualquier...</a><!--<strong>11:05</strong>--></li>
          
            <li><span>4.</span> <a href="/noticias/navarra/2019/02/07/desarticulado-grupo-que-comenzo-robando-dantxarinea-633802-300.html"  title="Desarticulado un grupo que comenz&oacute; robando joyas y tabaco en Dantxarinea">Desarticulado un grupo que comenz&oacute; robando ...</a><!--<strong>10:58</strong>--></li>
          
            <li><span>5.</span> <a href="/noticias/negocios/economia/2019/02/07/ybarra-oreal-coca-cola-las-marcas-gran-consumo-con-mas-relevancia-redes-sociales-633801-1033.html"  title="Ybarra, L'Oreal y Coca-Cola, las marcas de gran consumo con m&aacute;s relevancia en redes">Ybarra, L'Oreal y Coca-Cola, las marcas de...</a><!--<strong>10:56</strong>--></li>
          
            <li><span>6.</span> <a href="/noticias/navarra/2019/02/07/geroa-bai-critica-apoyo-upn-manifestacion-madrid-633800-300.html"  title="Geroa Bai ante el apoyo de UPN a la manifestaci&oacute;n de Madrid: &quot;Devuelven el favor de 2007&quot;">Geroa Bai ante el apoyo de UPN a la...</a><!--<strong>10:50</strong>--></li>
          
            <li><span>7.</span> <a href="/noticias/navarra/2019/02/07/chivite-psn-dice-que-figura-del-relator-puede-ser-necesaria-633799-300.html"  title="Chivite (PSN) dice que la figura del 'relator' &quot;puede ser necesaria&quot;">Chivite (PSN) dice que la figura del 'relator'...</a><!--<strong>10:49</strong>--></li>
          
            <li><span>8.</span> <a href="/noticias/vivir/ciencia/2019/02/07/la-nasa-localiza-nave-china-chang-la-cara-oculta-luna-633798-3241.html"  title="La NASA localiza la nave china Chang'e 4 en la cara oculta de la Luna">La NASA localiza la nave china Chang'e 4 en la...</a><!--<strong>10:49</strong>--></li>
          
            <li><span>9.</span> <a href="/noticias/magazine/sociedad/2019/02/07/el-hijo-alain-delon-novela-relacion-tormentosa-con-padre-633797-1035.html"  title="El hijo menor de Alain Delon novela la tormentosa relaci&oacute;n con su padre">El hijo menor de Alain Delon novela la...</a><!--<strong>10:34</strong>--></li>
          
            <li><span>10.</span> <a href="/noticias/cultura-ocio/cultura/2019/02/07/lo-mejor-agenda-cultural-navarra-2018-633796-1034.html"  title="Y lo mejor de la agenda cultural de Navarra en 2018 fue...">Y lo mejor de la agenda cultural de Navarra en...</a><!--<strong>10:23</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>

	    			<!-- END DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	
	
	<div class="kalooga_15651"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
			
		<div id="publicidad_creciente_roba_2" class="cnt-pub">
			<div id="AdSlot_roba_2"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    	
	    			
	    	       		
			</div>
						
     </div>

</div>
<script type="text/javascript">
	var url = '/contador.php?var=633791';	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false
	});
	
	$(window).load(function() {
	//Iguala las columas con el selector aplicado
	   equalHeight($("#dts .same-height"));
	});
</script>

<noscript><img src="/contador.php?var=633791" alt="" width="1" height="1" /></noscript>


    		
  		</div>
  		<a href="#ctd-f3" title="volver arriba" class="bottom"><span>volver arriba</span></a>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
 
<div id="AdSlot_mega_pie">
	<script type="text/javascript">loadAdSlot();</script>
</div>

<div id="pie" class="con">	
	<!-- Menu de navegacion de la cabecera -->
	<div class="men-footer-f1"><!-- BEGIN DEP_COP /menus/menus-1024 -->
<div class="  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuPie_1024" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuPie_1024").click(function(event ){
				$("ul#menus_desplegable_menuPie_1024").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuPie_1024").is(":visible") && ($("ul#menus_desplegable_menuPie_1024").is(":visible"))){
					$("ul#menus_desplegable_menuPie_1024").hide();
				}
			});
		});
	</script>
	
<strong>Pie secciones</strong>

<ul class=" hg_0n" id="menus_desplegable_menuPie_1024"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="last i1_6"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li></ul></li><li class="i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i2_1"><a href="/noticias/actualidad/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="last i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Futbol"  ><span >Futbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_4"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i3_7"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_9"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_10"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_11"><a href="/noticias/deportes/mas_deporte/portada/" title="Más Deporte"  ><span >Más Deporte</span></a></li></ul></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i5"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a></li><li class="i6"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i7"><a href="/noticias/negocios/economia/portada/" title="Negocios"  ><span >Negocios</span></a></li><li class="i8"><a href="/noticias/magazine/sociedad/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i8_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i9"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i9_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i9_2"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros" target="_blank" ><span >DN Vivir Seguros</span></a></li><li class="i9_3"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i9_4"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i9_5"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i9_6"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i9_7"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li></ul></li><li class="i10"><a href="/suplementos/fiestas-navarra-2018/d3f08_fiestas-navarra-2018.html" title="Fiestas"  ><span >Fiestas</span></a></li><li class="i11"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="last i12"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1024 --></div>
	<div class="men-footer-f2"><!-- BEGIN DEP_COP /menus/menus-941-enl-rec-con -->
<div class="enl-rec-f1 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados_941" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados_941").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados_941").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados_941").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_941").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados_941").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 1</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados_941"><li class="i1"><a href="https://www.diariodenavarra.es/pags/contacto_diario_navarra.html" title="Contacto"  ><span >Contacto</span></a></li><li class="i2"><a href="https://www.mundodn.es/suscripcion-diario-navarra.html" title="Suscríbete a DN+" target="_blank" ><span >Suscríbete a DN+</span></a></li><li class="i3"><a href="https://www.mundodn.es/clubdn.html" title="Club de Suscriptores" target="_blank" ><span >Club de Suscriptores</span></a></li><li class="i4"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank" ><span >Hemeroteca</span></a></li><li class="i5"><a href="/pags/tarifas_publicidad.html" title="Publicidad" target="_blank" ><span >Publicidad</span></a></li><li class="last i6"><a href="//www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" title="Trabaja con nosotros" target="_blank" ><span >Trabaja con nosotros</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-941-enl-rec-con --></div>	
 	<div class="men-footer-f3"><!-- BEGIN DEP_COP /menus/menus-943-enl-rec-con -->
<div class="enl-rec-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados2_943" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados2_943").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados2_943").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados2_943").is(":visible") && ($("ul#menus_desplegable_menuRecomendados2_943").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados2_943").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 3</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados2_943"><li class="i1"><a href="/pags/faq_s.html" title="FAQ´s" target="_blank" ><span >FAQ´s</span></a></li><li class="i2"><a href="/pags/aviso_legal.html" title="Aviso legal" target="_blank" ><span >Aviso legal</span></a></li><li class="i3"><a href="/pags/politica_privacidad.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="i4"><a href="/pags/politica_cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li><li class="last i5"><a href="/pags/mi_cuenta.html" title="Mi cuenta"  ><span >Mi cuenta</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-943-enl-rec-con --></div>	
	<div class="men-footer-f4"> 
		<span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span><br class="brr" />
		<a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf"><img src="/MODULOS/global/publico/interfaces/web/dn/img/la_informacion.png" alt="Grupo La información" title="Grupo La información" /><span>Grupo La información</span></a>			
		<!-- BEGIN DEP_COP /menus/menus-942-enl-rec-con -->
<div class="enl-rec-f3 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados3_942" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados3_942").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados3_942").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados3_942").is(":visible") && ($("ul#menus_desplegable_menuRecomendados3_942").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados3_942").hide();
				}
			});
		});
	</script>
	
<strong>Otras webs del grupo</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados3_942"><li class="i1"><a href="https://www.mundodn.es/" title="Mundo DN"  ><span >Mundo DN</span></a></li><li class="i2"><a href="http://www.definde.com/" title="Definde"  ><span >Definde</span></a></li><li class="i3"><a href="http://dnclasificados.com" title="Clasificados"  ><span >Clasificados</span></a></li><li class="last i4"><a href="http://www.brandok.es/" title="Brandok"  ><span >Brandok</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-942-enl-rec-con -->
	</div>		
	<p>		
		<a href="https://www.diariodenavarra.es" title="">&copy; DIARIO DE NAVARRA. </a>
		<span>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>

		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/5f92ac31effc394aca189329bf3f12aa -->
	    	

	
	<!--
##################################################
Campaing DN - 20181219
##################################################
-->
<script id="campaign-DN" defer="defer" src="https://its.diariodenavarra.es/marketing/dnplus/info/js/main.js"></script>
<!--
##################################################
-->
	

	
	<!--
###############################################################################################################
News footer Native - 20181130
###############################################################################################################
-->
<script type="text/javascript">
	if ((!window.disableAds) && (dn_usr !== 'subscriber')) {
		var footer_natives = [];

		footer_natives.push({
			provider: 'LAgora',
			weight: 50,
			show:
			function() {
				var topDocument = window.top.document;
				var targetList = topDocument.getElementById('txt').querySelectorAll('.box_topic');
				var targetElement = targetList[0] || topDocument.getElementById('txt');
				var adTag = '<div id="wrap_lagora_hover" style="position:relative;margin:10px auto;clear:both;"><div class="tit txt-tit-f1 ft-m con" style="height:10px;"><strong>TE RECOMENDAMOS</strong></div><div id="lagora-space-1" class="lagora-space-1"><div id="pan_native_desktop"></div></div></div>';
				targetElement.insertAdjacentHTML('afterend', '<!-- Native block: ' + this.provider + ' -->' + adTag);
				var scriptElement = topDocument.createElement('script');
				scriptElement.id = 'lagora-script';
				scriptElement.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/diarionavarra_res.js';
				topDocument.head.appendChild(scriptElement);
			}
		});

		footer_natives.push({
			provider: 'ADDOOR',
			weight: 50,
			show:
			function() {
				var topDocument = window.top.document;
				var targetList = topDocument.getElementById('txt').querySelectorAll('.box_topic');
				var targetElement = targetList[0] || topDocument.getElementById('txt');
				var adTag = '<div id="addoor-widget-413-wrap" style="position:relative;margin:10px auto;clear:both;"><div id="addoor-widget-413" class="addoor-widget"></div></div>';
				targetElement.insertAdjacentHTML('afterend', '<!-- Native block: ' + this.provider + ' -->' + adTag);
				var scriptElement = topDocument.createElement('script');
				scriptElement.id = 'addoor-script';
				scriptElement.src = '//pubtags.addoor.net/lib/contags/contags.js';
				topDocument.head.appendChild(scriptElement);
			}
		});

		var pickWeightedRandomElement = function(inArray) {
			if (!inArray[0].hasOwnProperty('weight')) return null;
			if (!inArray[0].hasOwnProperty('wr_weightAccum')) {
				var weightAccum = 0;
				for (var idx = 0; idx < inArray.length; idx++) {
					weightAccum += inArray[idx].weight;
					inArray[idx].wr_idx = idx;
					inArray[idx].wr_weightAccum = weightAccum;
				}
			}
			var randomSel = Math.round(inArray[inArray.length - 1].wr_weightAccum * Math.random())
			for (var idx = 0; idx < inArray.length; idx++) {
				if (inArray[idx].wr_weightAccum >= randomSel) {
					return inArray[idx];
				}
			}
			return null;
		}

		pickWeightedRandomElement(footer_natives).show();
	}
</script>

<!--
###############################################################################################################
-->
	

	
	<!--
###############################################################################################################
DFP deployment - 20190206
###############################################################################################################
-->

	<script type="text/javascript">
		window.pubPersConsent = false;
		window.venPersConsent = false;
		window.pubPersConsent = (document.cookie.indexOf('dn_pubPersConsent=1') > -1);
		window.venPersConsent = (document.cookie.indexOf('dn_venPersConsent=1') > -1);
		var disablePersonalizedAds = !window.venPersConsent;
	</script>

	<!-- VOCENTO pos=layer_inpage -->
	<div id="AdSlot_layer_inpage"></div>

	<script type="text/javascript">
		var CAT_PUBLI_Dict = {
			'dn+': 'dnplus',
			'actualidad/internacional': 'internacional',
			'actualidad/nacional': 'nacional',
			'culturayocio': 'cultura',
			'culturayocio/cultura': 'cultura',
			'culturayocio/ocio': 'ocio',
			'magazine': 'sociedad',
			'magazine/sociedad': 'sociedad',
			'magazine/television': 'television',
			'local': 'local/navarra/masnavarra',
			'local/navarra/navarra': 'local/navarra/masnavarra',
			'local/navarra/sanguesaymerindad': 'local/navarra/zonanorteoriental',
			'local/navarra/tafallayzonamedia': 'local/navarra/zonamedia',
			'local/navarra/tierraestella': 'local/navarra/tierraestellayvaldizarbe',
			'local/navarra/zonanorte': 'local/navarra/zonanorteoccidental',
			'negocios': 'economia',
			'negocios/dnmanagement': 'dnmanagement',
			'negocios/dnmanagement/agenda': 'dnmanagement/agenda',
			'negocios/dnmanagement/contenidos': 'dnmanagement/contenidos',
			'negocios/dnmanagement/emprendedores': 'dnmanagement/emprendedores',
			'negocios/dnmanagement/entrevistas': 'dnmanagement/entrevistas',
			'negocios/dnmanagement/especiales': 'dnmanagement',
			'negocios/dnmanagement/formacion': 'dnmanagement',
			'negocios/dnmanagement/libros': 'dnmanagement/libros',
			'negocios/dnmanagement/opiniondnmanagement': 'dnmanagement/opinion',
			'negocios/dnmanagement/participa': 'dnmanagement',
			'negocios/dnmanagement/talento': 'dnmanagement/talento',
			'negocios/economia': 'economia'
		};
		var CAT_PUBLI = CAT_PUBLI || 'portada';
		CAT_PUBLI = CAT_PUBLI_Dict[CAT_PUBLI.toLowerCase()] || CAT_PUBLI;
	</script>

	<script type="text/javascript">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</script>

	<script>disableAds = true;</script>
	<!--
###############################################################################################################
-->


	<div id="isAPPCheck"></div>

	<style>
		.isAPPBeacon {
			position: fixed;
			right: 2px;
			top: 2px;
			width: 4px;
			height: 4px;
			background-color: #ffffff;
			border-radius: 100px;
			z-index: 99999999;
		}
	</style>

	<script>
		if (adsCfg.isAPP) {
			document.getElementById('isAPPCheck').classList.add('isAPPBeacon');
		}
	</script>
	

	
	<!--
/*
###############################################################################################################
paywallMessage - 20190129
###############################################################################################################
*/
-->
<!-- PAY INCLUDE INI -->
<style type="text/css">
	#paywallWrapper {
		z-index: 16000000;
		left: 0;
		right: 0;
		margin: auto;
		width: 96%;
		max-width: 800px;
		margin: auto;
		display: none;
		border-radius: 10px;
	}
	.paywallNormal {
		position: relative;
	}
	.paywallFixed {
		position: fixed;
		top: 10%;
		box-shadow: 0px 0px 50px #000000;
	}
	#paywallMessage {
		z-index: 1;
		position: relative;
		text-align: center;
		background-color: #ffffff;
		color: #000000;
		padding: 10px 10px;
		border-radius: 10px;
	}
	#paywallMessage * {
		transition: all ease-out 0.50s;
	}
	#paywallOverlay {
		z-index: 0;
		position: fixed;
		left: 0;
		top: 0;
		width: 100%;
		height: 200%;
		background-color: rgba(0, 0, 0, 0.75);
		display: none;
	}
	#paywallCloseBtn {
		z-index: 2;
		position: absolute;
		right: 5px;
		top: 5px;
		background-color: transparent;
		color: #000000;
		cursor: pointer;
		font-size: 20px;
		display: none;
	}
	#paywallMessageTitle {
		font-size: 22px;
		font-weight: 400;
		margin-bottom: 5px;
	}
	.paywallActions {
		margin-top: 20px;
	}
	.paywallMessageAction {
		display: inline-block;
		cursor: pointer;
		width: 250px;
		padding: 10px;
		border-radius: 5px;
		margin: 0px 5px;
		font-size: 24px;
		font-weight: 700;
		box-shadow: 0px 0px 1px 1px #aaa;
	}
	@media only screen and (max-width: 599px) {
		.paywallMessageAction {
			float: none;
			margin: 10px auto;
		}
		
	}
	.paywallMessageAction:hover {
		transform: scale(1.05);
		box-shadow: 0px 0px 15px #000000;
	}
	.paywallMessageClaim {
		margin-top: 10px;
		font-size: 30px;
		font-weight: 500;
		color: #0f619e;
		line-height: 1.1em;
	}
	.paywallMessagePrice {
		margin: 0px auto;
		margin-top: 4px;
		font-size: 14px;
		font-weight: 500;
		color: #003040;
	}
	#paywallMessageLogin {
		clear:both;
		margin: 20px 0px 10px 0px;
		font-size: 16px;
		font-weight: 600;
		cursor: pointer;
		color: #0f619e;
	}
	.difuminado_detalle {
		position: relative;
		max-height: 170px;
		overflow: hidden;
	}
	.difuminado_detalle:after {
		content: '';
		display: block;
		position: absolute;
		left: 0;
		bottom: 0;
		width: 100%;
		height: 100%;
		background: -webkit-gradient(linear, top, bottom, color-stop(5%,rgba(255,255,255,0)), color-stop(50%,rgba(255,255,255,0.95)), color-stop(100%,rgba(255,255,255,1)));
		background: -webkit-linear-gradient(top, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
		background: linear-gradient(to bottom, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
	}
</style>



<div id="paywallWrapper" class="paywallNormal">
	<div id="paywallOverlay">
	</div>
	<div id="paywallMessage">
		<div id="paywallCloseBtn" onclick="paywallClose();" class="fa fa-times-circle"></div>
		<div id="paywallMessageTitle"><span class="fa fa-info-circle"></span> Contenido exclusivo para suscriptores <span style="font-weight: 900;">DN<span style="color:#178dca;">+</span></span></div>
		<div id="paywallMessageClaim">Navega sin publicidad por www.diariodenavarra.es</div>
		<div id="paywallActions-1" class="paywallActions">
			<!--
			<div class="paywallMessageAction" style="background-color:#FF5722;color:#ffffff;" onclick="window.open('https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=Paywall&utm_campaign=DNPlus-Suscribirme', '_blank');">
			Suscríbete a DN+
			<div class="paywallMessagePrice">Solo 0,27€ al día <span style="font-size:0.75em;">(Suscripción Anual)</span></div>
			</div>
			-->
			<div class="paywallMessageAction" style="border:none;box-shadow:none;background-position: center;background-repeat: no-repeat;background-size: contain;background-color:#ffffff;color:#ffffff;background-image: url('https://www.diariodenavarra.es/uploads/documentos/2019/01/29/paywall-button.png');height:120px;width:90%;max-width:400px;" onclick="window.open('https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=Paywall&utm_campaign=DNPlus-Suscribirme', '_blank');">
			</div>
		</div>
		<div id="paywallMessageLogin" class="loginGigya">Ya soy DN+ <span class="fa fa-arrow-circle-right" title="Iniciar sesión"></span></a></div>
	</div>
</div>

<script type="text/javascript">
	var paywallClaimList = [
		'¿Te gustaría poder leer todas las noticias sin publicidad?',
		'¿Te gustaría poder leer todas las noticias sin publicidad?',
		'¿Te gustaría poder leer todas las noticias sin publicidad?'
		];
	document.getElementById('paywallMessageClaim').innerHTML = paywallClaimList[(new Date).getSeconds() % 3];
	var paywallClose = function() {return null;};
	if ((dn_usr !== 'subscriber') && (dn_pay === 'PAY')) {
		var paywallWrapperElem = document.getElementById('paywallWrapper');
		var paywallMessageElem = document.getElementById('paywallMessage');
		var paywallCloseBtnElem = document.getElementById('paywallCloseBtn');
		var paywallOverlayElem = document.getElementById('paywallOverlay');
		var paywallTargetElem = document.getElementById('paywall_message');
		paywallTargetElem.innerHTML = ''; // Clear the target container
		if (ox_plantilla === 'detalle') {
			var AdSlot2remove = document.getElementById('AdSlot_horizontal_C');
			AdSlot2remove.parentNode.removeChild(AdSlot2remove);
		}
		if (ox_plantilla !== 'detalle') {
			paywallTargetElem = document.body;
			paywallWrapperElem.className = 'paywallFixed';
			paywallOverlayElem.style.display = 'block';
			paywallCloseBtnElem.style.display = 'block';
			paywallClose = function() {paywallWrapperElem.style.display = 'none';};
		}
		paywallTargetElem.appendChild(paywallWrapperElem);
		paywallWrapperElem.style.display = 'block';
	}
</script>
	

<!--/*
###############################################################################################################
###############################################################################################################
###############################################################################################################
###############################################################################################################
*/-->
	

	
	<!--
/*
###############################################################################################################
ADBlock - 201706
###############################################################################################################
*/
-->
<style type="text/css">span#abKO:after {content:'activado un bloqueador de publicidad';}span#abOK:after {content:'desactiva el bloqueador de publicidad';}#abMsgWrap {position:absolute;top:0px;left:0px;width:100%;height:100%;padding-bottom:100%;z-index:8999;clear:both;display:none;}#web #abMsgWrap {padding-bottom:20px;}#cont-galeria #abMsgWrap {position:relative;padding-bottom:20px;background:#000000;color:#FFFFFF;}#abBackground {position:absolute;top:0px;left:0px;width:100%;height:1000%;background:rgba(255,255,255,0.75);}#cont-galeria #abBackground {background:rgba(0,0,0,0.75);}#abMsg {position:relative;top:0px;left:0px;width:90%;max-width:1000px;margin:0 auto;padding:50px 5%;background: #ECECFB;border-bottom:5px solid #004583;text-align:center;font-size:20px;}#abMsg a {display:inline-block;width:25%;min-width:180px;padding:10px 0px;margin:0px 10px 20px 10px;text-decoration:none;text-transform:uppercase;text-align:center;color:#FFFFFF;background-color:#FF5722;font-size:16px;font-weight:700;border-radius:5px;}#abMsg a.abDisable {background-color:#459FFF;}#abMsg p {line-height:1.50em;margin-bottom:10px;text-align:left;}#abMsg p strong {font-weight:600;}#abClose {display:none;position:absolute;bottom:10px;right:10px;padding:4px;min-width:20px;height:20px;line-height:20px;font-size:18px;border:2px solid;border-radius:100px;cursor:pointer;}#abMsg .abDNlogo {position:relative;width:90%;max-width:600px;margin:auto;margin-bottom:20px;}/*#web #abMsg .abDNlogo {display:none;}*/#cont-galeria #abMsg {background:#000000;}#cont-galeria #abMsg p {color:#FFFFFF;}#cont-galeria #abMsg .abDNlogo {display:none;}@media only screen and (max-width: 500px) {#abMsg {font-size:12px;}}.pulse {animation-name: pulse;animation-duration: 2s;animation-iteration-count: infinite;animation-direction: alternate;}@keyframes pulse {from {opacity: 1.00;}to {opacity: 0.25;}}</style><img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;" src="/MODULOS/global/publico/interfaces/web/dn/img/dn_plus.png?v=0&trackingserver=trackserver&adserver=adserver"><img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;" src="//static.criteo.net/images/pixel.gif" onload="window.AdPixel = true;"><img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src=""><div id="abMsgWrap"><div id="abBackground"></div><div id="abMsg"><div id="abClose" class="pulse" onclick="document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';this.parentNode.parentNode.style.display='none';window.scrollTo(0,0);">Continuar <!--✖--></div><img class="abDNlogo" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"><p>Estimado lector,</p><p>Tu navegador tiene <strong><span id="abKO"></span></strong> y eso afecta al correcto funcionamiento de la página web.</p><p>Por favor, <strong><span id="abOK"></span></strong>  para <strong>diariodenavarra.es</strong> <!-- y de esa forma estarás colaborando activamente para mejorar este sitio web y que la publicidad en nuestras páginas sea más interesante y útil. --></p><!--<a class="abDisable" href="">CÓMO HACERLO</a> --><p>Si quieres navegar sin publicidad y disfrutar de toda nuestra oferta informativa y contenidos exclusivos, <strong>tenemos lo que buscas</strong>:</p><a href="http://suscripciones.diariodenavarra.es/productos/dn-plus?origin=ab">SUSCRÍBETE a <span style="font-weight: 900;color: #000;background: #fff;border-radius: 100px;padding: 1px 6px;">DN<span style="color:#178dca;">+</span></span></a><p>Gracias por tu atención.<br>El equipo de Diario de Navarra</p></div></div><script type="text/javascript">document.addEventListener('DOMContentLoaded', function () {var abRelaxed = true;setTimeout(function() {var abElem = document.getElementById('AdBanner');var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');var abAdPixel = (typeof window.AdPixel === 'undefined');var abAdServer = (typeof googletag === 'undefined');var abTracking = abAdPixel && abAdServer;var abActive = abBanner || abTracking;var abShowMsg = (dn_usr !== 'subscriber') && abActive;var abMsgElem = document.getElementById('abMsgWrap');if (abShowMsg) {abMsgElem.style.display = 'block';window.scrollTo(0,0);try {var pageElement = document.getElementById('ctd') || document.getElementById('ctd-f3') || document.getElementById('cont-galeria').firstChild;var targetElem = document.getElementById('web') || document.getElementById('cont-galeria');targetElem.insertBefore(abMsgElem,pageElement);if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {setTimeout(function() {document.getElementById('abClose').style.display = 'block';}, 3000);}else {window.document.body.style.position = 'fixed';}}catch (err) {}document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&cid=1234567890&ni=1&t=event&ec=ABTrack&ea=AB-Active&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10000000000 + 1000000000 * Math.random());}},2000);});</script><noscript><style type="text/css">span#abKO:after {content:'desactivado JavaScript';}span#abOK:after {content:'activa JavaScript';}#abMsgWrap {display:block;}#web, #cont-galeria {display:none;}body {position:fixed;}</style><img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&cid=1234567890&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es"></noscript>

<script type="text/javascript">
	var gigyaFunctionsDaemon, afterSubmit;
	function reGigyaFunctions() {
		if (typeof (window.afterSubmit) == 'function') {
			afterSubmit = function (eventObj) {
				if (eventObj.form == 'gigya-register-form') {
					var iwtky = document.createElement('img');
					iwtky.src = 'http://its.diariodenavarra.es/iwtky/?UID=' + eventObj.response.UID;
				}
			}
			clearInterval(gigyaFunctionsDaemon);
		}
	}
	$(document).ready(function () { gigyaFunctionsDaemon = setInterval(reGigyaFunctions, 500); });
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/5f92ac31effc394aca189329bf3f12aa -->
	    	
	    			
	    	
		
	    			
 		
		
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	

		

		

		<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13023404" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
		<!-- End comScore Tag -->

        <script type="text/javascript">
			//Añade src a todas las imagenes lazy que no lo lleven
			function recargaImagenesLazy(){
				// Fallback en caso de que no exista el plugin por algun motivo
				jQuery("img.lazy").each(function(){
					if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
						jQuery(this).attr('src', jQuery(this).attr("data-original"));
					}
				});
			}

			// Carga las imagenes con clase lazy
			function cargaImagenesLazy(){
                $("img.lazy").lazyload({
                    effect 			: "show",
                    failure_limit 	: 20,
                    threshold		: 2500
                });
                jQuery(window).scroll();
                $("img.lazy").removeClass("lazy");
            }
			
			
			$('img.lazy').load(function() {
				igualarAlturaFilas($(this).parents("[class*='row-']"));
			});
			
		
			if(jQuery().lazyload){ 
				cargaImagenesLazy();
			}
			else{
				// Fallback en caso de que no exista el plugin
				recargaImagenesLazy();
			}
			
			
			$(document).ready(function(){
				igualarAlturaFilas();
			});
			
			window.onload = function(){
				igualarAlturaFilas();
			};
			
			jQuery(window).resize(function() {
				igualarAlturaFilas();
			});
			
		</script>
		<div id="ojd"></div>
		
		



<script type="text/javascript">
	
	
	

	

	

	
	
				
</script>

	</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	

	    			
	    	

