<!DOCTYPE html>
<html lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width">
    <script type="text/javascript">
        function setViewPort(wideWidth, limitWidth, narrowWidth) {
            var eViewPort = document.getElementsByName('viewport')[0];
            var winWidth = document.documentElement.clientWidth;
            var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
            eViewPort.content = 'width=' + vpWidth;
        }
        setViewPort(1400, 500, 360);
    </script>

                <meta name="title" content="Detenido tras acuchillar a su pareja y huir con su bebé en Berriz"/>        <title>Detenido tras acuchillar a su pareja y huir con su bebé en Berriz | Noticias de Sucesos en Diario de Navarra</title>
        <link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html">
            <meta name="description" content="El joven de 27 años ha sido detenido por tentativa de homicidio en las inmediaciones del lugar donde agredió a la mujer">
            <meta name="keywords" content="acuchllar pareja berriz, huir con el bebe, ertzaintza">
        <meta name="news_keywords" content="acuchllar pareja berriz, huir con el bebe, ertzaintza">
                                            <meta name="author" content="EFE. Bilbao">
<meta name="language" content="es"/>
    <meta name="contributor" content="Diario de Navarra"/>
    <meta name="publisher" content="Diario de Navarra"/>
    <meta name="date" content="2021-07-26T22:21:32+02:00"/>
    <meta name="rating" content="General"/>
    <meta name="owner" content="Diario de Navarra"/>
            <meta name="robots" content="index, follow"/>
        <meta name="locality" content="Pamplona, Navarra, España, U.E"/>
    <meta property="article:published_time" content="2021-07-26 10:21:32"/>
    <meta property="article:modified_time" content="2021-07-26 10:21:35"/>
    <meta property="article:section" content="Sucesos"/>
    <meta property="fb:app_id" content="747508695357526"/>
                                                <meta property="article:tag" content="Sucesos"/>

                        <meta property="og:title" content="Detenido tras acuchillar a su pareja y huir con su bebé en Berriz"/>
            <meta property="og:description" content="El joven de 27 años ha sido detenido por tentativa de homicidio&amp;nbsp; en las inmediaciones del lugar donde agredió a la mujer"/>
                   <meta property="og:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/files/fp/uploads/2021/07/26/60ff18d5d5181.r_d.512-229-0.jpeg"/>
    <meta property="og:image:width" content="1200"/>
    <meta property="og:image:height" content="630"/>
                    <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://www.diariodenavarra.es/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html"/>
    <meta property="og:site_name" content="diariodenavarra.es"/>
            <link href="https://www.diariodenavarra.es/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html" rel="canonical">
                <meta name="twitter:card" content="&quot;summary_large_image"/>

            <meta name="twitter:site" content="@DiariodeNavarra"/>
                    <meta name="twitter:creator" content="@DiariodeNavarra"/>
                <meta name="twitter:title" content="Detenido tras acuchillar a su pareja y huir con su bebé en Berriz"/>

    
                                <meta property="twitter:description" content="El joven de 27 años ha sido detenido por tentativa de homicidio&amp;nbsp; en las inmediaciones del lugar donde agredió a la mujer"/>

            
                                        <meta property="twitter:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/files/fp/uploads/2021/07/26/60ff18d5d5181.r_d.512-229-0.jpeg"/>

                                    

    
                <link rel="stylesheet" href="https://www.diariodenavarra.es/css/79530b0.css?1626790225" />
    

                  <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/sucesos.xml"/>
                  <script type="text/javascript" src="https://www.diariodenavarra.es/assets/home.bundle.js?1626790225"></script>

    <script type="text/javascript">
    var accesscontrol = $.parseJSON('{"pubDate":"20210726","section":3204,"article":495440,"paywall":"FREE","UID":null,"access":"allow","user":"anonymous"}');
</script>


            <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>

        <script src="https://www.diariodenavarra.es/widgets/gigya/js/gigya-xalok.js"></script>
<script src="https://www.diariodenavarra.es/widgets/general/js/ascript-xalok.js"></script>


                <script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>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</script>
                
                                                        
                                                                                                                                                                                                                                                                                       
<script type="text/javascript">

    var ox_plantilla = "articulo";
    var ox_articulo = "default";
    var ox_branded = "not_active";
    var ox_cat1 = "sucesos";
    var ox_cat2 = "";
    var ox_cat3 = "";
    var ox_cat4 = "";
    var ox_id = "495440";
    var cat_portada = "3204";
    var CAT_PUBLI = "sucesos";
    var publi_ord = parseInt(Math.random() * 10000000000000000);
    var publi_tile = 1;
    var publi_dcopt = '';

</script>

                    
                                                                                                            <script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] ||
[];
window._io_config["0.2.0"].push({
page_url: window.location.href,
page_url_canonical: "https://www.diariodenavarra.es/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html",
page_title: "Detenido tras acuchillar a su pareja y huir con su bebé en Berriz",
page_type: "article",
page_language: "es",
article_authors: ["EFE. Bilbao"],
article_categories: ["SUCESOS"],
article_subcategories: [],
article_type: "noticia",
article_word_count: "183",
article_publication_date: "Mon, 26 Jul 2021 22:21:32 GMT"
});
</script>

    
                 
                                                                                                                                                                                                                                                                                             
      
                                                                                                                            
       <!-- Datalayer -->
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push(
{
"layout" : "noticia",
"categoria_id" : "3204",
"categoria" : "sucesos",
"subcategoria_id" :"",
"subcategoria" : "",
"terciariacategoria" : "",
"terciariacategoria_id" : "",
"lastmodify" : "117",
"createdby" : "",
"firma" : "EFE. Bilbao",
"fechapublicacion" : "20210726",
"semantictag" : "",
"semanticCategory" : "",
"keywords" : "acuchllar pareja berriz, huir con el bebe, ertzaintza",
"noticia_id" : "495440",
"sessionCount" : "",
"mediatype" : "imagen",
"seotag" : "sucesos",
"platform" : "web",
"gaid" : "",
"su" : "",
"kid" : "",
}
);
</script>
<!-- End Datalayer-->

                <!-- Prometeo -->
<script>
var _PROMETEO_MEDIA_CONFIG =  {};
_PROMETEO_MEDIA_CONFIG = {
siteId : "501",
author : "EFE. Bilbao",
publish_time: "20210726",
article_id : "495440",
content_type: "noticia",
section: "sucesos",
thumbnail_image: "https://imagenes.diariodenavarra.es/files/bajacalidad/files/fp/uploads/2021/07/26/60ff18d5d5181.r_d.512-229-0.jpeg",
sub_section: "",
userId : "",
tags: "sucesos",
category_3: ""
}
</script>
<!-- End Prometeo -->

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MLRHPC');</script>
 
    
        <script type="text/javascript" src="https://www.diariodenavarra.es/assets/article.bundle.js?1626790225" defer></script>

            <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1626790225" rel="shortcut icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1626790225" rel="icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/iphone_dn.png?1626790225" rel="apple-touch-icon" />
                
                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario de Navarra","legalName":"Diario de Navarra S.A","url":"https:\/\/www.diariodenavarra.es","logo":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","foundingDate":"1903","address":{"@type":"PostalAddress","streetAddress":"Zapateria 49","addressLocality":"Pamplona","addressRegion":"NA","postalCode":"31001","addressCountry":"ES"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"948076068","email":"soporte@diariodenavarra.es"},"sameAs":["https:\/\/es.wikipedia.org\/wiki\/Diario_de_Navarra","https:\/\/es-es.facebook.com\/diariodenavarra","https:\/\/twitter.com\/DiariodeNavarra","https:\/\/www.youtube.com\/channel\/UCKCECBELUUinkKIO3h2JYuw"]}</script>
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diariodenavarra.es\/noticias\/sucesos\/2021\/07\/26\/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html","keywords":["acuchllar pareja berriz, huir con el bebe, ertzaintza"]},"headline":"Detenido tras acuchillar a su pareja y huir con su beb\u00e9 en Berriz","description":"El joven de 27 a\u00f1os ha sido detenido por tentativa de homicidio&nbsp; en las inmediaciones del lugar donde agredi\u00f3 a la mujer","image":[{"@type":"ImageObject","url":"https:\/\/www.diariodenavarra.es\/files\/fp\/uploads\/2021\/07\/26\/60ff18d5d5181.r_d.512-229-0.jpeg","width":680,"height":453}],"datePublished":"2021-07-26 22:21:34","dateModified":"2021-07-26 22:21:34","author":{"@type":"Person","name":"EFE. Bilbao"},"publisher":{"@type":"Organization","name":"Diario de Navarra","logo":{"@type":"ImageObject","url":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","width":1800,"height":1800}},"articleSection":"Sucesos","articleBody":"La Ertzaintza ha detenido este lunes en la localidad vizca\u00edna de Berriz a un joven tras herir gravemente a su pareja con un cuchillo y despu\u00e9s huir del lugar con el beb\u00e9 de unas semanas que les acompa\u00f1aba. Seg\u00fan han informado fuentes de la Ertzaintza, el joven de 27 a\u00f1os ha sido detenido por tentativa de homicidio poco despu\u00e9s en las inmediaciones del lugar donde agredi\u00f3 a su pareja, que ha sido evacuada en un helic\u00f3ptero del Servicio Vasco de Salud al Hospital de Cruces. Sobre las siete de la tarde, la Ertzaintza ha sido alertada de la presencia de una mujer herida cerca del vel\u00f3dromo de Berriz, con cortes sangrantes a la altura del cuello, cuyo agresor hab\u00eda huido del lugar con un beb\u00e9. El presunto agresor fue localizado poco tiempo despu\u00e9s en las inmediaciones del lugar, donde fue detenido, y los agentes hallaron en la zona el cuchillo utilizado en la agresi\u00f3n.","isAccessibleForFree":"True"}</script>
    </head>
<body >
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MLRHPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
            
        <!-- Begin comScore Tag -->
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
    
        <header class="con" id="cab">

    
    <div class="center con" data-sticky data-margin-top="0" data-sticky-wrap="true" data-sticky-class="is-sticky">

                    <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>
                            <p class="enc_h1">
                <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                <a href="/" title>
                    <img loading="lazy" alt="" src="/images/logo_dn.png">
                </a>
            </p>
        

                    <div id="loginwrapper2_header" class="loginwrapper2 login-sticky">
    <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>

            <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a>
        
    </div>

            <nav id="nav" class="con"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="center con">
                <p class="enc_h1 hidden">
                    <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                    <a href="/" title="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.">
                        <img loading="lazy" alt="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad." src="/images/logo_dn_mini2.png" class="logo_sticky">
                    </a>
                </p>
                <a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
                <div class="container-nav">
                                            <ul class= "men_nav con" >
  <li class="">
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/vivienda/portada/" itemprop="url"><span itemprop="name" >Vivienda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección de la redacción</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/sucesos/portada/" itemprop="url"><span itemprop="name" >Sucesos</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/futbol-navarra/portada/" itemprop="url"><span itemprop="name" >Fútbol navarro</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li class="opinion">
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinión</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/participacion/cartasaldirector/portada/1/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/cultura-ocio/portada/" itemprop="url"><span itemprop="name">Cultura y Ocio</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name" >OCIO</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/festivales.html" itemprop="url"><span itemprop="name" >Fiestas y festivales populares</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >Televisión</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/videojuegos.html" itemprop="url"><span itemprop="name" >Videojuegos</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/pasatiempos-dn.html" itemprop="url"><span itemprop="name" >Pasatiempos</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >CULTURA</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/musica.html" itemprop="url"><span itemprop="name" >Música</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/teatro.html" itemprop="url"><span itemprop="name" >Teatro</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/espectaculos.html" itemprop="url"><span itemprop="name" >Espectáculos (magia, danza)</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/arte.html" itemprop="url"><span itemprop="name" >Arte</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/literatura.html" itemprop="url"><span itemprop="name" >Libros</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/cine.html" itemprop="url"><span itemprop="name" >Cine</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/series_television.html" itemprop="url"><span itemprop="name" >Series</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/historia_patrimonio.html" itemprop="url"><span itemprop="name" >Historia y patrimonio</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/magazine/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
  <li class="servicios">
    <a href="/pags/servicios/servicios-diario-navarra.html" itemprop="url"><span itemprop="name">Servicios DN</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca DN</span></a>
      </li>
      <li class="columna-1">
        <a href="/esquelas/" itemprop="url"><span itemprop="name" >Esquelas DN</span></a>
      </li>
      <li class="columna-1">
        <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" itemprop="url" target="_blank"><span itemprop="name" >Edición impresa DN</span></a>
      </li>
      <li class="columna-1">
        <a href="https://www.mundodn.es/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club DN</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/boletines.html" itemprop="url"><span itemprop="name" >Boletines</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/el-tiempo-navarra.html" itemprop="url"><span itemprop="name" >El tiempo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/horoscopo.html" itemprop="url"><span itemprop="name" >Horóscopo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/farmacias.html" itemprop="url"><span itemprop="name" >Farmacias de guardia</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/misas.html" itemprop="url"><span itemprop="name" >Horario misa</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/loterias.html" itemprop="url"><span itemprop="name" >Loterias</span></a>
      </li>
      <li class="columna-3">
        <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Anuncios clasificados</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
      </li>
    </ul>
  </li>
</ul>


                                    </div>
                                    <div class="search-box">
                        <i class="fas fa-search search-icon" id="SearchBar" style=""></i>
                        <i class="fas fa-times close-icon"></i>
                    </div>
                                <div id="loginwrapper2_menu" class="loginwrapper2 login-sticky hidden">
    <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>
                <div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    <div id="suscriptor">
        <strong>usuario suscriptor</strong>
    </div>
    <div id="registrado">
        <strong>usuario registrado</strong>
        <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br>Obtén mucho más, <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
    </div>
    <p class="info-user">
        <img loading="lazy" src="/images/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li><a href="https://www.mundodn.es/" title="Mundo DN" target="_blank"><i class="fas fa-shopping-basket"></i>Mundo DN</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
        <li><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete" class="susc" style="display:none" target="_blank">Suscríbete</a></li>
        <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>
                <div class="content-susc"><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a></div>
                <form action="/search/" method="GET" name="search_form" class="header_search hidden" onsubmit="onSearchSubmit(this);">
                    <fieldset>
                        <legend>La Hemeroteca</legend>
                        <label for="texto-libre"></label>
                        <input type="text" id="texto-libre" name="texto-libre" placeholder="Escribe aquí tu búsqueda en DN.es" autocomplete="off">
                        <input type="submit" value="" title="Buscar en DN.es">
                        <i class="fas fa-search"></i>
                    </fieldset>
                </form>
            </div>
        </nav>
    
</header>

        <div id="top-board">
        <div id="AdSlot_megabanner"></div>
    </div>
                        <main id="content" class="page-content con detail">
            
                                                    <nav class="bdc con" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
                                        <a itemprop='url' href='/' title='Diariodenavarra.es' class='first'>&nbsp;</a><a itemprop='url' href='/noticias/sucesos/portada/' title='Sucesos'>Sucesos</a>
                </nav>
                                <!-- tracking article views -->
    <img loading="lazy" src="/track/pageviews/article-495440" width="1px" height="1px" class="tracking-image" />
    <div id="content-article">
            <!-- abierto esi -->
        <div id="m67467-67465-67468"><article class="con box-news default"><div class="top-content">
                                         
                                         
                                         
                     <h1 class="article-title">Detenido tras acuchillar a su pareja y huir con su bebé en Berriz </h1>
<h2 class="article-epigraph">El joven de 27 años ha sido detenido por tentativa de homicidio  en las inmediaciones del lugar donde agredió a la mujer</h2>
</div>
        <section class="box3x1 flo-left con"><ul class="share-options">
<li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodenavarra.es/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html" data-gtm-social-provider="facebook" target="_blank">
            <em class="fab fa-facebook-f"></em>
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?text=Detenido%20tras%20acuchillar%20a%20su%20pareja%20y%20huir%20con%20su%20beb%C3%A9%20en%20Berriz%C2%A0&amp;url=https://www.diariodenavarra.es/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html" data-gtm-social-provider="twitter" target="_blank">
            <em class="fab fa-twitter"></em>
        </a>
    </li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/sharing/share-offsite/?urlhttps://www.diariodenavarra.es/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html" data-share="linkedin" data-gtm-social-provider="linkedin">
            <em class="fab fa-linkedin-in"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-web">
        <a href="https://web.whatsapp.com/send?text=%20Detenido%20tras%20acuchillar%20a%20su%20pareja%20y%20huir%20con%20su%20beb%C3%A9%20en%20Berriz%C2%A0%20https://www.diariodenavarra.es/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-mobile">
        <a href="https://api.whatsapp.com/send?text=%20Detenido%20tras%20acuchillar%20a%20su%20pareja%20y%20huir%20con%20su%20beb%C3%A9%20en%20Berriz%C2%A0%20https://www.diariodenavarra.es/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
</ul>
<div class="media-container">
                   
       
       
   
    

       
       
   
       




            <div id="m67472-67471-67473">
    <figure><picture loading="lazy" class="nolazy"><source srcset="https://imagenes.diariodenavarra.es/files/image_645_359/files/fp/uploads/2021/07/26/60ff18d5d5181.r_d.512-229-9773.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/files/fp/uploads/2021/07/26/60ff18d5d5181.r_d.512-229-9197.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/image_477_270/files/fp/uploads/2021/07/26/60ff18d5d5181.r_d.512-229-7235.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/07/26/60ff18d5d5181.jpeg" loading="lazy" alt="Un coche de la Ertzaintza"></source></source></picture><figcaption><span class="footer-image " id="m67518-67517-67519">Un coche de la Ertzaintza</span><strong id="m67523-67522-67524">Cedida</strong></figcaption></figure>
</div>
</div>
                                        



<div class="info con ">
        <div class="box_firm con">
        
    <ul class="content-firm " id="m67483-67482-67484"><li><span class="firm">EFE. Bilbao</span></li></ul>
</div>
            
        
        <span datetime="2021-07-26T22:21:34+02:00" class="created date " id="m67488-67487-67489">Publicado el  26/07/2021 a las 22:21</span>
</div>
            
            <div class="content-modules" data-io-article-url="https://www.diariodenavarra.es/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html">
                                                        
                                                                            
                        
                        
                        

                        
                        
                        
                                                                   
                                                                

                                                                   
                                                                

                                                                   
                                                                   
                                                                






                                                                
                                                                
                                                                
                                                                 <div class="paragraph con">La <strong>Ertzaintza </strong>ha <strong>detenido </strong>este lunes en la localidad vizcaína de <strong>Berriz </strong>a un joven t<strong>ras herir gravemente a su pareja con un cuchillo </strong>y después <strong>huir </strong>del lugar <strong>con el bebé de unas semanas</strong> que les acompañaba.</div>
<div class="paragraph con">Según han informado fuentes de la Ertzaintza, <strong>el joven de 27 años ha sido detenido por tentativa de homicidio </strong>poco después en las inmediaciones del lugar donde agredió a su pareja, que ha sido evacuada en un helicóptero del Servicio Vasco de Salud al Hospital de Cruces.</div>
<div class="paragraph con">Sobre las siete de la tarde, la Ertzaintza ha sido alertada de la presencia de una mujer herida cerca del velódromo de Berriz, con <strong>cortes sangrantes a la altura del cuello</strong>, cuyo agresor había huido del lugar con un bebé.</div>
<div class="paragraph con">El presunto agresor fue localizado poco tiempo después en las inmediaciones del lugar, donde fue detenido, y <strong>los agentes hallaron en la zona el cuchillo utilizado en la agresión</strong>.</div>
<div class="free-html " id="m67513-67512-67514"><div class="embed center">
<div id="paywall_message"></div>

</div></div>
</div>
                            <div>
                    
                <div class="box_topic con " data-gtm-element-container="tags">            <strong>
            ETIQUETAS
        </strong>
        <ul>
                            <li>
                    <a href="/tags/temas/sucesos.html">Sucesos</a>
                </li>
                    </ul>
    </div>
</div>
                                        <div id="other-content" class="yes-comments">
                    
                <div>    <div id="m22524-22522-22525">
<div>
<div id="re-content"></div>
<div id="com" style="display:none;">
  <div class="tit txt-tit-f1 ft-m con">
    <strong style="font-size: 18px;padding-top: 5px;margin-top: -3px;border-top: 3px solid #004683;">Comentarios</strong>
  </div>
  <p>Te recomendamos que antes de comentar, leas las <a href="/pags/normas_participacion.html" target="_blank">normas de participación</a> de Diario de Navarra</p>
  <button id="show-comments" style="border: 1px solid #1c68a9;padding: 7px 14px;color: #fff;background-color: #1c68a9;font-size: 16px;font-weight: 600;border-radius: 4px;display: block;margin: 20px auto 30px;width: 90%;min-height: 40px;outline-color: #1c68a9;cursor: pointer;">Ver comentarios</button>  
</div>
</div>
</div>
</div>
</div>
                    </section><aside class="box1x1 flo-right con" style="display: block;"><div>
                    
                </div>
                                    
                            <div class="con cont-top marg-btt sidebar "><div id="m60397-60395-60398">
    
    <div class="box100 flo-left " id="m60402-60401-60403">
        
    <div class="con cont-top marg-btt " id="m60407-60406-60408"><strong class="board-title">
                            <span>
                        
                    </span>
                        </strong><ol>
<!-- module listing article sidebar most view --><div class="con cont-top  marg-btt">
        <strong> últimas noticias</strong>
        <div class="tabs-container Visitadas con">
            <ul>
<li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/sucesos/2021/07/26/detenido-acuchillar-pareja-huir-bebe-berriz-495440-3204.html" title="Detenido tras acuchillar a su pareja y huir con su bebé en Berriz">
                                                Detenido tras acuchillar a su pareja y huir con su bebé en Berriz
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/multimedia/galerias-imagenes/deportes/ciclismo/2021/07/26/equipos-participantes-vuelta-pamplona-junior-feminas.html" title="Equipos participantes en la Vuelta a Pamplona júnior féminas">
                                                Equipos participantes en la Vuelta a Pamplona júnior féminas
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/ciclismo/2021/07/26/nahia-imaz-culmina-el-trabajo-ermitagana-495426-1024.html" title="Nahia Imaz culmina el trabajo del Ermitagaña">
                                                Nahia Imaz culmina el trabajo del Ermitagaña
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/sucesos/2021/07/26/prision-provisional-2-4-detenidos-agresion-sexual-gijon-495420-3204.html" title="Prisión provisional para 2 de los 4 detenidos por la agresión sexual de Gijón">
                                                Prisión provisional para 2 de los 4 detenidos por la agresión sexual de Gijón
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/futbol/osasuna/2021/07/26/osasuna-medira-u-d-logrones-tajonar-el-proximo-4-agosto-495419-1027.html" title="Osasuna se medirá a la U.D. Logroñés en Tajonar el próximo 4 de agosto">
                                                Osasuna se medirá a la U.D. Logroñés en Tajonar el próximo 4 de agosto
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                            </ul>
</div>
    </div>
    <!-- end -->

        </ol></div>
</div>
</div></div></aside></article></div>
        <!-- abierto esi -->
    </div>




        </main>
            <a href="#content" title="volver arriba" class="bottom"><span>volver arriba</span></a>
                <p id="push-button">Activar Notificaciones</p>
<ul id="list"></ul>
<footer id="footer" class="con">
    <nav itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" >
    <div class="mem-f1 con">
            <div class="col con"><ul>
  <li>
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name">OCIO</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/sociedad/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li>
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >Cultura</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >TV y cine</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li>
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
  </li>
  <li>
    <a href="/tags/temas/podcast_dn.html" itemprop="url"><span itemprop="name" >Podcast DN</span></a>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinion</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/participacion/cartasaldirector/portada/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li>
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección DN</span></a>
  </li>
</ul>

</div>

        </div>
    <div class="enl-rec-f1 con"><ul>
  <li>
    <a href="/pags/contacto_diario_navarra.html" itemprop="url"><span itemprop="name" >Contacto</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" itemprop="url" target="_blank"><span itemprop="name" >Suscripción</span></a>
  </li>
  <li>
    <a href="/pags/faq_s.html" itemprop="url"><span itemprop="name" >FAQs</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club de Suscriptores</span></a>
  </li>
  <li>
    <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca</span></a>
  </li>
  <li>
    <a href="/pags/tarifas_publicidad.html" itemprop="url"><span itemprop="name" >Publicidad</span></a>
  </li>
  <li>
    <a href="https://www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" itemprop="url" target="_blank"><span itemprop="name" >Trabaja con Nosotros</span></a>
  </li>
</ul>

</div>
    <div class="men-footer-f4">
        <span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span>
        <a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf">
            <img loading="lazy" src="/images/la_informacion.png" alt="Grupo La información" title="Grupo La información">
            <span>Grupo La información</span>
        </a>
        <div class="enl-rec-f2 con">
            <strong>Otras webs del grupo</strong>
            <ul>
  <li>
    <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
  </li>
  <li>
    <a href="https://navarra.definde.com/" itemprop="url" target="_blank"><span itemprop="name" >Definde</span></a>
  </li>
  <li>
    <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Clasificados</span></a>
  </li>
  <li>
    <a href="https://brandok.es/" itemprop="url" target="_blank"><span itemprop="name" >Brandok</span></a>
  </li>
</ul>


        </div>
        <div class="enl-rec-f3 con">
            <ul>
  <li>
    <a href="/pags/aviso_legal.html" itemprop="url"><span itemprop="name" >Aviso legal</span></a>
  </li>
  <li>
    <a href="/pags/codigo-etico-del-grupo-informacion.html" itemprop="url"><span itemprop="name" >Código ético</span></a>
  </li>
  <li>
    <a href="/pags/politica_privacidad.html" itemprop="url"><span itemprop="name" >Política de privacidad</span></a>
  </li>
  <li>
    <a href="/pags/politica_cookies.html" itemprop="url"><span itemprop="name" >Política de cookies</span></a>
  </li>
  <li>
    <a href="/pags/mi-cuenta.html" itemprop="url"><span itemprop="name" >Mi cuenta</span></a>
  </li>
</ul>


        </div>

                    <p>
                <a href="https://www.diariodenavarra.es" title="">© DIARIO DE NAVARRA. </a>
                <span class="it">Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
            </p>
            </div>
    </nav>
</footer>

    
    </body>
