<!DOCTYPE html>
<html lang="es">
<head>
        <link rel="dns-prefetch" href="//cdns.gigya.com">
<link rel="dns-prefetch" href="//cdns.eu1.gigya.com">  
<link rel="dns-prefetch" href="//fonts.gstatic.com">  
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//c.amazon-adsystem.com">
<link rel="dns-prefetch" href="//pghub.io">
<link rel="dns-prefetch" href="//cmanager-prometeo.appspot.com">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="preconnect" href="https://sdk.privacy-center.org">
<link rel="preconnect" href="https://hb.20m.es">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Regular.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Italic.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Bold.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-BoldItalic.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Black.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-BlackItalic.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SairaCondensed/SairaCondensed-Medium.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/iconsfont/ddn25052022.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <script type="text/javascript">
        function setViewPort(wideWidth, limitWidth, narrowWidth) {
            var eViewPort = document.getElementsByName('viewport')[0];
            var winWidth = document.documentElement.clientWidth;
            var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
            eViewPort.content = 'width=' + vpWidth;
        }
        setViewPort(1400, 500, 360);
    </script>

                                    <meta name="title" content="Carlos Cagigal: &quot;El problema es la especulación de la energía, no el suministro&quot;" />
                            <title>Carlos Cagigal: "El problema es la especulación de la energía, no el suministro"</title>
                <link rel="canonical" href="https://www.diariodenavarra.es/noticias/negocios/dn-management/2022/08/26/carlos-cagigal-el-problema-especulacion-energia-no-el-suministro-539037-2541.html" />
        <link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/negocios/dn-management/2022/08/26/carlos-cagigal-el-problema-especulacion-energia-no-el-suministro-539037-2541.html" />
            <meta name="description" content="Frente a las voces que alertan de la escasez de gas durante el invierno, este consultor cree que el peligro vendrá de un alza desbocada de precios" />
            <meta name="keywords" content="carlos, cagigal, el, problema, especulación" />
        <meta name="news_keywords" content="carlos, cagigal, el, problema, especulación" />
                                            <meta name="author" content="Carlos Lipúzcoa" />
<meta name="language" content="es" />
    <meta name="contributor" content="Diario de Navarra" />
    <meta name="publisher" content="Diario de Navarra" />
    <meta name="date" content="2022-08-26T06:00:00+02:00" />
    <meta name="rating" content="General" />
    <meta name="owner" content="Diario de Navarra" />
    <meta name="robots" content="index, follow" />
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    <meta property="article:published_time" content="2022-08-26T06:00:00+02:00" />
    <meta property="article:modified_time" content="2022-08-26T06:00:00+02:00" />
    <meta property="article:section" content="DN Management" />
    <meta property="fb:app_id" content="747508695357526" />
                                                <meta property="article:tag" content="Fundación Diario de Navarra"/>

                                    <meta property="article:tag" content="Carlos Lipúzcoa"/>

                                    <meta property="article:tag" content="DN Management"/>

                                    <meta property="article:tag" content="Últimas noticias Navarra"/>

                                <meta property="og:title" content="Carlos Cagigal: &quot;El problema es la especulación de la energía, no el suministro&quot;" />
                <meta property="og:description" content="Frente a las voces que alertan de la escasez de gas durante el invierno, este consultor cree que el peligro vendrá de un alza desbocada de precios" />
                  <meta property="og:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2022/08/25/6307c903b1511.jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
                    <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.diariodenavarra.es/noticias/negocios/dn-management/2022/08/26/carlos-cagigal-el-problema-especulacion-energia-no-el-suministro-539037-2541.html" />
    <meta property="og:site_name" content="diariodenavarra.es" />
                <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@DiariodeNavarra"/>
                    <meta name="twitter:creator" content="@DiariodeNavarra"/>
                            <meta name="twitter:title" content="Carlos Cagigal: &quot;El problema es la especulación de la energía, no el suministro&quot;"/>

            
                                <meta property="twitter:description" content="Frente a las voces que alertan de la escasez de gas durante el invierno, este consultor cree que el peligro vendrá de un alza desbocada de precios"/>

            
                                        <meta property="twitter:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2022/08/25/6307c903b1511.jpeg"/>

                                    

    
                <link rel="stylesheet" href="https://www.diariodenavarra.es/css/79530b0.css?1658228638" />
    

                  <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/negocios/dn-management.xml"/>
                  <script type="text/javascript" src="https://www.diariodenavarra.es/assets/home.bundle.js?1658228638"></script>

    <script type="text/javascript">
    var accesscontrol = $.parseJSON('{"pubDate":"20220826","section":2541,"article":539037,"paywall":"FREE","access":"allow","user":"anonymous"}');
</script>


            

        

                
                
                                                                                    
                                                                                                                                                                                                                                                                                       
<script type="text/javascript">

    var ox_plantilla = "articulo";
    var ox_articulo = "default";
    var ox_branded = "not_active";
    var ox_cat1 = "negocios";
    var ox_cat2 = "dn_management";
    var ox_cat3 = "";
    var ox_cat4 = "";
    var ox_id = "539037";
    var cat_portada = "2541";
    var CAT_PUBLI = "negocios/dn-management";
    var publi_ord = parseInt(Math.random() * 10000000000000000);
    var publi_tile = 1;
    var publi_dcopt = '';

</script>

                    
                                                                                                            <script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] ||
[];
window._io_config["0.2.0"].push({
page_url: window.location.href,
page_url_canonical: "https://www.diariodenavarra.es/noticias/negocios/dn-management/2022/08/26/carlos-cagigal-el-problema-especulacion-energia-no-el-suministro-539037-2541.html",
page_title: "Carlos Cagigal: El problema es la especulación de la energía, no el suministro",
page_type: "article",
page_language: "es",
article_authors: ["Carlos Lipúzcoa"],
article_categories: ["DN MANAGEMENT"],
article_subcategories: [],
article_type: "noticia",
article_word_count: "855",
article_publication_date: "Thu, 25 Aug 2022 21:12:32 GMT"
});
</script>

    
                 
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                                                                                
       <!-- Datalayer -->
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push(
{
"accesstype": (window.accesscontrol.paywall == 'PAY') ? 'suscripcion' : 'abierto',
"layout" : "noticia",
"categoria_id" : "3182",
"categoria" : "negocios",
"subcategoria_id" :"2541",
"subcategoria" : "dn-management",
"terciariacategoria" : "",
"terciariacategoria_id" : "",
"lastmodify" : "93",
"createdby" : "114",
"firma" : "Carlos Lipúzcoa",
"fechaactualizacion" : "2022-08-26 06:00:00",
"fechapublicacion" : "20220826",
"semantictag" : "",
"semanticCategory" : "",
"keywords" : "carlos, cagigal, el, problema, especulación",
"noticia_id" : "539037",
"sessionCount" : "",
"mediatype" : "imagen,imagen",
"seotag" : "fundacion-diario-navarra,carlos-lipuzcoa,dn-management,ultimas-noticias-navarra",
"platform" : "web",
"gaid" : "",
"su" : "",
"kid" : "",
}
);
</script>
<!-- End Datalayer-->

<!-- Google Optimize -->
<script async src="https://www.googleoptimize.com/optimize.js?id=OPT-NKRRRJ2"></script>

<!-- Marfeel FlowCards & Compass WEB -->
<script type="didomi/javascript" data-vendor="iab:270">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,741,{} /*config*/);

	window.marfeel = window.marfeel || { cmd: [] };
	var labelStyle = 'color:white;background-color:#fa3;border-radius:100px;'
	if (window.dnUser.subscriber) {
		console.log('%c Compass: Subscriber ', labelStyle);
		window.marfeel.cmd.push(['compass', function (compass) {compass.setUserType('paid');}]);
	}
	else if (window.dnUser.loggedin) {
		console.log('%c Compass: Registered ', labelStyle);
		window.marfeel.cmd.push(['compass', function (compass) {compass.setUserType('logged');}]);
	}
	else {
		console.log('%c Compass: Anonymous ', labelStyle);
	}
</script>
                <!-- Prometeo -->
<script>
var _PROMETEO_MEDIA_CONFIG =  {};
_PROMETEO_MEDIA_CONFIG = {
accesstype: (window.accesscontrol.paywall == 'PAY') ? 'suscripcion' : 'abierto',    
siteId : "501",
author : "Carlos Lipúzcoa",
publish_time: "2022-08-26 06:00:00",
article_id : "539037",
content_type: "noticia",
section: "negocios",
thumbnail_image: "https://imagenes.diariodenavarra.es/files/bajacalidad/uploads/2022/08/25/6307c903b1511.jpeg",
sub_section: "dn-management",
userId : "",
tags: "fundacion-diario-navarra,carlos-lipuzcoa,dn-management,ultimas-noticias-navarra",
category_3: ""
}
</script>
<!-- End Prometeo -->

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MLRHPC');</script>
 
    
        <script type="text/javascript" src="https://www.diariodenavarra.es/assets/article.bundle.js?1658228638" defer></script>

            <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1658228638" rel="shortcut icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1658228638" rel="icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/iphone_dn.png?1658228638" rel="apple-touch-icon" />
                <!-- COD SUP -->
<style type="text/css">
  #boton-suscripcion-iframe {
    position: fixed;
    top: 0;
    right: 55px;
    width: 85px;
    margin: 0px;
    padding: 0px;
    display: block;
    overflow: hidden;
    z-index: 1000000;
    height: 75px;
  }
  div#AdSlot_megabanner {
    padding-top: 15px !important;
    padding-bottom: 15px !important;
    min-height: 100px;
  }
  @media only screen and (max-width: 767px){
    article.default .media-container img {
      max-width: 100%;
      min-height: 173px;
    }
  }  
</style>


                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario de Navarra","legalName":"Diario de Navarra S.A","url":"https:\/\/www.diariodenavarra.es","logo":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","foundingDate":"1903","address":{"@type":"PostalAddress","streetAddress":"Zapateria 49","addressLocality":"Pamplona","addressRegion":"NA","postalCode":"31001","addressCountry":"ES"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"948076068","email":"soporte@diariodenavarra.es"},"sameAs":["https:\/\/es.wikipedia.org\/wiki\/Diario_de_Navarra","https:\/\/es-es.facebook.com\/diariodenavarra","https:\/\/twitter.com\/DiariodeNavarra","https:\/\/www.youtube.com\/channel\/UCKCECBELUUinkKIO3h2JYuw"]}</script>
            <script type="application/ld+json">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</script>
    </head>
<body >
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MLRHPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
            
<!-- Begin comScore Tag -->
<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.filter(function (status) {
				return status !== undefined;
			})
			.subscribe(function (consent) {
				console.log('Comscore consent', consent);
				window._comscore = window._comscore || [];
				// window._comscore.push({c1: "2", c2: "13023404", cs_ucfr: (consent ? "1" : "0")});
				window._comscore.push({c1: "2", c2: "13023404"});
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "https://sb.scorecardresearch.com/cs/13023404/beacon.js";
				el.parentNode.insertBefore(s, el);
			});
	});
</script>
<!-- End comScore Tag -->

        
<!-- Begin comScore Tag -->
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->

    
        <header class="con" id="cab">

    
    <div class="center con" data-sticky data-margin-top="0" data-sticky-wrap="true" data-sticky-class="is-sticky">

                    <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>
                            <p class="enc_h1">
                <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                <a href="/" title>
                    <img loading="lazy" alt="" src="/images/logo_dn.png">
                </a>
            </p>
        

                    <div id="loginwrapper2_header" class="loginwrapper2 login-sticky">
    <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>

            <a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a>
        
    </div>

            <nav id="nav" class="con"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="center con">
                <p class="enc_h1 hidden">
                    <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                    <a href="/" title="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.">
                        <img loading="lazy" alt="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad." src="/images/logo_dn_mini2.png" class="logo_sticky">
                    </a>
                </p>
                <a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
                <div class="container-nav">
                                            <ul class= "men_nav con" >
  <li class="">
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/vivienda/portada/" itemprop="url"><span itemprop="name" >Vivienda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección de la redacción</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/sucesos/portada/" itemprop="url"><span itemprop="name" >Sucesos</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/futbol-navarra/portada/" itemprop="url"><span itemprop="name" >Fútbol navarro</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li class="opinion">
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinión</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/participacion/cartasaldirector/portada/1/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/cultura-ocio/portada/" itemprop="url"><span itemprop="name">Cultura y Ocio</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name" >OCIO</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/festivales.html" itemprop="url"><span itemprop="name" >Fiestas y festivales populares</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >Televisión</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/videojuegos.html" itemprop="url"><span itemprop="name" >Videojuegos</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/pasatiempos-dn.html" itemprop="url"><span itemprop="name" >Pasatiempos</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >CULTURA</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/musica.html" itemprop="url"><span itemprop="name" >Música</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/teatro.html" itemprop="url"><span itemprop="name" >Teatro</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/espectaculos.html" itemprop="url"><span itemprop="name" >Espectáculos (magia, danza)</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/arte.html" itemprop="url"><span itemprop="name" >Arte</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/literatura.html" itemprop="url"><span itemprop="name" >Libros</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/cine.html" itemprop="url"><span itemprop="name" >Cine</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/series_television.html" itemprop="url"><span itemprop="name" >Series</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/historia_patrimonio.html" itemprop="url"><span itemprop="name" >Historia y patrimonio</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/magazine/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
  <li class="servicios">
    <a href="/pags/servicios/servicios-diario-navarra.html" itemprop="url"><span itemprop="name">Servicios DN</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca DN</span></a>
      </li>
      <li class="columna-1">
        <a href="/esquelas/" itemprop="url"><span itemprop="name" >Esquelas DN</span></a>
      </li>
      <li class="columna-1">
        <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" itemprop="url" target="_blank"><span itemprop="name" >Edición impresa DN</span></a>
      </li>
      <li class="columna-1">
        <a href="https://mundodn.diariodenavarra.es/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club DN</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/boletines.html" itemprop="url"><span itemprop="name" >Boletines</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/el-tiempo-navarra.html" itemprop="url"><span itemprop="name" >El tiempo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/horoscopo.html" itemprop="url"><span itemprop="name" >Horóscopo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/farmacias.html" itemprop="url"><span itemprop="name" >Farmacias de guardia</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/misas.html" itemprop="url"><span itemprop="name" >Horario misa</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/loterias.html" itemprop="url"><span itemprop="name" >Loterias</span></a>
      </li>
      <li class="columna-3">
        <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Anuncios clasificados</span></a>
      </li>
      <li class="columna-3">
        <a href="https://mundodn.diariodenavarra.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.diariodenavarra.es/pags/servicios/programacion-tv.html" itemprop="url"><span itemprop="name" >Programación TV</span></a>
      </li>
    </ul>
  </li>
</ul>


                                    </div>
                                    <div class="search-box">
                        <i class="fas fa-search search-icon" id="SearchBar" style=""></i>
                        <i class="fas fa-times close-icon"></i>
                    </div>
                                <div id="loginwrapper2_menu" class="loginwrapper2 login-sticky hidden">
    <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>
                <div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    <div id="suscriptor">
        <strong>usuario suscriptor</strong>
    </div>
    <div id="registrado">
        <strong>usuario registrado</strong>
        <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br>Obtén mucho más, <a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
    </div>
    <p class="info-user">
        <img loading="lazy" src="/images/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li><a href="https://mundodn.diariodenavarra.es/" title="Mundo DN" target="_blank"><i class="fas fa-shopping-basket"></i>Mundo DN</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
        <li><a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete" class="susc" style="display:none" target="_blank">Suscríbete</a></li>
        <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>
                <div class="content-susc"><a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a></div>
                <form action="/search/" method="GET" name="search_form" class="header_search hidden" onsubmit="onSearchSubmit(this);">
                    <fieldset>
                        <legend>La Hemeroteca</legend>
                        <label for="texto-libre"></label>
                        <input type="text" id="texto-libre" name="texto-libre" placeholder="Escribe aquí tu búsqueda en DN.es" autocomplete="off">
                        <input type="submit" value="" title="Buscar en DN.es">
                        <i class="fas fa-search"></i>
                    </fieldset>
                </form>
            </div>
        </nav>
    
</header>

        <div id="top-board">
        <div id="AdSlot_megabanner"></div>
    </div>
                        <main id="content" class="page-content con detail">
            
                                                    <nav class="bdc con" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
                                                            <a itemprop='url' href='/' title='Diariodenavarra.es' class='first'>&nbsp;</a><a itemprop='url' href='/noticias/negocios/portada/' title='Negocios'>Negocios</a><a itemprop='url' href='/noticias/negocios/dn-management/portada/' title='DN Management'>DN Management</a>
                </nav>
                                                    <!-- tracking article views -->
            <img loading="lazy" src="/track/pageviews/article-539037" width="1px" height="1px" class="tracking-image" />
            
    <div id="content-article">
            <!-- abierto esi -->
        <div id="m20561-20559-20562"><article class="con box-news default"><div class="top-content">
                                         
                                         
                                         
                     <strong class="article-supratitle">Cursos europeos de verano</strong><h1 class="article-title">Carlos Cagigal: "El problema es la especulación de la energía, no el suministro"</h1>
<h2 class="article-epigraph">Frente a las voces que alertan de la escasez de gas durante el invierno, este consultor cree que el peligro vendrá de un alza desbocada de precios</h2>
</div>
        <section class="box3x1 flo-left con"><ul class="share-options">
<li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodenavarra.es/noticias/negocios/dn-management/2022/08/26/carlos-cagigal-el-problema-especulacion-energia-no-el-suministro-539037-2541.html" data-gtm-social-provider="facebook" target="_blank">
            <em class="fab fa-facebook-f"></em>
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?text=Carlos%20Cagigal:%20%22El%20problema%20es%20la%20especulaci%C3%B3n%20de%20la%20energ%C3%ADa,%20no%20el%20suministro%22&amp;url=https://www.diariodenavarra.es/noticias/negocios/dn-management/2022/08/26/carlos-cagigal-el-problema-especulacion-energia-no-el-suministro-539037-2541.html" data-gtm-social-provider="twitter" target="_blank">
            <em class="fab fa-twitter"></em>
        </a>
    </li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.diariodenavarra.es/noticias/negocios/dn-management/2022/08/26/carlos-cagigal-el-problema-especulacion-energia-no-el-suministro-539037-2541.html" data-share="linkedin" data-gtm-social-provider="linkedin">
            <em class="fab fa-linkedin-in"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-web">
        <a href="https://web.whatsapp.com/send?text=%20Carlos%20Cagigal:%20%22El%20problema%20es%20la%20especulaci%C3%B3n%20de%20la%20energ%C3%ADa,%20no%20el%20suministro%22%20https://www.diariodenavarra.es/noticias/negocios/dn-management/2022/08/26/carlos-cagigal-el-problema-especulacion-energia-no-el-suministro-539037-2541.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-mobile">
        <a href="https://api.whatsapp.com/send?text=%20Carlos%20Cagigal:%20%22El%20problema%20es%20la%20especulaci%C3%B3n%20de%20la%20energ%C3%ADa,%20no%20el%20suministro%22%20https://www.diariodenavarra.es/noticias/negocios/dn-management/2022/08/26/carlos-cagigal-el-problema-especulacion-energia-no-el-suministro-539037-2541.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
</ul>
<div class="media-container">
                   
       
       
   
    

       
       
   
       




            <div class="zoom-effect " id="m20566-20565-20567">
    <figure><span class="mult-icon expand-icon" data-gtm-element="container-child-link">
                <em class="fas fa-expand-arrows-alt"></em> Ampliar
            </span>
                        <picture loading="lazy" class="nolazy"><source srcset="https://imagenes.diariodenavarra.es/files/image_645_359/uploads/2022/08/25/6307c903b1511.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2022/08/25/6307c903b1511.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/image_477_265/uploads/2022/08/25/6307c903b1511.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2022/08/25/6307c903b1511.jpeg" loading="lazy" alt="Carlos Cagigal, consultor independiente de los sectores energético, minería y renovables" title="CursosVerano"></source></source></picture><figcaption><span class="footer-image " id="m20638-20637-20639">Carlos Cagigal, consultor independiente de los sectores energético, minería y renovables</span><strong class="credits-image " id="m20643-20642-20644">JESÚS CASO</strong></figcaption></figure>
</div>
</div>
                                        



<div class="info con ">
        <div class="box_firm con">
        
    <ul class="content-firm " id="m20577-20576-20578"><li><a class="firm" href="/tags/autores/carlos-lipuzcoa.html">Carlos Lipúzcoa</a></li></ul>
</div>
            
        
        <span datetime="2022-08-26T06:00:00+02:00" class="created date " id="m20582-20581-20583">Publicado el  26/08/2022 a las 06:00</span>
</div>
            
            <div class="content-modules" data-io-article-url="https://www.diariodenavarra.es/noticias/negocios/dn-management/2022/08/26/carlos-cagigal-el-problema-especulacion-energia-no-el-suministro-539037-2541.html">
                                                        
                                                                            
                        
                        
                        

                        
                        
                        
                                                                   
                                                                

                                                                   
                                                                

                                                                   
                                                                   
                                                                






                                                                
                                                                
                                                                
                                                                 <div class="paragraph con">Con un <strong>discurso a contracorriente</strong> de los mensajes que insistentemente trasladan los principales jefes de gobierno en Europa, el <strong>consultor independiente</strong>, sector energético, minería y renovables <strong>Carlos Cagigal</strong> atrapó a los asistentes a la <strong>segunda jornada de los IV Cursos Europeos de Verano celebrada</strong>  en el <strong>Colegio de Médicos</strong>. Según la información que manejaba, afirmó sin titubeos que “el suministro de gas a la Unión Europea está garantizado”, un mensaje que chocaba con las alertas ante el riesgo de que este combustible escasee durante el invierno. Ello no implicaba que el continente no vaya a enfrentarse a una situación complicada en los próximos meses, sobre todo ante la amenaza por el alza del precio de la energía.</div>
<div class="related con " id="m20592-20591-20593">
    <p class="tit_blue">
        
    <span>Te puede interesar</span></p>
    
<article class="box_rel con " id="m20657-20656-20658"><p>
            <img loading="lazy" title="CursosV" alt="Pablo Zalba, comisario de los cursos, guía a Margarita Delgado, Sylvie Goulard y Fabian Hubtner al comienzo de la jornada" src="https://imagenes.diariodenavarra.es/files/image_143_91/uploads/2022/08/25/6307c5ff5be0b.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2022/08/25/6307c5ff5be0b.jpeg"></p>
<h2>
                
            <a class="title " id="m20677-20676-20678" href="/noticias/negocios/dn-management/2022/08/26/empresas-contaminantes-tendran-dificil-financiarse-539034-2541.html">Las empresas contaminantes lo tendrán más difícil para financiarse</a>
</h2>
            <a href="/noticias/negocios/dn-management/2022/08/26/empresas-contaminantes-tendran-dificil-financiarse-539034-2541.html" class="more-news">Ir a la noticia </a>
        <p></p>
    </article>
</div>
<div class="paragraph con">Cagigal pronosticó que los <strong>países europeos</strong> van a tener que hacer frente a un “<strong>problema muy serio</strong>” con <strong>tarifas por el gas elevadísimas</strong> por culpa de la “especulación”. Así, indicó que la demanda de gas natural licuado, la alternativa que se ha encontrado al suministro ruso, lleva “dos meses cayendo”, un claro indicador de que las reservas en todos los países europeos, incluidos Francia y Alemania, ya están en máximos. Este consultor explicó que el Viejo Continente se ha readaptado a las nuevos suministradores de gas en un tiempo récord. “Los buques metaneros estaban infrautilizados y solo ha sido necesario movilizarlos. Alemania va a disponer de dos regasificadoras flotantes que van a estar activas en unos días y además cuenta con la aportación de este combustible que le llega a través de Italia”, indicó.</div>
<div class="paragraph con">En cuanto a la <strong>exposición de España</strong> al riesgo de un alza incontrolada de los precios, afirmó que el mecanismo del tope del gas se había “hecho bien” y protegerá a las familias y las empresas de los incrementos excesivos que se prevén en el resto de Europa. Cagigal se mostró optimista ante las oportunidades que, por la crisis energética ante el recorte del suministro de gas ruso, se presentan para España: “Europa está dispuesta a financiar todos los proyectos relacionados con el cambio del modelo energético que presente España”. La única duda que albergaba este experto en cuanto a la capacidad de España para aprovechar esa lluvia de decenas de miles de millones de euros con los que financiar “la mayor revolución industrial de la historia del país” era la división política del país. En ese sentido, abogó por un pacto de Estado que facilite la articulación de las propuestas que se presenten a Bruselas.</div>
<div class="paragraph con">En cualquier caso, aseguró tener una gran confianza en la evolución económica por indicadores como la pujanza del sector industrial, que “va como un tiro”. Cagigal indicó que este comportamiento obedecía a la voluntad política en la Unión Europea de reindustrializar el continente tras la mala experiencia provocada por los problemas de suministro desde Asia. Asimismo, se dijo escéptico con los datos económicos de China, un país del que están saliendo muchas de las grandes compañías, entre las que incluyó a Samsung o Toshiba.</div>
<div class="destacado_100 " id="m20597-20596-20598">
    

<p><strong>Movilidad sostenible: el reto de armonizarla con la actividad económica</strong></p>
</div>
<div class="paragraph con">La <strong>mesa redonda</strong> sobre la <strong>movilidad del futuro</strong>, celebrada durante la segunda jornada de los <strong>IV Cursos Europeos de Verano</strong>, estuvo protagonizada por la directora general de Transportes y Movilidad del Gobierno de Navarra, <strong>Berta Miranda</strong>; el director general del Centro Nacional de Energías Renovables (CENER), <strong>Pablo Ayesa</strong>; el concejal de Movilidad del Ayuntamiento de Pamplona, <strong>Fermín Alonso</strong>, y el representante del concesionario BMW Lurauto, <strong>Eduardo López</strong>. Los ponentes reconocieron la necesidad de abordar con urgencia la necesaria transformación en los hábitos de transporte de la ciudadanía, pero sin introducir cambios traumáticos ni dañar la actividad económica. “La movilidad es clave para que haya actividad económica. Contamina, pero es necesaria”, reconoció Berta Miranda durante el debate moderado por <strong>Belén Galindo</strong>, responsable de comunicación del grupo La Información.</div>
<div class="media-container media-image " id="m20602-20601-20603">
    <figure><picture loading="lazy"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_desktop_filter/uploads/2022/08/25/6307c9fb3ce65.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2022/08/25/6307c9fb3ce65.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/content_image_mobile_filter/uploads/2022/08/25/6307c9fb3ce65.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2022/08/25/6307c9fb3ce65.jpeg" loading="lazy" alt="Carlos Cagigal, Fermín Alonso, Belén Galindo, Pablo Ayesa, Berta Miranda, Eduardo López y Luis Colina" title="CursosV"></source></source></picture><figcaption><span class="footer-image " id="m20698-20697-20699">Carlos Cagigal, Fermín Alonso, Belén Galindo, Pablo Ayesa, Berta Miranda, Eduardo López y Luis Colina</span><strong class="credits-image " id="m20703-20702-20704">JESÚS CASO</strong></figcaption></figure>
</div>
<div class="paragraph con">La directora general de Transportes y Movilidad explicó que Bruselas ha dispuesto que buena parte del 37% de los fondos de recuperación se empleen en financiar la transición hacia una movilidad más sostenible, que Navarra está empleando, entre otros proyectos, para modernizar la infraestructura ferroviaria. <strong>Pablo Ayesa</strong> reconoció que los objetivos medioambientales que se han planteado la Unión Europea para 2050 eran “tremendamente ambiciosos”. En ese sentido, admitió que faltaba por concretar las inciativas para culminarlos que se tendrán que poner en marcha a partir de 2030. Por su parte, Fermín Alonso asumió que la transformación de la movilidad urbana se había convertido en una preocupación de los partidos de todo signo político. <strong>Eduardo López </strong>reivindicó el papel de los distribuidores como “pieza fundamental” en el cambio de paradigma de la movilidad.</div>
<div class="free-html " id="m20633-20632-20634"><div class="embed center">
<div id="paywall_message"></div>

</div></div>
</div>
                            <div>
                    
                <div class="box_topic con " data-gtm-element-container="tags">            <strong>
            ETIQUETAS
        </strong>
        <ul>
                    <li>
                <a href="/tags/instituciones-empresas/fundacion-diario-navarra.html">Fundación Diario de Navarra</a>
            </li>
                    <li>
                <a href="/tags/autores/carlos-lipuzcoa.html">Carlos Lipúzcoa</a>
            </li>
                    <li>
                <a href="/tags/autores/dn-management.html">DN Management</a>
            </li>
                    <li>
                <a href="/tags/temas/ultimas-noticias-navarra.html">Últimas noticias Navarra</a>
            </li>
                </ul>
    </div>
</div>
                                        <div id="other-content" class="yes-comments">
                    
                <div>    <div id="m22105-22103-22106" class="clear">
<div>
<div id="re-content"></div>
<div id="com" style="display:none;">
  <div class="tit txt-tit-f1 ft-m con">
    <strong style="font-size: 18px;padding-top: 5px;margin-top: -3px;border-top: 3px solid #004683;">Comentarios</strong>
  </div>
  <p>Te recomendamos que antes de comentar, leas las <a href="/pags/normas_participacion.html" target="_blank">normas de participación</a> de Diario de Navarra</p>
  <button id="show-comments" style="border: 1px solid #1c68a9;padding: 7px 14px;color: #fff;background-color: #1c68a9;font-size: 16px;font-weight: 600;border-radius: 4px;display: block;margin: 20px auto 30px;width: 90%;min-height: 40px;outline-color: #1c68a9;cursor: pointer;">Ver comentarios</button>  
</div>
</div>
</div>
</div>
</div>
                    </section><aside class="box1x1 flo-right con" style="display: block;"><div>
                    
                <div class="cnt-rel con " id="m20628-20627-20629">
    <strong>
        
    <span>Contenido relacionado</span></strong>
    <ul class="last"><li class="con " id="m20715-20714-20716">
            
            
        <a id="m20721-20720-20722" href="/noticias/negocios/dn-management/2022/08/26/empresas-contaminantes-tendran-dificil-financiarse-539034-2541.html">Las empresas contaminantes lo tendrán más difícil para financiarse</a><span id="m20726-20725-20727">26/08/2022</span>
</li></ul>
</div>
</div>
                                    
                            <div class="con cont-top marg-btt sidebar "><div id="m16670-16668-16671">
    
    <div class="box100 flo-left " id="m16675-16674-16676">
        
    <div class="con cont-top marg-btt " id="m16680-16679-16681"><strong class="board-title">
                            <span>
                        
                    </span>
                        </strong><ol>
<!-- module listing article sidebar most view --><div class="con cont-top  marg-btt">
        <strong> últimas noticias</strong>
        <div class="tabs-container Visitadas con">
            <ul>
<li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/magazine/television/2022/08/26/tve-recupera-musica-vivo-talento-joven-veterano-539048-1036.html" title="TVE recupera la música en vivo con talento joven y veterano">
                                                TVE recupera la música en vivo con talento joven y veterano
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/baloncesto/2022/08/26/ultimas-horas-seleccion-tierras-navarras-539047-1052.html" title="Últimas horas de la selección en tierras navarras">
                                                Últimas horas de la selección en tierras navarras
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/2022/08/26/condenan-fundacion-upna-cuatro-despidos-improcedentes-539046-300.html" title="Condenan a la Fundación de la UPNA por cuatro despidos improcedentes">
                                                Condenan a la Fundación de la UPNA por cuatro despidos improcedentes
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/pelota/2022/08/26/velada-ano-539044-1053.html" title="La velada del año">
                                                La velada del año
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule  pay "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/2022/08/26/auriculares-gran-volumen-pesimo-duo-539043-300.html" title="Auriculares a gran volumen: pésimo dúo">
                                                Auriculares a gran volumen: pésimo dúo
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                            </ul>
</div>
    </div>
    <!-- end -->

        </ol></div>
</div>
</div></div></aside><div class="image-zoom-overlay hidden">
    <div class="wrapper">
        <div class="image-container">
            <div class="mult-icon times-icon">
                <em class="fa fa-times"></em> CERRAR
            </div>
            <img src="" alt="" class="img-fluid" loading="lazy"><div class="caption">
                <div class="toggle ">
                    VER LEYENDA FOTO <em class="fa arrow arrow-down"></em>
                </div>
                <div class="caption-data hidden">
                    <div class="caption-title"></div>
                    <div class="caption-author"></div>
                </div>
            </div>

        </div>
    </div>
</div>
            </article></div>
        <!-- abierto esi -->
    </div>




        </main>
            <a href="#content" title="volver arriba" class="bottom"><span>volver arriba</span></a>
                <p id="push-button">Activar Notificaciones</p>
<ul id="list"></ul>
<footer id="footer" class="con">
    <nav itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" >
    <div class="mem-f1 con">
            <div class="col con"><ul>
  <li>
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name">OCIO</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/sociedad/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li>
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >Cultura</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >TV y cine</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li>
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
  </li>
  <li>
    <a href="/tags/temas/podcast_dn.html" itemprop="url"><span itemprop="name" >Podcast DN</span></a>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinion</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/participacion/cartasaldirector/portada/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li>
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección DN</span></a>
  </li>
</ul>

</div>

        </div>
    <div class="enl-rec-f1 con"><ul>
  <li>
    <a href="/pags/contacto_diario_navarra.html" itemprop="url"><span itemprop="name" >Contacto</span></a>
  </li>
  <li>
    <a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html" itemprop="url" target="_blank"><span itemprop="name" >Suscripción</span></a>
  </li>
  <li>
    <a href="/pags/faq_s.html" itemprop="url"><span itemprop="name" >FAQs</span></a>
  </li>
  <li>
    <a href="https://mundodn.diariodenavarra.es/nuestros-productos/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club de Suscriptores</span></a>
  </li>
  <li>
    <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca</span></a>
  </li>
  <li>
    <a href="/pags/tarifas-publicidad.html" itemprop="url"><span itemprop="name" >Publicidad</span></a>
  </li>
  <li>
    <a href="https://www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" itemprop="url" target="_blank"><span itemprop="name" >Trabaja con Nosotros</span></a>
  </li>
</ul>

</div>
    <div class="men-footer-f4">
        <span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span>
        <a href="https://www.lainformacion.es" title="Grupo La información" class="enl_inf">
            <img loading="lazy" src="/images/la_informacion.png" alt="Grupo La información" title="Grupo La información">
            <span>Grupo La información</span>
        </a>
        <div class="enl-rec-f2 con">
            <strong>Otras webs del grupo</strong>
            <ul>
  <li>
    <a href="https://mundodn.diariodenavarra.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
  </li>
  <li>
    <a href="https://navarra.definde.com/" itemprop="url" target="_blank"><span itemprop="name" >Definde</span></a>
  </li>
  <li>
    <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Clasificados</span></a>
  </li>
  <li>
    <a href="https://brandok.es/" itemprop="url" target="_blank"><span itemprop="name" >Brandok</span></a>
  </li>
</ul>


        </div>
        <div class="enl-rec-f3 con">
            <ul>
  <li>
    <a href="/pags/aviso_legal.html" itemprop="url"><span itemprop="name" >Aviso legal</span></a>
  </li>
  <li>
    <a href="/pags/codigo-etico-del-grupo-informacion.html" itemprop="url"><span itemprop="name" >Código ético</span></a>
  </li>
  <li>
    <a href="/pags/politica_privacidad.html" itemprop="url"><span itemprop="name" >Política de privacidad</span></a>
  </li>
  <li>
    <a href="/pags/politica_cookies.html" itemprop="url"><span itemprop="name" >Política de cookies</span></a>
  </li>
  <li>
    <a href="/pags/mi-cuenta.html" itemprop="url"><span itemprop="name" >Mi cuenta</span></a>
  </li>
</ul>


        </div>

                    <p>
                <a href="https://www.diariodenavarra.es" title="">© DIARIO DE NAVARRA. </a>
                <span class="it">Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
            </p>
            </div>
    </nav>
</footer>

                <!--
###############################################################################################################
ADBlock Message - 20211005
###############################################################################################################
-->
<style id="abMsgStyles" type="text/css">
	span#abKO:after {content: "activo un bloqueador que impide que se muestre la publicidad";}
	span#abOK:after {content: "deshabilita el bloqueador";}
	#abWrap {position: fixed;left: 0;top: 0;width: 100%;height: 100%;padding-bottom: 40px;z-index: 999999999;clear: both;display: none;margin: 0 auto;font-family: 'Merriweather', serif;}
	#abBackground {position: absolute;top: 0px;left: 0px;width: 100%;height: 1000%;background: rgba(255, 255, 255, 0.95);}
	#abMsg {position: relative;top: 0px;left: 0px;width: auto;max-width: 1000px;margin: 0 auto;padding: 60px 3%;background: #ffffff;border-radius: 10px;box-shadow: 0 0 20px 20px #ffffff;text-align: center;font-size: 18px;}
	#abMsg a {display: block;width: 66%;min-width: 180px;max-width: 250px;padding: 15px 0px;margin: 10px auto;text-decoration: none;text-transform: uppercase;text-align: center;color: #FFFFFF !important;background-color: #c14c39 !important;font-size: 18px;font-weight: 700;border-radius: 5px;margin-top: 40px;}
	#abMsg a.abDisable {background-color: #459FFF;}
	#abMsg p {line-height: 1.50em;margin-bottom: 10px;text-align: left;}
	#abMsg p strong {font-weight: 600;}
	#abClose {display: block;position: absolute;bottom: 0px;right: 10px;padding: 4px;min-width: 20px;height: 20px;line-height: 18px;font-size: 18px;border: 2px solid;border-radius: 100px;color: #d0d0d0;cursor: default;}
	#abMsg .abDNlogo {position: relative;width: 100%;max-width: 600px;margin: auto;margin-bottom: 20px;padding-bottom: 5px;border-bottom: 8px solid #004583;}
	@media only screen and (max-width: 500px) {#abMsg {font-size: 15px;}}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="/images/logo_dn_mini.png?v=0&trackingserver=trackserver&adserver=adserver">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<img class="abDNlogo" src="/images/logo_dn.png">
		<p>Hemos detectado que tienes <span id="abKO"></span> en Diario de Navarra.</p>
        <p>Con el fin de fomentar un periodismo de calidad e independiente, por favor <span id="abOK"></span> o suscríbete para disfrutar SIN PUBLICIDAD de la mejor información, además de todas las ventajas exclusivas por ser suscriptor.</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">SUSCRÍBETE</a>
	</div>
</div>
<script defer type="text/javascript">
	document.addEventListener('DOMContentLoaded', function() {
		setTimeout(function() {
			var abRelaxed = true;
			window.dnUser = window.dnUser || {subscriber: false};
			window.googletag = window.googletag || {};
			window.disableAds = window.disableAds || false;
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var adsDeny = false && (typeof window.googletag.pubadsReady === 'undefined');
			var abActive = abBanner || adsDeny;
			var abShowMsg = abActive && (!window.dnUser.subscriber) && (!window.disableAds) && (window.ox_plantilla !== 'portada');
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&el=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, 2000);
	});
</script>
<noscript>
	<style type="text/css">
		span#abKO:after {content: 'desactivado JavaScript';}
		span#abOK:after {content: 'activa JavaScript';}
		#abWrap {display: block !important;}
		#abClose,#web,#cont-galeria {display: none !important;}
		body {position: fixed  !important;}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>
<!--
###############################################################################################################
-->
<script defer src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script defer>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</script>
 <!-- Didomi TCF - GDPR -->
<script defer type="text/javascript">
  window.dnTCF = {version:2};
  window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01","FZQ9Lz24")})();

  dnTCF.info = function(data) {
    return window.console && window.console.info('%cDN TCFv' + dnTCF.version,'padding:0 4px;color:#00a;border:2px solid;border-radius:100px', data);
  }
  dnTCF.enableConsentConfigBtn = function() {
    var elements = document.querySelectorAll('.consentConfigBtn:not(.__active)');
    for (var i = 0; i < elements.length; i++) {
      elements[i].addEventListener('click', Didomi.preferences.show, false);
      elements[i].classList.add('__active');
    }
  }
  dnTCF.mainConsentConfigBtnGen = function() {
    if (!document.getElementById('mainConsentConfigBtn')) {
      if (document.readyState === 'complete') {
        try {
          var targetElem = document.getElementById('footer') || document.getElementById('pie') || document.body;
          targetElem.insertAdjacentHTML('beforeend', '<div id="mainConsentConfigBtn" class="consentConfigBtn">Configuración de privacidad</div>');
        }
        catch (err) {
          console.info('Unable to insert consentConfigBtn', err);
        }
      }
      window.setTimeout(dnTCF.mainConsentConfigBtnGen, 1000);
    }
    dnTCF.enableConsentConfigBtn();
  }
  
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) {dnTCF.info('didomiOnReady queue defined');});
  window.didomiEventListeners = window.didomiEventListeners || [];

  window.dataLayer.push({
    'GDPR': { 
      'google': false,
      'io': false,
      'prometeo': false,
      'comscore': false,
    }
  });
  
  window.dn_gdpr_refresh = function() {
    window.dataLayer.push({
      'GDPR': { 
        'google': window.Didomi.getUserConsentStatusForVendor('google') || false,
        'io': window.Didomi.getUserConsentStatusForVendor('c:vendor-io') || false,
        'prometeo': window.Didomi.getUserConsentStatusForVendor('c:vendor-prometeo') || false,
        'comscore': window.Didomi.getUserConsentStatusForVendor('77') || false,
      }
    });
    if(window.Didomi.getUserConsentStatusForVendor('google') !== 'undefined'){
      window.dataLayer.push({'event': 'didomiConsent',});
    }
  }

  window.didomiOnReady.push(function(Didomi) {
    window.dn_gdpr_refresh();
    window.dataLayer.push({'event': 'didomiReady',});
  });

  window.didomiEventListeners.push({
    event: 'consent.changed',
    listener: function (context) {
      window.dn_gdpr_refresh();
      console.log('event context', context);
    }
  });

  window.didomiOnReady.push(function(Didomi) {
    var cs_ucfr = window.Didomi.getUserConsentStatusForVendor('77') ? '1' : '0';
    document.cookie = 'dn_csPersConsent=' + cs_ucfr + ';max-age=86400;path=/;domain=.diariodenavarra.es';
  });

  /* Create Main Consent Config Button */
  window.didomiOnReady.push(function (Didomi) {dnTCF.mainConsentConfigBtnGen();});
</script>
<script defer type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>
<script defer src="https://www.diariodenavarra.es/widgets/gigya/js/gigya-xalok.js?v=20220722"></script>
<script defer src="https://www.diariodenavarra.es/widgets/general/js/ascript-xalok.js?v=20220722"></script>

<!-- DN Promo line -->
<script defer>
	setTimeout(function (event) {
		if (!window._dn_gigya.dnUser.subscriber) {
			var iniDate = (new Date('2022-08-15 00:00')).getTime();
			var endDate = (new Date('2022-08-31 23:59')).getTime();
			var curDate = Date.now();
			var message = '<strong>ESPECIAL VUELTA AL TRABAJO:</strong> CONSIGUE TU SUSCRIPCIÓN DIGITAL A UN PRECIO ÚNICO > MÁS INFORMACIÓN';
			var url = 'https://mundodn.diariodenavarra.es/dnplus-1-50.html?utm_source=mundodn&utm_medium=linea-top&utm_campaign=promo_back_to_office';
			if ((curDate >= iniDate) && (curDate <= endDate)) {
				var content = '<style>div#cols_dart {top: 20px;} a.linea-promo {clear:both;display:block;position: relative;top: 0;left: 0;width: 100%;line-height: 20px;background-color: #c14c39;color: #fff;font-family: source sans pro, sans-serif;font-size: 14px;text-decoration: none;text-align: center;} @media only screen and (max-width: 767px) {a.linea-promo {top: 10px;}}<\/style><a class="linea-promo" href="' + url + '" target="_blank">' + message + '<\/a>';
				// var target = document.querySelector('div#AdSlot_megabanner');
				// target.insertAdjacentHTML('beforebegin', content);
				var target = document.querySelector('div#top-board');
				target.insertAdjacentHTML('afterbegin', content);
			}
		}
	}, 3000);
</script>

<!-- Besocy DogTrack WEB -->
<script defer type="didomi/javascript" data-vendor="c:vendor-dogtrack">
	const URLs = ['/noticias/portadaappmovildn/','/pags/inicio-sesion','/pags/mi-cuenta','/pags/servicios', '/pags/pasatiempos', '/dn-inmo', '/esquelas']; 
	let passURL = URLs.some(function(e) {return window.location.href.includes(e)});
	if (!passURL) {
	(function(d,s,id,h,t){ 
		var js,r,djs = d.getElementsByTagName(s)[0]; 
		if (d.getElementById(id)) {return;} 
		js = d.createElement('script');js.id =id;js.async=1; 
		js.h=h;js.t=t; 
		r=encodeURI(btoa(d.referrer)); 
		js.src="//"+h+"/pixel/js/"+t+"/"+r; 
		djs.parentNode.insertBefore(js, djs); 
		}(document, 'script', 'dogtrack-pixel','ddna.spxl.socy.es', 'DDNA_841_123_412'));
	} 
</script>
        </body>
</html>
