<!DOCTYPE html>
<html lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <script type="text/javascript">
        function setViewPort(wideWidth, limitWidth, narrowWidth) {
            var eViewPort = document.getElementsByName('viewport')[0];
            var winWidth = document.documentElement.clientWidth;
            var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
            eViewPort.content = 'width=' + vpWidth;
        }
        setViewPort(1400, 500, 360);
    </script>

                                    <meta name="title" content="Zabala-Etxebarria, campeones del Parejas de Promoción" />
                            <title>Zabala-Etxebarria, campeones del Parejas de Promoción</title>
                <link rel="canonical" href="https://www.diariodenavarra.es/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html" />
        <link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html" />
            <meta name="description" content="Los de Aspe neutralizaron el favoritismo de Bakaikoa-Elizegi" />
            <meta name="keywords" content="zabala, etxebarria, campeones" />
        <meta name="news_keywords" content="zabala, etxebarria, campeones" />
                                            <meta name="author" content="Iñaki Urbina" />
<meta name="language" content="es" />
    <meta name="contributor" content="Diario de Navarra" />
    <meta name="publisher" content="Diario de Navarra" />
    <meta name="date" content="2022-03-27T06:00:00+02:00" />
    <meta name="rating" content="General" />
    <meta name="owner" content="Diario de Navarra" />
    <meta name="robots" content="index, follow" />
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    <meta property="article:published_time" content="2022-03-27T06:00:00+02:00" />
    <meta property="article:modified_time" content="2022-03-27T06:00:00+02:00" />
    <meta property="article:section" content="Pelota" />
    <meta property="fb:app_id" content="747508695357526" />
                                                <meta property="article:tag" content="Frontón Labrit"/>

                                    <meta property="article:tag" content="Últimas noticias Navarra"/>

                                <meta property="og:title" content="Zabala-Etxebarria, campeones del Parejas de Promoción" />
                <meta property="og:description" content="Los de Aspe neutralizaron el favoritismo de Bakaikoa-Elizegi" />
                  <meta property="og:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2022/03/26/623f8b835b570.jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
                    <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.diariodenavarra.es/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html" />
    <meta property="og:site_name" content="diariodenavarra.es" />
                <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@DiariodeNavarra"/>
                    <meta name="twitter:creator" content="@DiariodeNavarra"/>
                            <meta name="twitter:title" content="Zabala-Etxebarria, campeones del Parejas de Promoción"/>

            
                                <meta property="twitter:description" content="Los de Aspe neutralizaron el favoritismo de Bakaikoa-Elizegi"/>

            
                                        <meta property="twitter:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2022/03/26/623f8b835b570.jpeg"/>

                                    

    
                <link rel="stylesheet" href="https://www.diariodenavarra.es/css/79530b0.css?1647944810" />
    

                  <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/deportes/pelota.xml"/>
                  <script type="text/javascript" src="https://www.diariodenavarra.es/assets/home.bundle.js?1644328310"></script>

    <script type="text/javascript">
    var accesscontrol = $.parseJSON('{"pubDate":"20220327","section":1053,"article":522118,"paywall":"FREE","access":"allow","user":"anonymous"}');
</script>


            <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>

        <script src="https://www.diariodenavarra.es/widgets/gigya/js/gigya-xalok.js?v=20220224"></script>
<script src="https://www.diariodenavarra.es/widgets/general/js/ascript-xalok.js?v=20220224"></script>
<!--
###############################################################################################################
ADBlock Message - 20211005
###############################################################################################################
-->
<style id="abMsgStyles" type="text/css">
	span#abKO:after {content: "activo un bloqueador que impide que se muestre la publicidad";}
	span#abOK:after {content: "deshabilita el bloqueador";}
	#abWrap {position: fixed;left: 0;top: 0;width: 100%;height: 100%;padding-bottom: 40px;z-index: 999999999;clear: both;display: none;margin: 0 auto;font-family: 'Merriweather', serif;}
	#abBackground {position: absolute;top: 0px;left: 0px;width: 100%;height: 1000%;background: rgba(255, 255, 255, 0.95);}
	#abMsg {position: relative;top: 0px;left: 0px;width: auto;max-width: 1000px;margin: 0 auto;padding: 60px 3%;background: #ffffff;border-radius: 10px;box-shadow: 0 0 20px 20px #ffffff;text-align: center;font-size: 18px;}
	#abMsg a {display: block;width: 66%;min-width: 180px;max-width: 250px;padding: 15px 0px;margin: 10px auto;text-decoration: none;text-transform: uppercase;text-align: center;color: #FFFFFF !important;background-color: #c14c39 !important;font-size: 18px;font-weight: 700;border-radius: 5px;margin-top: 40px;}
	#abMsg a.abDisable {background-color: #459FFF;}
	#abMsg p {line-height: 1.50em;margin-bottom: 10px;text-align: left;}
	#abMsg p strong {font-weight: 600;}
	#abClose {display: block;position: absolute;bottom: 0px;right: 10px;padding: 4px;min-width: 20px;height: 20px;line-height: 18px;font-size: 18px;border: 2px solid;border-radius: 100px;color: #d0d0d0;cursor: default;}
	#abMsg .abDNlogo {position: relative;width: 100%;max-width: 600px;margin: auto;margin-bottom: 20px;padding-bottom: 5px;border-bottom: 8px solid #004583;}
	@media only screen and (max-width: 500px) {#abMsg {font-size: 15px;}}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="/images/logo_dn_mini.png?v=0&trackingserver=trackserver&adserver=adserver">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<img class="abDNlogo" src="/images/logo_dn.png">
		<p>Hemos detectado que tienes <span id="abKO"></span> en Diario de Navarra.</p>
        <p>Con el fin de fomentar un periodismo de calidad e independiente, por favor <span id="abOK"></span> o suscríbete para disfrutar SIN PUBLICIDAD de la mejor información, además de todas las ventajas exclusivas por ser suscriptor.</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">SUSCRÍBETE</a>
	</div>
</div>
<script type="text/javascript">
	document.addEventListener('DOMContentLoaded', function() {
		setTimeout(function() {
			var abRelaxed = true;
			window.dnUser = window.dnUser || {subscriber: false};
			window.googletag = window.googletag || {};
			window.disableAds = window.disableAds || false;
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var adsDeny = false && (typeof window.googletag.pubadsReady === 'undefined');
			var abActive = abBanner || adsDeny;
			var abShowMsg = abActive && (!window.dnUser.subscriber) && (!window.disableAds) && (window.ox_plantilla !== 'portada');
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&el=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, 2000);
	});
</script>
<noscript>
	<style type="text/css">
		span#abKO:after {content: 'desactivado JavaScript';}
		span#abOK:after {content: 'activa JavaScript';}
		#abWrap {display: block !important;}
		#abClose,#web,#cont-galeria {display: none !important;}
		body {position: fixed  !important;}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>
<!--
###############################################################################################################
-->
                <script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>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</script>
                
                                                                                    
                                                                                                                                                                                                                                                                                       
<script type="text/javascript">

    var ox_plantilla = "articulo";
    var ox_articulo = "default";
    var ox_branded = "not_active";
    var ox_cat1 = "deportes";
    var ox_cat2 = "pelota";
    var ox_cat3 = "";
    var ox_cat4 = "";
    var ox_id = "522118";
    var cat_portada = "1053";
    var CAT_PUBLI = "deportes/pelota";
    var publi_ord = parseInt(Math.random() * 10000000000000000);
    var publi_tile = 1;
    var publi_dcopt = '';

</script>

                    
                                                                                                            <script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] ||
[];
window._io_config["0.2.0"].push({
page_url: window.location.href,
page_url_canonical: "https://www.diariodenavarra.es/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html",
page_title: "Zabala-Etxebarria, campeones del Parejas de Promoción",
page_type: "article",
page_language: "es",
article_authors: ["Iñaki Urbina"],
article_categories: ["PELOTA"],
article_subcategories: [],
article_type: "noticia",
article_word_count: "354",
article_publication_date: "Sat, 26 Mar 2022 22:57:23 GMT"
});
</script>

    
                 
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                                                                                
       <!-- Datalayer -->
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push(
{
"accesstype": (window.accesscontrol.paywall == 'PAY') ? 'suscripcion' : 'abierto',
"layout" : "noticia",
"categoria_id" : "1021",
"categoria" : "deportes",
"subcategoria_id" :"1053",
"subcategoria" : "pelota",
"terciariacategoria" : "",
"terciariacategoria_id" : "",
"lastmodify" : "164",
"createdby" : "172",
"firma" : "Iñaki Urbina",
"fechaactualizacion" : "2022-03-27 06:00:00",
"fechapublicacion" : "20220327",
"semantictag" : "",
"semanticCategory" : "",
"keywords" : "zabala, etxebarria, campeones",
"noticia_id" : "522118",
"sessionCount" : "",
"mediatype" : "imagen",
"seotag" : "fronton-labrit,ultimas-noticias-navarra",
"platform" : "web",
"gaid" : "",
"su" : "",
"kid" : "",
}
);
</script>
<!-- End Datalayer-->
<!-- Didomi TCF - GDPR -->
<script type="text/javascript">
  window.dnTCF = {version:2};
  window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01","FZQ9Lz24")})();

  dnTCF.info = function(data) {
    return window.console && window.console.info('%cDN TCFv' + dnTCF.version,'padding:0 4px;color:#00a;border:2px solid;border-radius:100px', data);
  }
  dnTCF.enableConsentConfigBtn = function() {
    var elements = document.querySelectorAll('.consentConfigBtn:not(.__active)');
    for (var i = 0; i < elements.length; i++) {
      elements[i].addEventListener('click', Didomi.preferences.show, false);
      elements[i].classList.add('__active');
    }
  }
  dnTCF.mainConsentConfigBtnGen = function() {
    if (!document.getElementById('mainConsentConfigBtn')) {
      if (document.readyState === 'complete') {
        try {
          var targetElem = document.getElementById('footer') || document.getElementById('pie') || document.body;
          targetElem.insertAdjacentHTML('beforeend', '<div id="mainConsentConfigBtn" class="consentConfigBtn">Configuración de privacidad</div>');
        }
        catch (err) {
          console.info('Unable to insert consentConfigBtn', err);
        }
      }
      window.setTimeout(dnTCF.mainConsentConfigBtnGen, 1000);
    }
    dnTCF.enableConsentConfigBtn();
  }
  
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) {dnTCF.info('didomiOnReady queue defined');});
  window.didomiEventListeners = window.didomiEventListeners || [];

  window.dataLayer.push({
    'GDPR': { 
      'google': false,
      'io': false,
      'prometeo': false,
      'comscore': false,
    }
  });
  
  window.dn_gdpr_refresh = function() {
    window.dataLayer.push({
      'GDPR': { 
        'google': window.Didomi.getUserConsentStatusForVendor('google') || false,
        'io': window.Didomi.getUserConsentStatusForVendor('c:vendor-io') || false,
        'prometeo': window.Didomi.getUserConsentStatusForVendor('c:vendor-prometeo') || false,
        'comscore': window.Didomi.getUserConsentStatusForVendor('77') || false,
      }
    });
    if(window.Didomi.getUserConsentStatusForVendor('google') !== 'undefined'){
      window.dataLayer.push({'event': 'didomiConsent',});
    }
  }

  window.didomiOnReady.push(function(Didomi) {
    window.dn_gdpr_refresh();
    window.dataLayer.push({'event': 'didomiReady',});
  });

  window.didomiEventListeners.push({
    event: 'consent.changed',
    listener: function (context) {
      window.dn_gdpr_refresh();
      console.log('event context', context);
    }
  });

  window.didomiOnReady.push(function(Didomi) {
    var cs_ucfr = window.Didomi.getUserConsentStatusForVendor('77') ? '1' : '0';
    document.cookie = 'dn_csPersConsent=' + cs_ucfr + ';max-age=86400;path=/;domain=.diariodenavarra.es';
  });

  /* Create Main Consent Config Button */
  window.didomiOnReady.push(function (Didomi) {dnTCF.mainConsentConfigBtnGen();});
</script>



<!-- Besocy DogTrack WEB -->
<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','ddna.spxl.socy.es', 'DDNA_841_123_412')); 
</script>

<!-- Marfeel FlowCards & Compass WEB -->
<script type="didomi/javascript" data-vendor="iab:270">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,741,{} /*config*/);

	window.marfeel = window.marfeel || { cmd: [] };
	var labelStyle = 'color:white;background-color:#fa3;border-radius:100px;'
	if (window.dnUser.subscriber) {
		console.log('%c Compass: Subscriber ', labelStyle);
		window.marfeel.cmd.push(['compass', function (compass) {compass.setUserType('paid');}]);
	}
	else if (window.dnUser.loggedin) {
		console.log('%c Compass: Registered ', labelStyle);
		window.marfeel.cmd.push(['compass', function (compass) {compass.setUserType('logged');}]);
	}
	else {
		console.log('%c Compass: Anonymous ', labelStyle);
	}
</script>

<!-- DN Promo line -->
<script>
	document.addEventListener('DOMContentLoaded', function (event) {
		if (!window._dn_gigya.dnUser.subscriber) {
			var iniDate = (new Date('2022-03-15 00:00')).getTime();
			var endDate = (new Date('2022-03-20 23:59')).getTime();
			var curDate = Date.now();
			var message = '<strong>ESPECIAL DÍA DEL PADRE – CONSIGUE TU SUSCRIPCIÓN DIGITAL A UN PRECIO ÚNICO</strong> &gt;&nbsp;MÁS&nbsp;INFORMACIÓN';
			var url = 'https://www.mundodn.es/dnplus-50.html?utm_source=mundodn&utm_medium=linea-top&utm_campaign=diadelpadre_2022';
			if ((curDate >= iniDate) && (curDate <= endDate)) {
				var content = '<style>div#cols_dart {top: 20px;} a.linea-promo {clear:both;display:block;position: relative;top: 0;left: 0;width: 100%;line-height: 20px;background-color: #c14c39;color: #fff;font-family: source sans pro, sans-serif;font-size: 14px;text-decoration: none;text-align: center;} @media only screen and (max-width: 767px) {a.linea-promo {top: 10px;}}<\/style><a class="linea-promo" href="' + url + '" target="_blank">' + message + '<\/a>';
				// var target = document.querySelector('div#AdSlot_megabanner');
				// target.insertAdjacentHTML('beforebegin', content);
				var target = document.querySelector('div#top-board');
				target.insertAdjacentHTML('afterbegin', content);
			}
		}
	});
</script>
                <!-- Prometeo -->
<script>
var _PROMETEO_MEDIA_CONFIG =  {};
_PROMETEO_MEDIA_CONFIG = {
accesstype: (window.accesscontrol.paywall == 'PAY') ? 'suscripcion' : 'abierto',    
siteId : "501",
author : "Iñaki Urbina",
publish_time: "2022-03-27 06:00:00",
article_id : "522118",
content_type: "noticia",
section: "deportes",
thumbnail_image: "https://imagenes.diariodenavarra.es/files/bajacalidad/uploads/2022/03/26/623f8b835b570.jpeg",
sub_section: "pelota",
userId : "",
tags: "fronton-labrit,ultimas-noticias-navarra",
category_3: ""
}
</script>
<!-- End Prometeo -->

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MLRHPC');</script>
 
    
        <script type="text/javascript" src="https://www.diariodenavarra.es/assets/article.bundle.js?1647944810" defer></script>

            <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1647944810" rel="shortcut icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1647944810" rel="icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/iphone_dn.png?1647944810" rel="apple-touch-icon" />
                
                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario de Navarra","legalName":"Diario de Navarra S.A","url":"https:\/\/www.diariodenavarra.es","logo":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","foundingDate":"1903","address":{"@type":"PostalAddress","streetAddress":"Zapateria 49","addressLocality":"Pamplona","addressRegion":"NA","postalCode":"31001","addressCountry":"ES"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"948076068","email":"soporte@diariodenavarra.es"},"sameAs":["https:\/\/es.wikipedia.org\/wiki\/Diario_de_Navarra","https:\/\/es-es.facebook.com\/diariodenavarra","https:\/\/twitter.com\/DiariodeNavarra","https:\/\/www.youtube.com\/channel\/UCKCECBELUUinkKIO3h2JYuw"]}</script>
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diariodenavarra.es\/noticias\/deportes\/pelota\/2022\/03\/27\/zabala-etxebarria-campeones-522118-1053.html","keywords":["zabala, etxebarria, campeones"]},"headline":"Zabala-Etxebarria, campeones del Parejas de Promoci\u00f3n","description":"Los de Aspe neutralizaron el favoritismo de Bakaikoa-Elizegi","image":[{"@type":"ImageObject","url":"https:\/\/www.diariodenavarra.es\/uploads\/2022\/03\/26\/623f8b835b570.jpeg","width":1920,"height":1170}],"datePublished":"2022-03-27 06:00:00","dateModified":"2022-03-27 06:00:00","author":{"@type":"Person","name":"I\u00f1aki Urbina"},"publisher":{"@type":"Organization","name":"Diario de Navarra","logo":{"@type":"ImageObject","url":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","width":1800,"height":1800}},"articleSection":["Deportes","Pelota"],"articleBody":"Sentado sobre el pelda\u00f1o m\u00e1s bajo del podio, arranc\u00e1ndose a tiras el esparadrapo de su mano izquierda, Joanes Bakaikoa aguard\u00f3 la llegada de los nuevos campeones del Parejas de Promoci\u00f3n. Una espera que el navarro soport\u00f3 con el apoyo de sus seguidores en las gradas del Labrit tras ver hecho a\u00f1icos su sue\u00f1o por conseguir la triple corona de la categor\u00eda junto a Elizegi. El favoritismo de la pareja de Baiko qued\u00f3 neutralizado por completo frente a la mayor entereza y autoridad de Zabala-Etxebarria. Los de Aspe llevaron la voz cantante en los 46 minutos que dur\u00f3 la final, ejecutando casi a la perfecci\u00f3n un plan con el que incomodaron a sus rivales. El primero Oier Etxebarria, quien este s\u00e1bado logr\u00f3 su segundo entorchado del Parejas de Promoci\u00f3n encandilando a la c\u00e1tedra con su golpeo y la finalizaci\u00f3n de dos rebotes y dos dejadas al ancho (1-3 y 1-7), tan lejanas como bien intencionadas. El vizca\u00edno no pudo evitar exhibir una muesca de piller\u00eda. As\u00ed las cosas, Elizegi fue incapaz de afianzar ning\u00fan control en la zaga mientras Bakaikoa, que rest\u00f3 hasta quince saques, se esmeraba por arrastrar el juego adelante, ayudando desde los cuadros cinco y seis a su compa\u00f1ero, entrando de aire tantas veces como pudo. Un pelotazo al rebote del zaguero guipuzcoano les empuj\u00f3 hacia los mejores minutos de juego antes del primer descanso publicitario (6-12). No obstante, los de Baiko se vieron sobrepasados por la pegada de unos adversarios que no le perdieron la cara al partido. Zabala reclam\u00f3 su cuota de protagonismo en la segunda mitad con una decena de dianas que certificaron su primera txapela de Promoci\u00f3n frente a un Bakaikoa que, conforme pasaron los minutos, se vio incapaz de hacer da\u00f1o debido al material, al cansancio f\u00edsico y a la funci\u00f3n a la que le relegaron los nuevos campeones. No hubo color.","isAccessibleForFree":"True"}</script>
    </head>
<body >
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MLRHPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
            
<!-- Begin comScore Tag -->
<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.filter(function (status) {
				return status !== undefined;
			})
			.subscribe(function (consent) {
				console.log('Comscore consent', consent);
				window._comscore = window._comscore || [];
				// window._comscore.push({c1: "2", c2: "13023404", cs_ucfr: (consent ? "1" : "0")});
				window._comscore.push({c1: "2", c2: "13023404"});
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "https://sb.scorecardresearch.com/cs/13023404/beacon.js";
				el.parentNode.insertBefore(s, el);
			});
	});
</script>
<!-- End comScore Tag -->

        
<!-- Begin comScore Tag -->
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->

    
        <header class="con" id="cab">

    
    <div class="center con" data-sticky data-margin-top="0" data-sticky-wrap="true" data-sticky-class="is-sticky">

                    <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>
                            <p class="enc_h1">
                <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                <a href="/" title>
                    <img loading="lazy" alt="" src="/images/logo_dn.png">
                </a>
            </p>
        

                    <div id="loginwrapper2_header" class="loginwrapper2 login-sticky">
    <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>

            <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a>
        
    </div>

            <nav id="nav" class="con"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="center con">
                <p class="enc_h1 hidden">
                    <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                    <a href="/" title="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.">
                        <img loading="lazy" alt="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad." src="/images/logo_dn_mini2.png" class="logo_sticky">
                    </a>
                </p>
                <a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
                <div class="container-nav">
                                            <ul class= "men_nav con" >
  <li class="">
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/vivienda/portada/" itemprop="url"><span itemprop="name" >Vivienda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección de la redacción</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/sucesos/portada/" itemprop="url"><span itemprop="name" >Sucesos</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/futbol-navarra/portada/" itemprop="url"><span itemprop="name" >Fútbol navarro</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li class="opinion">
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinión</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/participacion/cartasaldirector/portada/1/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/cultura-ocio/portada/" itemprop="url"><span itemprop="name">Cultura y Ocio</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name" >OCIO</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/festivales.html" itemprop="url"><span itemprop="name" >Fiestas y festivales populares</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >Televisión</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/videojuegos.html" itemprop="url"><span itemprop="name" >Videojuegos</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/pasatiempos-dn.html" itemprop="url"><span itemprop="name" >Pasatiempos</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >CULTURA</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/musica.html" itemprop="url"><span itemprop="name" >Música</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/teatro.html" itemprop="url"><span itemprop="name" >Teatro</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/espectaculos.html" itemprop="url"><span itemprop="name" >Espectáculos (magia, danza)</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/arte.html" itemprop="url"><span itemprop="name" >Arte</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/literatura.html" itemprop="url"><span itemprop="name" >Libros</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/cine.html" itemprop="url"><span itemprop="name" >Cine</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/series_television.html" itemprop="url"><span itemprop="name" >Series</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/historia_patrimonio.html" itemprop="url"><span itemprop="name" >Historia y patrimonio</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/magazine/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
  <li class="servicios">
    <a href="/pags/servicios/servicios-diario-navarra.html" itemprop="url"><span itemprop="name">Servicios DN</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca DN</span></a>
      </li>
      <li class="columna-1">
        <a href="/esquelas/" itemprop="url"><span itemprop="name" >Esquelas DN</span></a>
      </li>
      <li class="columna-1">
        <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" itemprop="url" target="_blank"><span itemprop="name" >Edición impresa DN</span></a>
      </li>
      <li class="columna-1">
        <a href="https://www.mundodn.es/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club DN</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/boletines.html" itemprop="url"><span itemprop="name" >Boletines</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/el-tiempo-navarra.html" itemprop="url"><span itemprop="name" >El tiempo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/horoscopo.html" itemprop="url"><span itemprop="name" >Horóscopo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/farmacias.html" itemprop="url"><span itemprop="name" >Farmacias de guardia</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/misas.html" itemprop="url"><span itemprop="name" >Horario misa</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/loterias.html" itemprop="url"><span itemprop="name" >Loterias</span></a>
      </li>
      <li class="columna-3">
        <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Anuncios clasificados</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.diariodenavarra.es/pags/servicios/programacion-tv.html" itemprop="url"><span itemprop="name" >Programación TV</span></a>
      </li>
    </ul>
  </li>
</ul>


                                    </div>
                                    <div class="search-box">
                        <i class="fas fa-search search-icon" id="SearchBar" style=""></i>
                        <i class="fas fa-times close-icon"></i>
                    </div>
                                <div id="loginwrapper2_menu" class="loginwrapper2 login-sticky hidden">
    <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>
                <div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    <div id="suscriptor">
        <strong>usuario suscriptor</strong>
    </div>
    <div id="registrado">
        <strong>usuario registrado</strong>
        <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br>Obtén mucho más, <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
    </div>
    <p class="info-user">
        <img loading="lazy" src="/images/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li><a href="https://www.mundodn.es/" title="Mundo DN" target="_blank"><i class="fas fa-shopping-basket"></i>Mundo DN</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
        <li><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete" class="susc" style="display:none" target="_blank">Suscríbete</a></li>
        <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>
                <div class="content-susc"><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a></div>
                <form action="/search/" method="GET" name="search_form" class="header_search hidden" onsubmit="onSearchSubmit(this);">
                    <fieldset>
                        <legend>La Hemeroteca</legend>
                        <label for="texto-libre"></label>
                        <input type="text" id="texto-libre" name="texto-libre" placeholder="Escribe aquí tu búsqueda en DN.es" autocomplete="off">
                        <input type="submit" value="" title="Buscar en DN.es">
                        <i class="fas fa-search"></i>
                    </fieldset>
                </form>
            </div>
        </nav>
    
</header>

        <div id="top-board">
        <div id="AdSlot_megabanner"></div>
    </div>
                        <main id="content" class="page-content con detail">
            
                                                    <nav class="bdc con" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
                                                            <a itemprop='url' href='/' title='Diariodenavarra.es' class='first'>&nbsp;</a><a itemprop='url' href='/noticias/deportes/portada/' title='Deportes'>Deportes</a><a itemprop='url' href='/noticias/deportes/pelota/portada/' title='Pelota'>Pelota</a>
                </nav>
                                                    <!-- tracking article views -->
            <img loading="lazy" src="/track/pageviews/article-522118" width="1px" height="1px" class="tracking-image" />
            
    <div id="content-article">
            <!-- abierto esi -->
        <div id="m53022-53020-53023"><article class="con box-news default"><div class="top-content">
                                         
                                         
                                         
                     <strong class="article-supratitle">Pelota</strong><h1 class="article-title">Zabala-Etxebarria, campeones del Parejas de Promoción</h1>
<h2 class="article-epigraph">Los de Aspe neutralizaron el favoritismo de Bakaikoa-Elizegi</h2>
</div>
        <section class="box3x1 flo-left con"><ul class="share-options">
<li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodenavarra.es/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html" data-gtm-social-provider="facebook" target="_blank">
            <em class="fab fa-facebook-f"></em>
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?text=Zabala-Etxebarria,%20campeones%20del%20Parejas%20de%20Promoci%C3%B3n&amp;url=https://www.diariodenavarra.es/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html" data-gtm-social-provider="twitter" target="_blank">
            <em class="fab fa-twitter"></em>
        </a>
    </li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.diariodenavarra.es/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html" data-share="linkedin" data-gtm-social-provider="linkedin">
            <em class="fab fa-linkedin-in"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-web">
        <a href="https://web.whatsapp.com/send?text=%20Zabala-Etxebarria,%20campeones%20del%20Parejas%20de%20Promoci%C3%B3n%20https://www.diariodenavarra.es/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-mobile">
        <a href="https://api.whatsapp.com/send?text=%20Zabala-Etxebarria,%20campeones%20del%20Parejas%20de%20Promoci%C3%B3n%20https://www.diariodenavarra.es/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
</ul>
<div class="media-container">
                   
       
       
   
    

       
       
   
       




            <div class="zoom-effect " id="m53027-53026-53028">
    <figure><span class="mult-icon expand-icon" data-gtm-element="container-child-link">
                <em class="fas fa-expand-arrows-alt"></em> Ampliar
            </span>
                        <picture loading="lazy" class="nolazy"><source srcset="https://imagenes.diariodenavarra.es/files/image_645_359/uploads/2022/03/26/623f8b835b570.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2022/03/26/623f8b835b570.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/image_477_265/uploads/2022/03/26/623f8b835b570.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2022/03/26/623f8b835b570.jpeg" loading="lazy" alt="Zabala devuelve una pelota ante la atenta mirada del navarro Bakaikoa, ayer durante la final disputada en el frontón Labrit de Pamplona" title="Zabala devuelve una pelota ante la atenta mirada del navarro Bakaikoa, ayer durante la final disputada en el frontón Labrit de Pamplona"></source></source></picture><figcaption><span class="footer-image " id="m53078-53077-53079">Zabala devuelve una pelota ante la atenta mirada del navarro Bakaikoa, el sábado durante la final disputada en el frontón Labrit de Pamplona</span><strong class="credits-image " id="m53083-53082-53084">jesús caso</strong></figcaption></figure>
</div>
</div>
                                        



<div class="info con ">
        <div class="box_firm con">
        
    <ul class="content-firm " id="m53038-53037-53039"><li><a class="firm" href="/tags/autores/inaki-urbina.html">Iñaki Urbina</a></li></ul>
</div>
            
        
        <span datetime="2022-03-27T06:00:00+02:00" class="created date " id="m53043-53042-53044">Publicado el  27/03/2022 a las 06:00</span>
</div>
            
            <div class="content-modules" data-io-article-url="https://www.diariodenavarra.es/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html">
                                                        
                                                                            
                        
                        
                        

                        
                        
                        
                                                                   
                                                                

                                                                   
                                                                

                                                                   
                                                                   
                                                                






                                                                
                                                                
                                                                
                                                                 <div class="paragraph con">Sentado sobre el peldaño más bajo del podio, arrancándose a tiras el esparadrapo de su mano izquierda, <strong>Joanes Bakaikoa a</strong>guardó la llegada de los nuevos campeones del Parejas de Promoción. Una espera que el navarro soportó con el apoyo de sus seguidores en las gradas del <a href="https://www.diariodenavarra.es/tags/lugares/fronton-labrit.html" title="Frontón Labrit">Labrit </a>tras ver hecho añicos su sueño por conseguir la triple corona de la categoría junto a Elizegi.</div>
<div class="paragraph con">El <strong>favoritismo </strong>de la pareja de Baiko quedó neutralizado por completo frente a la mayor entereza y autoridad de<strong> Zabala-Etxebarria.</strong> Los de Aspe llevaron la voz cantante en los 46 minutos que duró la final, ejecutando casi a la perfección un plan con el que incomodaron a sus rivales. El primero Oier Etxebarria, quien este sábado logró su segundo entorchado del Parejas de Promoción encandilando a la cátedra con su golpeo y la finalización de dos rebotes y dos dejadas al ancho (1-3 y 1-7), tan lejanas como bien intencionadas. El vizcaíno no pudo evitar exhibir una muesca de pillería.</div>
<div class="paragraph con">Así las cosas, Elizegi fue <strong>incapaz de afianzar ningún control</strong> en la zaga mientras Bakaikoa, que restó hasta quince saques, se esmeraba por arrastrar el juego adelante, ayudando desde los cuadros cinco y seis a su compañero, entrando de aire tantas veces como pudo. Un pelotazo al rebote del zaguero guipuzcoano les empujó hacia los mejores minutos de juego antes del primer descanso publicitario (6-12).</div>
<div class="paragraph con">No obstante, los de Baiko se vieron sobrepasados por la pegada de unos adversarios que no le perdieron la cara al partido. <strong>Zabala reclamó su cuota de protagonismo </strong>en la segunda mitad con una decena de dianas que certificaron su primera txapela de Promoción frente a un Bakaikoa que, conforme pasaron los minutos, se vio incapaz de hacer daño debido al material, al cansancio físico y a la función a la que le relegaron los nuevos campeones. No hubo color.</div>
<div class="box_grey " id="m53053-53052-53054">
    
<p><strong>BAKAIKOA-ELIZEGI	 8</strong><br><br><strong>ZABALA-ETXEBARRIA 	22</strong><br><br><strong>Frontón:</strong> Labrit de Pamplona, 820 espectadores.<br><br><strong>Marcador</strong>: 0-1, 1-1, 1-7, 2-7, 2-8, 3-8, 3-9, 5-9, 5-12, 8-12, 8-22. <br><br><strong>Duración</strong>: 45:53 minutos.<br><br><strong>Pelotazos</strong>: 389.<br><br><strong>Saques</strong>: Ninguno.<br><br><strong>Tantos hechos</strong>: 3 de Bakaikoa, 4 de Elizegi, 10 de Zabala, 5 de Etxebarria.<br><br><strong>Tantos perdidos</strong>: 4 de Bakaikoa, 3 de Elizegi, 1 de Zabala, 0 de Etxebarria.<br><br><strong>Dinero</strong>: 100 a 70 a favor de Bakaikoa-Elizegi.<br><br><strong>Incidencias</strong>: Se coreó varias veces el nombre de Ladis Galarza desde las gradas del Labrit el día en el que el zaguero de Baraibar debía haber disputado su último partido con Aspe.</p>
</div>
<div class="free-html " id="m53073-53072-53074"><div class="embed center">
<div id="paywall_message"></div>

</div></div>
</div>
                            <div>
                    
                <div class="box_topic con " data-gtm-element-container="tags">            <strong>
            ETIQUETAS
        </strong>
        <ul>
                    <li>
                <a href="/tags/lugares/fronton-labrit.html">Frontón Labrit</a>
            </li>
                    <li>
                <a href="/tags/temas/ultimas-noticias-navarra.html">Últimas noticias Navarra</a>
            </li>
                </ul>
    </div>
</div>
                                        <div id="other-content" class="yes-comments">
                    
                <div>    <div id="m57451-57449-57452">
<div>
<div id="re-content"></div>
<div id="com" style="display:none;">
  <div class="tit txt-tit-f1 ft-m con">
    <strong style="font-size: 18px;padding-top: 5px;margin-top: -3px;border-top: 3px solid #004683;">Comentarios</strong>
  </div>
  <p>Te recomendamos que antes de comentar, leas las <a href="/pags/normas_participacion.html" target="_blank">normas de participación</a> de Diario de Navarra</p>
  <button id="show-comments" style="border: 1px solid #1c68a9;padding: 7px 14px;color: #fff;background-color: #1c68a9;font-size: 16px;font-weight: 600;border-radius: 4px;display: block;margin: 20px auto 30px;width: 90%;min-height: 40px;outline-color: #1c68a9;cursor: pointer;">Ver comentarios</button>  
</div>
</div>
</div>
</div>
</div>
                    </section><aside class="box1x1 flo-right con" style="display: block;"><div>
                    
                </div>
                                    
                            <div class="con cont-top marg-btt sidebar "><div id="m46893-46891-46894">
    
    <div class="box100 flo-left " id="m46898-46897-46899">
        
    <div class="con cont-top marg-btt " id="m46903-46902-46904"><strong class="board-title">
                            <span>
                        
                    </span>
                        </strong><ol>
<!-- module listing article sidebar most view --><div class="con cont-top  marg-btt">
        <strong> últimas noticias</strong>
        <div class="tabs-container Visitadas con">
            <ul>
<li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/mas-deporte/2022/03/27/dionisio-munoz-ex-haltera-pude-encauzar-mi-trabajo-hay-gente-queda-tirada-522119-1026.html" title="Dionisio Muñoz, ex haltera: “Yo pude encauzar mi trabajo, pero hay mucha gente que se queda tirada”">
                                                Dionisio Muñoz, ex haltera: “Yo pude encauzar mi trabajo, pero hay mucha gente que se queda tirada”
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/pelota/2022/03/27/zabala-etxebarria-campeones-522118-1053.html" title="Zabala-Etxebarria, campeones del Parejas de Promoción">
                                                Zabala-Etxebarria, campeones del Parejas de Promoción
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/futbol/osasuna/2022/03/27/hoy-si-juega-osasuna-casa-522117-1027.html" title="Osasuna Genuine, anfitrión este domingo en el Torneo de la Amistad">
                                                Osasuna Genuine, anfitrión este domingo en el Torneo de la Amistad
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/futbol/osasuna/2022/03/27/parte-dura-viaje-ruben-garcia-traer-refugiados-522116-1027.html" title="La parte más dura del viaje de Rubén García para traer refugiados">
                                                La parte más dura del viaje de Rubén García para traer refugiados
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/pags/opinion/2022/03/27/gobierno-20-centimos-litro-522112-3205.html" title="Un Gobierno y 20 céntimos por litro">
                                                Un Gobierno y 20 céntimos por litro
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                            </ul>
</div>
    </div>
    <!-- end -->

        </ol></div>
</div>
</div></div></aside><div class="image-zoom-overlay hidden">
    <div class="wrapper">
        <div class="image-container">
            <div class="mult-icon times-icon">
                <em class="fa fa-times"></em> CERRAR
            </div>
            <img src="" alt="" class="img-fluid" loading="lazy"><div class="caption">
                <div class="toggle ">
                    VER LEYENDA FOTO <em class="fa arrow arrow-down"></em>
                </div>
                <div class="caption-data hidden">
                    <div class="caption-title"></div>
                    <div class="caption-author"></div>
                </div>
            </div>

        </div>
    </div>
</div>
            </article></div>
        <!-- abierto esi -->
    </div>




        </main>
            <a href="#content" title="volver arriba" class="bottom"><span>volver arriba</span></a>
                <p id="push-button">Activar Notificaciones</p>
<ul id="list"></ul>
<footer id="footer" class="con">
    <nav itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" >
    <div class="mem-f1 con">
            <div class="col con"><ul>
  <li>
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name">OCIO</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/sociedad/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li>
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >Cultura</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >TV y cine</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li>
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
  </li>
  <li>
    <a href="/tags/temas/podcast_dn.html" itemprop="url"><span itemprop="name" >Podcast DN</span></a>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinion</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/participacion/cartasaldirector/portada/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li>
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección DN</span></a>
  </li>
</ul>

</div>

        </div>
    <div class="enl-rec-f1 con"><ul>
  <li>
    <a href="/pags/contacto_diario_navarra.html" itemprop="url"><span itemprop="name" >Contacto</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" itemprop="url" target="_blank"><span itemprop="name" >Suscripción</span></a>
  </li>
  <li>
    <a href="/pags/faq_s.html" itemprop="url"><span itemprop="name" >FAQs</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club de Suscriptores</span></a>
  </li>
  <li>
    <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca</span></a>
  </li>
  <li>
    <a href="/pags/tarifas-publicidad.html" itemprop="url"><span itemprop="name" >Publicidad</span></a>
  </li>
  <li>
    <a href="https://www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" itemprop="url" target="_blank"><span itemprop="name" >Trabaja con Nosotros</span></a>
  </li>
</ul>

</div>
    <div class="men-footer-f4">
        <span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span>
        <a href="https://www.lainformacion.es" title="Grupo La información" class="enl_inf">
            <img loading="lazy" src="/images/la_informacion.png" alt="Grupo La información" title="Grupo La información">
            <span>Grupo La información</span>
        </a>
        <div class="enl-rec-f2 con">
            <strong>Otras webs del grupo</strong>
            <ul>
  <li>
    <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
  </li>
  <li>
    <a href="https://navarra.definde.com/" itemprop="url" target="_blank"><span itemprop="name" >Definde</span></a>
  </li>
  <li>
    <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Clasificados</span></a>
  </li>
  <li>
    <a href="https://brandok.es/" itemprop="url" target="_blank"><span itemprop="name" >Brandok</span></a>
  </li>
</ul>


        </div>
        <div class="enl-rec-f3 con">
            <ul>
  <li>
    <a href="/pags/aviso_legal.html" itemprop="url"><span itemprop="name" >Aviso legal</span></a>
  </li>
  <li>
    <a href="/pags/codigo-etico-del-grupo-informacion.html" itemprop="url"><span itemprop="name" >Código ético</span></a>
  </li>
  <li>
    <a href="/pags/politica_privacidad.html" itemprop="url"><span itemprop="name" >Política de privacidad</span></a>
  </li>
  <li>
    <a href="/pags/politica_cookies.html" itemprop="url"><span itemprop="name" >Política de cookies</span></a>
  </li>
  <li>
    <a href="/pags/mi-cuenta.html" itemprop="url"><span itemprop="name" >Mi cuenta</span></a>
  </li>
</ul>


        </div>

                    <p>
                <a href="https://www.diariodenavarra.es" title="">© DIARIO DE NAVARRA. </a>
                <span class="it">Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
            </p>
            </div>
    </nav>
</footer>

    
    </body>
</html>
