<!DOCTYPE html>
<html lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width">
    <script type="text/javascript">
        function setViewPort(wideWidth, limitWidth, narrowWidth) {
            var eViewPort = document.getElementsByName('viewport')[0];
            var winWidth = document.documentElement.clientWidth;
            var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
            eViewPort.content = 'width=' + vpWidth;
        }
        setViewPort(1400, 500, 360);
    </script>

                <meta name="title" content="El llanto del Madrid: las quejas de Carvajal y de Butragueño"/>                <title>El llanto del Madrid: las quejas de Carvajal y de Butragueño | Noticias de Osasuna en Diario de Navarra</title>
            <link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/28/el-llanto-madrid-505543-1027.html">
            <meta name="description" content="Carvajal se quejó de las pérdidas de tiempo mientras que Ancelotti y Butragueño pidieron más descuento y un penalti">
            <meta name="keywords" content="el, llanto, madrid">
        <meta name="news_keywords" content="el, llanto, madrid">
                                            <meta name="author" content="Gorka Fiuza">
<meta name="language" content="es"/>
    <meta name="contributor" content="Diario de Navarra"/>
    <meta name="publisher" content="Diario de Navarra"/>
    <meta name="date" content="2021-10-28T10:22:02+02:00"/>
    <meta name="rating" content="General"/>
    <meta name="owner" content="Diario de Navarra"/>
            <meta name="robots" content="index, follow"/>
        <meta name="locality" content="Pamplona, Navarra, España, U.E"/>
    <meta property="article:published_time" content="2021-10-28T10:22:02+02:00"/>
    <meta property="article:modified_time" content="2021-10-28T10:22:02+02:00"/>
    <meta property="article:section" content="Osasuna"/>
    <meta property="fb:app_id" content="747508695357526"/>
                                                <meta property="article:tag" content="Jagoba Arrasate"/>

                                    <meta property="article:tag" content="Sergio Herrera"/>

                                    <meta property="article:tag" content="Real Madrid"/>

                                    <meta property="article:tag" content="Lucas Torró"/>

                                <meta property="og:title" content="El llanto del Madrid: las quejas de Carvajal y de Butragueño"/>
                <meta property="og:description" content="Carvajal se quejó de las pérdidas de tiempo mientras que Ancelotti y Butragueño pidieron más descuento y un penalti"/>
                   <meta property="og:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2021/10/28/617a5698ae480.jpeg"/>
    <meta property="og:image:width" content="1200"/>
    <meta property="og:image:height" content="630"/>
                    <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://www.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/28/el-llanto-madrid-505543-1027.html"/>
    <meta property="og:site_name" content="diariodenavarra.es"/>
            <link href="https://www.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/28/el-llanto-madrid-505543-1027.html" rel="canonical">
                <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@DiariodeNavarra"/>
                    <meta name="twitter:creator" content="@DiariodeNavarra"/>
                            <meta name="twitter:title" content="El llanto del Madrid: las quejas de Carvajal y de Butragueño"/>

            
                                <meta property="twitter:description" content="Carvajal se quejó de las pérdidas de tiempo mientras que Ancelotti y Butragueño pidieron más descuento y un penalti"/>

            
                                        <meta property="twitter:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2021/10/28/617a5698ae480.jpeg"/>

                                    

    
                <link rel="stylesheet" href="https://www.diariodenavarra.es/css/79530b0.css?1635324981" />
    

                  <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/deportes/futbol/osasuna.xml"/>
                  <script type="text/javascript" src="https://www.diariodenavarra.es/assets/home.bundle.js?1633590527"></script>

    <script type="text/javascript">
    var accesscontrol = $.parseJSON('{"pubDate":"20211028","section":1027,"article":505543,"paywall":"FREE","access":"allow","user":"anonymous"}');
</script>


            <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>

        <script src="https://www.diariodenavarra.es/widgets/gigya/js/gigya-xalok.js"></script>
<script src="https://www.diariodenavarra.es/widgets/general/js/ascript-xalok.js"></script>
<!--
###############################################################################################################
ADBlock Message - 20211005
###############################################################################################################
-->
<style id="abMsgStyles" type="text/css">
	span#abKO:after {content: "activo un bloqueador que impide que se muestre la publicidad";}
	span#abOK:after {content: "deshabilita el bloqueador";}
	#abWrap {position: fixed;left: 0;top: 0;width: 100%;height: 100%;padding-bottom: 40px;z-index: 999999999;clear: both;display: none;margin: 0 auto;font-family: 'Merriweather', serif;}
	#abBackground {position: absolute;top: 0px;left: 0px;width: 100%;height: 1000%;background: rgba(255, 255, 255, 0.95);}
	#abMsg {position: relative;top: 0px;left: 0px;width: auto;max-width: 1000px;margin: 0 auto;padding: 60px 3%;background: #ffffff;border-radius: 10px;box-shadow: 0 0 20px 20px #ffffff;text-align: center;font-size: 18px;}
	#abMsg a {display: block;width: 66%;min-width: 180px;max-width: 250px;padding: 15px 0px;margin: 10px auto;text-decoration: none;text-transform: uppercase;text-align: center;color: #FFFFFF !important;background-color: #c14c39 !important;font-size: 18px;font-weight: 700;border-radius: 5px;margin-top: 40px;}
	#abMsg a.abDisable {background-color: #459FFF;}
	#abMsg p {line-height: 1.50em;margin-bottom: 10px;text-align: left;}
	#abMsg p strong {font-weight: 600;}
	#abClose {display: block;position: absolute;bottom: 0px;right: 10px;padding: 4px;min-width: 20px;height: 20px;line-height: 18px;font-size: 18px;border: 2px solid;border-radius: 100px;color: #d0d0d0;cursor: default;}
	#abMsg .abDNlogo {position: relative;width: 100%;max-width: 600px;margin: auto;margin-bottom: 20px;padding-bottom: 5px;border-bottom: 8px solid #004583;}
	@media only screen and (max-width: 500px) {#abMsg {font-size: 15px;}}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="/images/logo_dn_mini.png?v=0&trackingserver=trackserver&adserver=adserver">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<img class="abDNlogo" src="/images/logo_dn.png">
		<p>Hemos detectado que tienes <span id="abKO"></span> en Diario de Navarra.</p>
        <p>Con el fin de fomentar un periodismo de calidad e independiente, por favor <span id="abOK"></span> o suscríbete para disfrutar SIN PUBLICIDAD de la mejor información, además de todas las ventajas exclusivas por ser suscriptor.</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">SUSCRÍBETE</a>
	</div>
</div>
<script type="text/javascript">
	document.addEventListener('DOMContentLoaded', function() {
		setTimeout(function() {
			var abRelaxed = true;
			window.dnUser = window.dnUser || {subscriber: false};
			window.googletag = window.googletag || {};
			window.disableAds = window.disableAds || false;
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var adsDeny = false && (typeof window.googletag.pubadsReady === 'undefined');
			var abActive = abBanner || adsDeny;
			var abShowMsg = abActive && (!window.dnUser.subscriber) && (!window.disableAds) && (window.ox_plantilla !== 'portada');
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&el=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, 2000);
	});
</script>
<noscript>
	<style type="text/css">
		span#abKO:after {content: 'desactivado JavaScript';}
		span#abOK:after {content: 'activa JavaScript';}
		#abWrap {display: block !important;}
		#abClose,#web,#cont-galeria {display: none !important;}
		body {position: fixed  !important;}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>
<!--
###############################################################################################################
-->
                <script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>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</script>
                
                                                                                                                
                                                                                                                                                                                                                                                                                       
<script type="text/javascript">

    var ox_plantilla = "articulo";
    var ox_articulo = "default";
    var ox_branded = "not_active";
    var ox_cat1 = "deportes";
    var ox_cat2 = "futbol";
    var ox_cat3 = "osasuna";
    var ox_cat4 = "";
    var ox_id = "505543";
    var cat_portada = "1027";
    var CAT_PUBLI = "deportes/futbol/osasuna";
    var publi_ord = parseInt(Math.random() * 10000000000000000);
    var publi_tile = 1;
    var publi_dcopt = '';

</script>

                    
                                                                                                            <script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] ||
[];
window._io_config["0.2.0"].push({
page_url: window.location.href,
page_url_canonical: "https://www.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/28/el-llanto-madrid-505543-1027.html",
page_title: "El llanto del Madrid: las quejas de Carvajal y de Butragueño",
page_type: "article",
page_language: "es",
article_authors: ["Gorka Fiuza"],
article_categories: ["OSASUNA"],
article_subcategories: [],
article_type: "noticia",
article_word_count: "332",
article_publication_date: "Thu, 28 Oct 2021 09:55:50 GMT"
});
</script>

    
                 
                                                                                                                                                                                                                                                                                                                    
      
                                                                                                                                                                                                                                                                                                    
       <!-- Datalayer -->
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push(
{
"layout" : "noticia",
"categoria_id" : "1021",
"categoria" : "deportes",
"subcategoria_id" :"1022",
"subcategoria" : "futbol",
"terciariacategoria" : "osasuna",
"terciariacategoria_id" : "1027",
"lastmodify" : "160",
"createdby" : "40",
"firma" : "Gorka Fiuza",
"fechaactualizacion" : "2021-10-28 10:22:02",
"fechapublicacion" : "20211028",
"semantictag" : "",
"semanticCategory" : "",
"keywords" : "el, llanto, madrid",
"noticia_id" : "505543",
"sessionCount" : "",
"mediatype" : "imagen",
"seotag" : "jagoba_arrasate,sergio_herrera,real_madrid,lucas_torro",
"platform" : "web",
"gaid" : "",
"su" : "",
"kid" : "",
}
);
</script>
<!-- End Datalayer-->

                <!-- Prometeo -->
<script>
var _PROMETEO_MEDIA_CONFIG =  {};
_PROMETEO_MEDIA_CONFIG = {
siteId : "501",
author : "Gorka Fiuza",
publish_time: "2021-10-28 10:22:02",
article_id : "505543",
content_type: "noticia",
section: "deportes",
thumbnail_image: "https://imagenes.diariodenavarra.es/files/bajacalidad/uploads/2021/10/28/617a5698ae480.jpeg",
sub_section: "futbol",
userId : "",
tags: "jagoba_arrasate,sergio_herrera,real_madrid,lucas_torro",
category_3: "osasuna"
}
</script>
<!-- End Prometeo -->

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MLRHPC');</script>
 
    
        <script type="text/javascript" src="https://www.diariodenavarra.es/assets/article.bundle.js?1635324981" defer></script>

            <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1635324981" rel="shortcut icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1635324981" rel="icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/iphone_dn.png?1635324981" rel="apple-touch-icon" />
                
                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario de Navarra","legalName":"Diario de Navarra S.A","url":"https:\/\/www.diariodenavarra.es","logo":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","foundingDate":"1903","address":{"@type":"PostalAddress","streetAddress":"Zapateria 49","addressLocality":"Pamplona","addressRegion":"NA","postalCode":"31001","addressCountry":"ES"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"948076068","email":"soporte@diariodenavarra.es"},"sameAs":["https:\/\/es.wikipedia.org\/wiki\/Diario_de_Navarra","https:\/\/es-es.facebook.com\/diariodenavarra","https:\/\/twitter.com\/DiariodeNavarra","https:\/\/www.youtube.com\/channel\/UCKCECBELUUinkKIO3h2JYuw"]}</script>
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diariodenavarra.es\/noticias\/deportes\/futbol\/osasuna\/2021\/10\/28\/el-llanto-madrid-505543-1027.html","keywords":["el, llanto, madrid"]},"headline":"El llanto del Madrid: las quejas de Carvajal y de Butrague\u00f1o","description":"Carvajal se quej\u00f3 de las p\u00e9rdidas de tiempo mientras que Ancelotti y Butrague\u00f1o pidieron m\u00e1s descuento y un penalti","image":[{"@type":"ImageObject","url":"https:\/\/www.diariodenavarra.es\/uploads\/2021\/10\/28\/617a5698ae480.jpeg","width":4894,"height":3368}],"datePublished":"2021-10-28 10:22:02","dateModified":"2021-10-28 10:22:02","author":{"@type":"Person","name":"Gorka Fiuza"},"publisher":{"@type":"Organization","name":"Diario de Navarra","logo":{"@type":"ImageObject","url":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","width":1800,"height":1800}},"articleSection":"Osasuna","articleBody":"El Real Madrid ven\u00eda de ganar el \u2018Cl\u00e1sico\u2019 y no le debi\u00f3 sentar bien que Osasuna se llevara un valioso empate del Santiago Bernab\u00e9u. No es habitual que el rival se lleve puntos del coliseo blanco. Al acabar el partido Carlo Ancelotti se acerc\u00f3 al \u00e1rbitro Soto Grado para protestar. Dani Carvajal y Emilio Butrague\u00f1o hicieron lo propio ante las c\u00e1maras de televisi\u00f3n. \u00bfQu\u00e9 reclamaban? Supuestas p\u00e9rdidas de tiempo, poco descuento y un pisot\u00f3n de Lucas Torr\u00f3 a Vinicius en la primera parte. \u201cNo hay excusa, pero...\u201d, dijo Carvajal. M\u00e1s vale. La autocr\u00edtica por no haber encontrado el camino del gol o el buen trabajo defensivo de Osasuna pasaron de largo. \u201cAl final, Sergio Herrera ha perdido \u00e9l solo los cuatro minutos, Arrasate ha hecho dos cambios en el \u00faltimo minuto\u2026 y da cuatro minutos. Es un poco extra\u00f1o porque en otros campos se est\u00e1 a\u00f1adiendo lo que se est\u00e1 perdiendo, pero deber\u00edamos haber ganado en esos 94 minutos\u201d, afirm\u00f3 el defensa del Real Madrid. \u201cHAY PISOT\u00d3N\u201d \u201cEvidentemente hay pisot\u00f3n, incluso peligroso; afortunadamente no le pas\u00f3 nada al tobillo de Vinicius. Es una jugada fea. No entr\u00f3 el VAR, pero en otras ocasiones s\u00ed entra; parece claro ese pisot\u00f3n\u201d, dijo Emilio Butrague\u00f1o,  director de relaciones institucionales, en Movistar. \u201cTodos coincidimos en que cuatro minutos no parec\u00eda ni mucho menos el tiempo que hab\u00eda que a\u00f1adir. Esa reacci\u00f3n negativa del p\u00fabico estaba justificada\u201d, a\u00f1adi\u00f3 valorando la decisi\u00f3n del colegiado. Ancelotti tambi\u00e9n se mostr\u00f3 molesto. \u201cMe parec\u00eda penalti. No s\u00e9 por qu\u00e9 el VAR no ha intervenido y el tiempo a\u00f1adido me pareci\u00f3 poco\u201d, explic\u00f3 el italiano.","isAccessibleForFree":"True"}</script>
    </head>
<body >
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MLRHPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
            
<!-- Begin comScore Tag -->
<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.filter(function (status) {
				return status !== undefined;
			})
			.subscribe(function (consent) {
				console.log('Comscore consent', consent);
				window._comscore = window._comscore || [];
				// window._comscore.push({c1: "2", c2: "13023404", cs_ucfr: (consent ? "1" : "0")});
				window._comscore.push({c1: "2", c2: "13023404"});
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "https://sb.scorecardresearch.com/cs/13023404/beacon.js";
				el.parentNode.insertBefore(s, el);
			});
	});
</script>
<!-- End comScore Tag -->

        
<!-- Begin comScore Tag -->
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->

    
        <header class="con" id="cab">

    
    <div class="center con" data-sticky data-margin-top="0" data-sticky-wrap="true" data-sticky-class="is-sticky">

                    <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>
                            <p class="enc_h1">
                <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                <a href="/" title>
                    <img loading="lazy" alt="" src="/images/logo_dn.png">
                </a>
            </p>
        

                    <div id="loginwrapper2_header" class="loginwrapper2 login-sticky">
    <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>

            <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a>
        
    </div>

            <nav id="nav" class="con"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="center con">
                <p class="enc_h1 hidden">
                    <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                    <a href="/" title="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.">
                        <img loading="lazy" alt="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad." src="/images/logo_dn_mini2.png" class="logo_sticky">
                    </a>
                </p>
                <a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
                <div class="container-nav">
                                            <ul class= "men_nav con" >
  <li class="">
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/vivienda/portada/" itemprop="url"><span itemprop="name" >Vivienda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección de la redacción</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/sucesos/portada/" itemprop="url"><span itemprop="name" >Sucesos</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/futbol-navarra/portada/" itemprop="url"><span itemprop="name" >Fútbol navarro</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li class="opinion">
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinión</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/participacion/cartasaldirector/portada/1/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/cultura-ocio/portada/" itemprop="url"><span itemprop="name">Cultura y Ocio</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name" >OCIO</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/festivales.html" itemprop="url"><span itemprop="name" >Fiestas y festivales populares</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >Televisión</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/videojuegos.html" itemprop="url"><span itemprop="name" >Videojuegos</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/pasatiempos-dn.html" itemprop="url"><span itemprop="name" >Pasatiempos</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >CULTURA</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/musica.html" itemprop="url"><span itemprop="name" >Música</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/teatro.html" itemprop="url"><span itemprop="name" >Teatro</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/espectaculos.html" itemprop="url"><span itemprop="name" >Espectáculos (magia, danza)</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/arte.html" itemprop="url"><span itemprop="name" >Arte</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/literatura.html" itemprop="url"><span itemprop="name" >Libros</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/cine.html" itemprop="url"><span itemprop="name" >Cine</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/series_television.html" itemprop="url"><span itemprop="name" >Series</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/historia_patrimonio.html" itemprop="url"><span itemprop="name" >Historia y patrimonio</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/magazine/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
  <li class="servicios">
    <a href="/pags/servicios/servicios-diario-navarra.html" itemprop="url"><span itemprop="name">Servicios DN</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca DN</span></a>
      </li>
      <li class="columna-1">
        <a href="/esquelas/" itemprop="url"><span itemprop="name" >Esquelas DN</span></a>
      </li>
      <li class="columna-1">
        <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" itemprop="url" target="_blank"><span itemprop="name" >Edición impresa DN</span></a>
      </li>
      <li class="columna-1">
        <a href="https://www.mundodn.es/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club DN</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/boletines.html" itemprop="url"><span itemprop="name" >Boletines</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/el-tiempo-navarra.html" itemprop="url"><span itemprop="name" >El tiempo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/horoscopo.html" itemprop="url"><span itemprop="name" >Horóscopo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/farmacias.html" itemprop="url"><span itemprop="name" >Farmacias de guardia</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/misas.html" itemprop="url"><span itemprop="name" >Horario misa</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/loterias.html" itemprop="url"><span itemprop="name" >Loterias</span></a>
      </li>
      <li class="columna-3">
        <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Anuncios clasificados</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.diariodenavarra.es/pags/servicios/programacion-tv.html" itemprop="url"><span itemprop="name" >Programación TV</span></a>
      </li>
    </ul>
  </li>
</ul>


                                    </div>
                                    <div class="search-box">
                        <i class="fas fa-search search-icon" id="SearchBar" style=""></i>
                        <i class="fas fa-times close-icon"></i>
                    </div>
                                <div id="loginwrapper2_menu" class="loginwrapper2 login-sticky hidden">
    <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>
                <div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    <div id="suscriptor">
        <strong>usuario suscriptor</strong>
    </div>
    <div id="registrado">
        <strong>usuario registrado</strong>
        <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br>Obtén mucho más, <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
    </div>
    <p class="info-user">
        <img loading="lazy" src="/images/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li><a href="https://www.mundodn.es/" title="Mundo DN" target="_blank"><i class="fas fa-shopping-basket"></i>Mundo DN</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
        <li><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete" class="susc" style="display:none" target="_blank">Suscríbete</a></li>
        <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>
                <div class="content-susc"><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a></div>
                <form action="/search/" method="GET" name="search_form" class="header_search hidden" onsubmit="onSearchSubmit(this);">
                    <fieldset>
                        <legend>La Hemeroteca</legend>
                        <label for="texto-libre"></label>
                        <input type="text" id="texto-libre" name="texto-libre" placeholder="Escribe aquí tu búsqueda en DN.es" autocomplete="off">
                        <input type="submit" value="" title="Buscar en DN.es">
                        <i class="fas fa-search"></i>
                    </fieldset>
                </form>
            </div>
        </nav>
    
</header>

        <div id="top-board">
        <div id="AdSlot_megabanner"></div>
    </div>
                        <main id="content" class="page-content con detail">
            
                                                    <nav class="bdc con" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
                                                            <a itemprop='url' href='/' title='Diariodenavarra.es' class='first'>&nbsp;</a><a itemprop='url' href='/noticias/deportes/portada/' title='Deportes'>Deportes</a><a itemprop='url' href='/noticias/deportes/futbol/portada/' title='Fútbol'>Fútbol</a><a itemprop='url' href='/noticias/deportes/futbol/osasuna/portada/' title='Osasuna'>Osasuna</a>
                </nav>
                                                    <!-- tracking article views -->
            <img loading="lazy" src="/track/pageviews/article-505543" width="1px" height="1px" class="tracking-image" />
            
    <div id="content-article">
            <!-- abierto esi -->
        <div id="m35570-35568-35571"><article class="con box-news default"><div class="top-content">
                                         
                                         
                                         
                     <strong class="article-supratitle">Real Madrid 0 - 0 Osasuna</strong><h1 class="article-title">El llanto del Madrid: las quejas de Carvajal y de Butragueño</h1>
<h2 class="article-epigraph">Carvajal se quejó de las pérdidas de tiempo mientras que Ancelotti y Butragueño pidieron más descuento y un penalti</h2>
</div>
        <section class="box3x1 flo-left con"><ul class="share-options">
<li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/28/el-llanto-madrid-505543-1027.html" data-gtm-social-provider="facebook" target="_blank">
            <em class="fab fa-facebook-f"></em>
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?text=El%20llanto%20del%20Madrid:%20las%20quejas%20de%20Carvajal%20y%20de%20Butrague%C3%B1o&amp;url=https://www.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/28/el-llanto-madrid-505543-1027.html" data-gtm-social-provider="twitter" target="_blank">
            <em class="fab fa-twitter"></em>
        </a>
    </li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/sharing/share-offsite/?urlhttps://www.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/28/el-llanto-madrid-505543-1027.html" data-share="linkedin" data-gtm-social-provider="linkedin">
            <em class="fab fa-linkedin-in"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-web">
        <a href="https://web.whatsapp.com/send?text=%20El%20llanto%20del%20Madrid:%20las%20quejas%20de%20Carvajal%20y%20de%20Butrague%C3%B1o%20https://www.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/28/el-llanto-madrid-505543-1027.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-mobile">
        <a href="https://api.whatsapp.com/send?text=%20El%20llanto%20del%20Madrid:%20las%20quejas%20de%20Carvajal%20y%20de%20Butrague%C3%B1o%20https://www.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/28/el-llanto-madrid-505543-1027.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
</ul>
<div class="media-container">
                   
       
       
   
    

       
       
   
       




            <div id="m35575-35574-35576">
    <figure><picture loading="lazy" class="nolazy"><source srcset="https://imagenes.diariodenavarra.es/files/image_645_359/uploads/2021/10/28/617a5698ae480.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2021/10/28/617a5698ae480.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/image_477_270/uploads/2021/10/28/617a5698ae480.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/10/28/617a5698ae480.jpeg" loading="lazy" alt="SVinicius se lamenta tras fallar una ocasión con David García en segundo plano"></source></source></picture><figcaption><span class="footer-image " id="m35621-35620-35622">SVinicius se lamenta tras fallar una ocasión con David García en segundo plano</span><strong id="m35626-35625-35627">EFE</strong></figcaption></figure>
</div>
</div>
                                        



<div class="info con ">
        <div class="box_firm con">
        
    <ul class="content-firm " id="m35586-35585-35587"><li><a class="firm" href="/tags/autores/gorka-fiuza.html">Gorka Fiuza</a></li></ul>
</div>
            
        
        <span datetime="2021-10-28T10:22:02+02:00" class="created date " id="m35591-35590-35592">Publicado el  28/10/2021 a las 10:22</span>
</div>
            
            <div class="content-modules" data-io-article-url="https://www.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/28/el-llanto-madrid-505543-1027.html">
                                                        
                                                                            
                        
                        
                        

                        
                        
                        
                                                                   
                                                                

                                                                   
                                                                

                                                                   
                                                                   
                                                                






                                                                
                                                                
                                                                
                                                                 <div class="paragraph con">El <a href="https://www.diariodenavarra.es/noticias/deportes/futbol/2021/10/24/el-real-madrid-gana-clasico-poca-calidad-505120-1022.html">Real Madrid venía de ganar el ‘Clásico’</a> y no le debió sentar bien que Osasuna se llevara <a href="https://www.diariodenavarra.es/noticias/deportes/futbol/osasuna/2021/10/27/osasuna-pone-serio-el-bernabeu-suma-gran-punto-505510-1027.html">un valioso empate del Santiago Bernabéu</a>. No es habitual que el rival se lleve puntos del coliseo blanco. Al acabar el partido <strong>Carlo Ancelotti </strong>se acercó al árbitro <strong>Soto Grado </strong>para protestar. Dani Carvajal y Emilio Butragueño hicieron lo propio ante las cámaras de televisión.</div>
<div class="paragraph con">¿Qué reclamaban?<strong> Supuestas pérdidas de tiempo, poco descuento y un pisotón de Lucas Torró a Vinicius</strong> en la primera parte. “No hay excusa, pero...”, dijo Carvajal. Más vale. La autocrítica por no haber encontrado el camino del gol o el <strong>buen trabajo defensivo de Osasuna</strong> pasaron de largo.</div>
<div class="paragraph con">“Al final, Sergio Herrera ha perdido él solo los cuatro minutos, Arrasate ha hecho dos cambios en el último minuto… y da cuatro minutos. Es un poco extraño porque en otros campos se está añadiendo lo que se está perdiendo, pero deberíamos haber ganado en esos 94 minutos”, afirmó el defensa del Real Madrid.</div>
<div class="paragraph con"><strong>“HAY PISOTÓN”</strong></div>
<div class="paragraph con">“Evidentemente hay pisotón, incluso peligroso; afortunadamente no le pasó nada al tobillo de Vinicius. <strong>Es una jugada fea. No entró el VAR</strong>, pero en otras ocasiones sí entra; parece claro ese pisotón”, dijo Emilio Butragueño,  director de relaciones institucionales, en Movistar. “Todos coincidimos en que cuatro minutos no parecía ni mucho menos el tiempo que había que añadir. Esa reacción negativa del púbico estaba justificada”, añadió valorando la decisión del colegiado.</div>
<div class="paragraph con">
<strong>Ancelotti también se mostró molesto</strong>. “Me parecía penalti. No sé por qué el VAR no ha intervenido y el tiempo añadido me pareció poco”, explicó el italiano.</div>
<div class="free-html " id="m35616-35615-35617"><div class="embed center">
<div id="paywall_message"></div>

</div></div>
</div>
                            <div>
                    
                <div class="box_topic con " data-gtm-element-container="tags">            <strong>
            ETIQUETAS
        </strong>
        <ul>
                    <li>
                <a href="/tags/personajes/jagoba_arrasate.html">Jagoba Arrasate</a>
            </li>
                    <li>
                <a href="/tags/personajes/sergio_herrera.html">Sergio Herrera</a>
            </li>
                    <li>
                <a href="/tags/equipos/real_madrid.html">Real Madrid</a>
            </li>
                    <li>
                <a href="/tags/personajes/lucas_torro.html">Lucas Torró</a>
            </li>
                </ul>
    </div>
</div>
                                        <div id="other-content" class="yes-comments">
                    
                <div>    <div id="m5030-5028-5031">
<div>
<div id="re-content"></div>
<div id="com" style="display:none;">
  <div class="tit txt-tit-f1 ft-m con">
    <strong style="font-size: 18px;padding-top: 5px;margin-top: -3px;border-top: 3px solid #004683;">Comentarios</strong>
  </div>
  <p>Te recomendamos que antes de comentar, leas las <a href="/pags/normas_participacion.html" target="_blank">normas de participación</a> de Diario de Navarra</p>
  <button id="show-comments" style="border: 1px solid #1c68a9;padding: 7px 14px;color: #fff;background-color: #1c68a9;font-size: 16px;font-weight: 600;border-radius: 4px;display: block;margin: 20px auto 30px;width: 90%;min-height: 40px;outline-color: #1c68a9;cursor: pointer;">Ver comentarios</button>  
</div>
</div>
</div>
</div>
</div>
                    </section><aside class="box1x1 flo-right con" style="display: block;"><div>
                    
                </div>
                                    
                            <div class="con cont-top marg-btt sidebar "><div id="m78120-78118-78121">
    
    <div class="box100 flo-left " id="m78125-78124-78126">
        
    <div class="con cont-top marg-btt " id="m78130-78129-78131"><strong class="board-title">
                            <span>
                        
                    </span>
                        </strong><ol>
<!-- module listing article sidebar most view --><div class="con cont-top  marg-btt">
        <strong> últimas noticias</strong>
        <div class="tabs-container Visitadas con">
            <ul>
<li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/pamplona-comarca/2021/10/28/tarde-terror-sabado-casa-juventud-juegos-mesa-juegos-rol-escape-rooms-505558-1002.html" title="Tarde de terror este sábado en la Casa de la Juventud con juegos de mesa, juegos de rol y escape rooms">
                                                Tarde de terror este sábado en la Casa de la Juventud con juegos de mesa, juegos de rol y escape rooms
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/vivir/ciencia/2021/10/28/ronda-ocurre-realmente-tomamos-alcohol-dosis-bajas-505555-3241.html" title="¿Otra ronda? ¿Qué ocurre realmente cuando tomamos alcohol en dosis bajas?">
                                                ¿Otra ronda? ¿Qué ocurre realmente cuando tomamos alcohol en dosis bajas?
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/pamplona-comarca/2021/10/28/2-054-servicios-funerarios-cementerio-ano-79-6-han-sido-cremaciones-505556-1002.html" title="De los 2.054 servicios funerarios del cementerio en lo que va de año, un 79,6 % han sido cremaciones">
                                                De los 2.054 servicios funerarios del cementerio en lo que va de año, un 79,6 % han sido cremaciones
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/pamplona-comarca/2021/10/28/pamplona-estrena-circuito-agility-el-parque-trinitarios-505554-1002.html" title="Pamplona estrena un circuito ‘Agility’ en el Parque de Trinitarios">
                                                Pamplona estrena un circuito ‘Agility’ en el Parque de Trinitarios
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/pamplona-comarca/2021/10/28/carrera-murallas-provocara-el-sabado-retrasos-modificaciones-villavesas-505553-1002.html" title="La Carrera de las Murallas provocará el sábado retrasos y modificaciones en las villavesas">
                                                La Carrera de las Murallas provocará el sábado retrasos y modificaciones en las villavesas
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                            </ul>
</div>
    </div>
    <!-- end -->

        </ol></div>
</div>
</div></div></aside></article></div>
        <!-- abierto esi -->
    </div>




        </main>
            <a href="#content" title="volver arriba" class="bottom"><span>volver arriba</span></a>
                <p id="push-button">Activar Notificaciones</p>
<ul id="list"></ul>
<footer id="footer" class="con">
    <nav itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" >
    <div class="mem-f1 con">
            <div class="col con"><ul>
  <li>
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name">OCIO</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/sociedad/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li>
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >Cultura</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >TV y cine</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li>
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
  </li>
  <li>
    <a href="/tags/temas/podcast_dn.html" itemprop="url"><span itemprop="name" >Podcast DN</span></a>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinion</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/participacion/cartasaldirector/portada/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li>
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección DN</span></a>
  </li>
</ul>

</div>

        </div>
    <div class="enl-rec-f1 con"><ul>
  <li>
    <a href="/pags/contacto_diario_navarra.html" itemprop="url"><span itemprop="name" >Contacto</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" itemprop="url" target="_blank"><span itemprop="name" >Suscripción</span></a>
  </li>
  <li>
    <a href="/pags/faq_s.html" itemprop="url"><span itemprop="name" >FAQs</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club de Suscriptores</span></a>
  </li>
  <li>
    <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca</span></a>
  </li>
  <li>
    <a href="/pags/tarifas_publicidad.html" itemprop="url"><span itemprop="name" >Publicidad</span></a>
  </li>
  <li>
    <a href="https://www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" itemprop="url" target="_blank"><span itemprop="name" >Trabaja con Nosotros</span></a>
  </li>
</ul>

</div>
    <div class="men-footer-f4">
        <span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span>
        <a href="https://www.lainformacion.es" title="Grupo La información" class="enl_inf">
            <img loading="lazy" src="/images/la_informacion.png" alt="Grupo La información" title="Grupo La información">
            <span>Grupo La información</span>
        </a>
        <div class="enl-rec-f2 con">
            <strong>Otras webs del grupo</strong>
            <ul>
  <li>
    <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
  </li>
  <li>
    <a href="https://navarra.definde.com/" itemprop="url" target="_blank"><span itemprop="name" >Definde</span></a>
  </li>
  <li>
    <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Clasificados</span></a>
  </li>
  <li>
    <a href="https://brandok.es/" itemprop="url" target="_blank"><span itemprop="name" >Brandok</span></a>
  </li>
</ul>


        </div>
        <div class="enl-rec-f3 con">
            <ul>
  <li>
    <a href="/pags/aviso_legal.html" itemprop="url"><span itemprop="name" >Aviso legal</span></a>
  </li>
  <li>
    <a href="/pags/codigo-etico-del-grupo-informacion.html" itemprop="url"><span itemprop="name" >Código ético</span></a>
  </li>
  <li>
    <a href="/pags/politica_privacidad.html" itemprop="url"><span itemprop="name" >Política de privacidad</span></a>
  </li>
  <li>
    <a href="/pags/politica_cookies.html" itemprop="url"><span itemprop="name" >Política de cookies</span></a>
  </li>
  <li>
    <a href="/pags/mi-cuenta.html" itemprop="url"><span itemprop="name" >Mi cuenta</span></a>
  </li>
</ul>


        </div>

                    <p>
                <a href="https://www.diariodenavarra.es" title="">© DIARIO DE NAVARRA. </a>
                <span class="it">Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
            </p>
            </div>
    </nav>
</footer>

    
    </body>
