<!DOCTYPE html>
<html lang="es">
<head>
        <link rel="dns-prefetch" href="//cdns.gigya.com">
<link rel="dns-prefetch" href="//cdns.eu1.gigya.com">  
<link rel="dns-prefetch" href="//fonts.gstatic.com">  
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//c.amazon-adsystem.com">
<link rel="dns-prefetch" href="//pghub.io">
<link rel="dns-prefetch" href="//cmanager-prometeo.appspot.com">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="preconnect" href="https://sdk.privacy-center.org">
<link rel="preconnect" href="https://hb.20m.es">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/Merriweather/Merriweather-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Regular.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Italic.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Bold.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-BoldItalic.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-Black.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SourceSansPro/SourceSansPro-BlackItalic.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/SairaCondensed/SairaCondensed-Medium.ttf" as="font" crossorigin="anonymous">
<link rel="preload" href="/css/fonts/iconsfont/ddn25052022.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width" />
    <script type="text/javascript">
        function setViewPort(wideWidth, limitWidth, narrowWidth) {
            var eViewPort = document.getElementsByName('viewport')[0];
            var winWidth = document.documentElement.clientWidth;
            var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
            eViewPort.content = 'width=' + vpWidth;
        }
        setViewPort(1400, 500, 360);
    </script>

                                    <meta name="title" content="Decepción o esperanza" />
                            <title>Decepción o esperanza</title>
                <link rel="canonical" href="https://www.diariodenavarra.es/noticias/deportes/futbol/2022/12/06/decepcion-esperanza-550738-1022.html" />
        <link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/deportes/futbol/2022/12/06/decepcion-esperanza-550738-1022.html" />
            <meta name="description" content="España afronta este martes (16:00, La 1) el duelo decisivo de octavos ante Marruecos" />
            <meta name="keywords" content="decepción, esperanza" />
        <meta name="news_keywords" content="decepción, esperanza" />
                                            <meta name="author" content="Agencia Colpisa" />
<meta name="language" content="es" />
    <meta name="contributor" content="Diario de Navarra" />
    <meta name="publisher" content="Diario de Navarra" />
    <meta name="date" content="2022-12-06T06:00:00+01:00" />
    <meta name="rating" content="General" />
    <meta name="owner" content="Diario de Navarra" />
    <meta name="robots" content="index, follow" />
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    <meta property="article:published_time" content="2022-12-06T06:00:00+01:00" />
    <meta property="article:modified_time" content="2022-12-06T06:00:00+01:00" />
    <meta property="article:section" content="Fútbol" />
    <meta property="fb:app_id" content="747508695357526" />
                                                <meta property="article:tag" content="Mundial de Catar 2022"/>

                                <meta property="og:title" content="Decepción o esperanza" />
                <meta property="og:description" content="España afronta este martes (16:00, La 1) el duelo decisivo de octavos ante Marruecos" />
                  <meta property="og:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2022/12/05/638e61d49a528.jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
                    <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.diariodenavarra.es/noticias/deportes/futbol/2022/12/06/decepcion-esperanza-550738-1022.html" />
    <meta property="og:site_name" content="diariodenavarra.es" />
                <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@DiariodeNavarra"/>
                    <meta name="twitter:creator" content="@DiariodeNavarra"/>
                            <meta name="twitter:title" content="Decepción o esperanza"/>

            
                                <meta property="twitter:description" content="España afronta este martes (16:00, La 1) el duelo decisivo de octavos ante Marruecos"/>

            
                                        <meta property="twitter:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2022/12/05/638e61d49a528.jpeg"/>

                                    

    
                <link rel="stylesheet" href="https://www.diariodenavarra.es/css/79530b0.css?1669018132" />
    

                  <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/deportes/futbol.xml"/>
                  <script type="text/javascript" src="https://www.diariodenavarra.es/assets/home.bundle.js?1669018132"></script>

    <script type="text/javascript">
    var accesscontrol = $.parseJSON('{"pubDate":"20221206","section":1022,"article":550738,"paywall":"FREE","access":"allow","user":"anonymous"}');
</script>


            

        

                
                
                                                                                    
                                                                                                                                                                                                                                                                                       
<script type="text/javascript">

    var ox_plantilla = "articulo";
    var ox_articulo = "default";
    var ox_branded = "not_active";
    var ox_cat1 = "deportes";
    var ox_cat2 = "futbol";
    var ox_cat3 = "";
    var ox_cat4 = "";
    var ox_id = "550738";
    var cat_portada = "1022";
    var CAT_PUBLI = "deportes/futbol";
    var publi_ord = parseInt(Math.random() * 10000000000000000);
    var publi_tile = 1;
    var publi_dcopt = '';

</script>

                    
                                                                                                            

    
                 
                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                                                                                
       <!-- Datalayer -->
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push(
{
"accesstype": (window.accesscontrol.paywall == 'PAY') ? 'suscripcion' : 'abierto',
"layout" : "noticia",
"categoria_id" : "1021",
"categoria" : "deportes",
"subcategoria_id" :"1022",
"subcategoria" : "futbol",
"terciariacategoria" : "",
"terciariacategoria_id" : "",
"lastmodify" : "155",
"createdby" : "385",
"firma" : "Agencia Colpisa",
"fechaactualizacion" : "2022-12-06 06:00:00",
"fechapublicacion" : "20221206",
"semantictag" : "",
"semanticCategory" : "",
"keywords" : "decepción, esperanza",
"noticia_id" : "550738",
"sessionCount" : "",
"mediatype" : "imagen",
"seotag" : "mundial-de-catar-2022",
"platform" : "web",
"gaid" : "",
"su" : "",
"kid" : "",
}
);
</script>
<!-- End Datalayer-->
                <!-- Prometeo -->
<script>
var _PROMETEO_MEDIA_CONFIG =  {};
_PROMETEO_MEDIA_CONFIG = {
accesstype: (window.accesscontrol.paywall == 'PAY') ? 'suscripcion' : 'abierto',    
siteId : "501",
author : "Agencia Colpisa",
publish_time: "2022-12-06 06:00:00",
article_id : "550738",
content_type: "noticia",
section: "deportes",
thumbnail_image: "https://imagenes.diariodenavarra.es/files/bajacalidad/uploads/2022/12/05/638e61d49a528.jpeg",
sub_section: "futbol",
userId : "",
tags: "mundial-de-catar-2022",
category_3: ""
}
</script>
<!-- End Prometeo -->

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MLRHPC');</script>
 
    
        <script type="text/javascript" src="https://www.diariodenavarra.es/assets/article.bundle.js?1669018132" defer></script>

            <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1669018132" rel="shortcut icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1669018132" rel="icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/iphone_dn.png?1669018132" rel="apple-touch-icon" />
                <!-- Google showcase scripts -->
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script src="https://accounts.google.com/gsi/client" async defer></script>
<script src="https://www.diariodenavarra.es/widgets/showcase/main.js?v=20221128" defer></script>
<!-- End Google showcase scripts -->
<!-- COD SUP -->
<style type="text/css">
  #boton-suscripcion-iframe {
    position: fixed;
    top: 0;
    right: 55px;
    width: 85px;
    margin: 0px;
    padding: 0px;
    display: block;
    overflow: hidden;
    z-index: 1000000;
    height: 75px;
  }
  div#AdSlot_megabanner {
    padding-top: 15px !important;
    padding-bottom: 15px !important;
    min-height: 100px;
  }
  div#AdSlot_layer_inpage{
    line-height: 0px;
  }
  @media only screen and (max-width: 767px){
    article.default .media-container img {
      max-width: 100%;
      min-height: 173px;
    }
  }
  div.box-gallery > div > ul > li.roba {
    min-height: 600px;
  }
  .roba {
    display: block;
    clear: both;
    margin: 0px auto 15px auto;
    text-align: center;
    min-width: 1px;
    min-height: 600px; 
}  
</style>


                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario de Navarra","legalName":"Diario de Navarra S.A","url":"https:\/\/www.diariodenavarra.es","logo":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","foundingDate":"1903","address":{"@type":"PostalAddress","streetAddress":"Zapateria 49","addressLocality":"Pamplona","addressRegion":"NA","postalCode":"31001","addressCountry":"ES"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"948076068","email":"soporte@diariodenavarra.es"},"sameAs":["https:\/\/es.wikipedia.org\/wiki\/Diario_de_Navarra","https:\/\/es-es.facebook.com\/diariodenavarra","https:\/\/twitter.com\/DiariodeNavarra","https:\/\/www.youtube.com\/channel\/UCKCECBELUUinkKIO3h2JYuw"]}</script>
            <script type="application/ld+json">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</script>
    </head>
<body >
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MLRHPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
            
<!-- Begin comScore Tag -->
<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.filter(function (status) {
				return status !== undefined;
			})
			.subscribe(function (consent) {
				console.log('Comscore consent', consent);
				window._comscore = window._comscore || [];
				// window._comscore.push({c1: "2", c2: "13023404", cs_ucfr: (consent ? "1" : "0")});
				window._comscore.push({c1: "2", c2: "13023404"});
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "https://sb.scorecardresearch.com/cs/13023404/beacon.js";
				el.parentNode.insertBefore(s, el);
			});
	});
</script>
<!-- End comScore Tag -->

        
<!-- Begin comScore Tag -->
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->

    
        <header class="con" id="cab">

    
    <div class="center con" data-sticky data-margin-top="0" data-sticky-wrap="true" data-sticky-class="is-sticky">

                    <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>
                            <p class="enc_h1">
                <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                <a href="/" title>
                    <img alt="" src="/images/logo_dn.png">
                </a>
            </p>
        

                    <div id="loginwrapper2_header" class="loginwrapper2 login-sticky">
    <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>

            <a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a>
        
    </div>

            <nav id="nav" class="con"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="center con">
                <p class="enc_h1 hidden">
                    <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                    <a href="/" title="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.">
                        <img loading="lazy" alt="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad." src="/images/logo_dn_mini2.png" class="logo_sticky">
                    </a>
                </p>
                <a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
                <div class="container-nav">
                                            <ul class= "men_nav con" >
  <li class="">
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/vivienda/portada/" itemprop="url"><span itemprop="name" >Vivienda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección de la redacción</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/sucesos/portada/" itemprop="url"><span itemprop="name" >Sucesos</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/futbol-navarra/portada/" itemprop="url"><span itemprop="name" >Fútbol navarro</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li class="opinion">
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinión</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/participacion/cartasaldirector/portada/1/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/cultura-ocio/portada/" itemprop="url"><span itemprop="name">Cultura y Ocio</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name" >OCIO</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/festivales.html" itemprop="url"><span itemprop="name" >Fiestas y festivales populares</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >Televisión</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/videojuegos.html" itemprop="url"><span itemprop="name" >Videojuegos</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/pasatiempos-dn.html" itemprop="url"><span itemprop="name" >Pasatiempos</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >CULTURA</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/musica.html" itemprop="url"><span itemprop="name" >Música</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/teatro.html" itemprop="url"><span itemprop="name" >Teatro</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/espectaculos.html" itemprop="url"><span itemprop="name" >Espectáculos (magia, danza)</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/arte.html" itemprop="url"><span itemprop="name" >Arte</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/literatura.html" itemprop="url"><span itemprop="name" >Libros</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/cine.html" itemprop="url"><span itemprop="name" >Cine</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/series_television.html" itemprop="url"><span itemprop="name" >Series</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/historia_patrimonio.html" itemprop="url"><span itemprop="name" >Historia y patrimonio</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/magazine/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
  <li class="servicios">
    <a href="/pags/servicios/servicios-diario-navarra.html" itemprop="url"><span itemprop="name">Servicios DN</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="https://diariodenavarra.mynews.es/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca DN</span></a>
      </li>
      <li class="columna-1">
        <a href="/esquelas/" itemprop="url"><span itemprop="name" >Esquelas DN</span></a>
      </li>
      <li class="columna-1">
        <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" itemprop="url" target="_blank"><span itemprop="name" >Edición impresa DN</span></a>
      </li>
      <li class="columna-1">
        <a href="https://mundodn.diariodenavarra.es/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club DN</span></a>
      </li>
      <li class="columna-2">
        <a href="https://www.diariodenavarra.es/noticias/hemeroteca-diario-de-navarra/portada/" itemprop="url"><span itemprop="name" >Hemeroteca Diario de Navarra</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/boletines.html" itemprop="url"><span itemprop="name" >Boletines</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/el-tiempo-navarra.html" itemprop="url"><span itemprop="name" >El tiempo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/horoscopo.html" itemprop="url"><span itemprop="name" >Horóscopo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/farmacias.html" itemprop="url"><span itemprop="name" >Farmacias de guardia</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/misas.html" itemprop="url"><span itemprop="name" >Horario misa</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/loterias.html" itemprop="url"><span itemprop="name" >Loterias</span></a>
      </li>
      <li class="columna-3">
        <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Anuncios clasificados</span></a>
      </li>
      <li class="columna-3">
        <a href="https://mundodn.diariodenavarra.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.diariodenavarra.es/pags/servicios/programacion-tv.html" itemprop="url"><span itemprop="name" >Programación TV</span></a>
      </li>
    </ul>
  </li>
</ul>


                                    </div>
                                    <div class="search-box">
                        <i class="fas fa-search search-icon" id="SearchBar" style=""></i>
                        <i class="fas fa-times close-icon"></i>
                    </div>
                                <div id="loginwrapper2_menu" class="loginwrapper2 login-sticky hidden">
    <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>
                <div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    <div id="suscriptor">
        <strong>usuario suscriptor</strong>
    </div>
    <div id="registrado">
        <strong>usuario registrado</strong>
        <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br>Obtén mucho más, <a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
    </div>
    <p class="info-user">
        <img loading="lazy" src="/images/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li><a href="https://mundodn.diariodenavarra.es/" title="Mundo DN" target="_blank"><i class="fas fa-shopping-basket"></i>Mundo DN</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
        <li><a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete" class="susc" style="display:none" target="_blank">Suscríbete</a></li>
        <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>
                <div class="content-susc"><a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a></div>
                <form action="/search/" method="GET" name="search_form" class="header_search hidden" onsubmit="onSearchSubmit(this);">
                    <fieldset>
                        <legend>La Hemeroteca</legend>
                        <label for="texto-libre"></label>
                        <input type="text" id="texto-libre" name="texto-libre" placeholder="Escribe aquí tu búsqueda en DN.es" autocomplete="off">
                        <input type="submit" value="" title="Buscar en DN.es">
                        <i class="fas fa-search"></i>
                    </fieldset>
                </form>
            </div>
        </nav>
    
</header>

        <div id="top-board">
        <div id="AdSlot_megabanner"></div>
    </div>
                        <main id="content" class="page-content con detail">
            
                                                    <nav class="bdc con" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
                                                            <a itemprop='url' href='/' title='Diariodenavarra.es' class='first'>&nbsp;</a><a itemprop='url' href='/noticias/deportes/portada/' title='Deportes'>Deportes</a><a itemprop='url' href='/noticias/deportes/futbol/portada/' title='Fútbol'>Fútbol</a>
                </nav>
                                                    <!-- tracking article views -->
            <img loading="lazy" src="/track/pageviews/article-550738" width="1px" height="1px" class="tracking-image" />
            
    <div id="content-article">
            <!-- abierto esi -->
        <div id="m94683-94681-94684"><article class="con box-news default">
        <div class="top-content">
                                         
                                         
                                         
                     <strong class="article-supratitle">Marruecos-España (16 horas)</strong><h1 class="article-title">Decepción o esperanza</h1>
<h2 class="article-epigraph">España afronta este martes (16:00, La 1) el duelo decisivo de octavos ante Marruecos</h2>
</div>
        <section class="box3x1 flo-left con">
                            <ul class="share-options">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodenavarra.es/noticias/deportes/futbol/2022/12/06/decepcion-esperanza-550738-1022.html" data-gtm-social-provider="facebook" target="_blank">
            <em class="fab fa-facebook-f"></em>
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?text=Decepci%C3%B3n%20o%20esperanza&amp;url=https://www.diariodenavarra.es/noticias/deportes/futbol/2022/12/06/decepcion-esperanza-550738-1022.html" data-gtm-social-provider="twitter" target="_blank">
            <em class="fab fa-twitter"></em>
        </a>
    </li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.diariodenavarra.es/noticias/deportes/futbol/2022/12/06/decepcion-esperanza-550738-1022.html" data-share="linkedin" data-gtm-social-provider="linkedin">
            <em class="fab fa-linkedin-in"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-web">
        <a href="https://web.whatsapp.com/send?text=%20Decepci%C3%B3n%20o%20esperanza%20https://www.diariodenavarra.es/noticias/deportes/futbol/2022/12/06/decepcion-esperanza-550738-1022.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-mobile">
        <a href="https://api.whatsapp.com/send?text=%20Decepci%C3%B3n%20o%20esperanza%20https://www.diariodenavarra.es/noticias/deportes/futbol/2022/12/06/decepcion-esperanza-550738-1022.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
</ul>
                                    <div class="media-container">
                   
       
       
   
    

       
       
   
       




            <div class="zoom-effect " id="m94688-94687-94689">
    <figure>
                    
        
                                <span class="mult-icon expand-icon" data-gtm-element="container-child-link">
                <em class="fas fa-expand-arrows-alt"></em> Ampliar
            </span>
                        <picture><source srcset="https://imagenes.diariodenavarra.es/files/image_645_359/uploads/2022/12/05/638e61d49a528.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2022/12/05/638e61d49a528.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/image_477_265/uploads/2022/12/05/638e61d49a528.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2022/12/05/638e61d49a528.jpeg" alt="Dani Olmo" title="Koke sujeta a Dani Olmo durante el entrenamiento de este lunes en Doha"></source></source></picture>
                            <figcaption>
                    
                    
                <span class="footer-image " id="m94739-94738-94740">Koke sujeta a Dani Olmo durante el entrenamiento de este lunes en Doha</span><strong class="credits-image " id="m94744-94743-94745">REUTERS</strong></figcaption>
                        </figure>
</div>
</div>
                                        



<div class="info con ">
        <div class="box_firm con">
        
    <ul class="content-firm " id="m94699-94698-94700"><li><a class="firm" href="/tags/autores/agencia-colpisa.html">Agencia Colpisa</a></li></ul>
</div>
            
        
        <span datetime="2022-12-06T06:00:00+01:00" class="created date " id="m94704-94703-94705">Publicado el  06/12/2022 a las 06:00</span>
</div>
            
            <div class="content-modules" data-io-article-url="https://www.diariodenavarra.es/noticias/deportes/futbol/2022/12/06/decepcion-esperanza-550738-1022.html">
                                                        
                                                                            
                        
                        
                        

                        
                        
                        
                                                                   
                                                                

                                                                   
                                                                

                                                                   
                                                                   
                                                                






                                                                
                                                                
                                                                
                                                                 <div class="paragraph con">
<strong>España </strong>entra este martes en esa fase crítica del <strong><a href="https://www.diariodenavarra.es/tags/temas/mundial-de-catar-2022.html" title="Mundial de Catar 2022" target="_blank">Mundial</a></strong>, el camino de minas que discurre entre los octavos y la final, donde cada paso es decisivo. Lo das en falso y saltas por los aires. Es el momento, por tanto, de la frialdad, la inteligencia y la determinación. La primera prueba del combinado nacional es contra <strong>Marruecos</strong>, una selección peligrosa, de más nivel del que muchos de los tradicionales escépticos europeos, los que a la hora de la verdad solo valoran el potencial de las grandes selecciones del Viejo Continente y de tres o cuatro sudamericanas, están dispuestos a admitir.</div>
<div class="paragraph con">La Roja llega al partido con muchas <strong>incógnitas</strong>, pero hay una trascendental: saber cómo ha reaccionado a la decepción y el susto de muerte que se llevó contra Japón. Comprobarlo va a ser muy interesante. Podríamos decir que España se examina a sí misma. Hoy se verá cuál es su fortaleza mental y, desde luego, a dónde llega la solidez de sus convicciones respecto a un estilo de juego que consideran innegociable en todos y cada uno de sus mandamientos.</div>
<div class="paragraph con">En estos últimos años <strong>Luis Enrique</strong> y sus jugadores han hecho gala de su irrevocable personalidad futbolística con ese punto de fundamentalismo tras el cual a uno ya solo le queda ir por el mundo convirtiendo infieles y haciendo proselitismo. El partido, por tanto, no admite término medio para España. O sale tan reforzada que sus rivales no querrán verla ni en pintura o sale desintegrada y pasado mañana ya estaremos hablando del fin de ciclo de Luis Enrique y de sus posibles sustitutos.</div>
<div class="paragraph con"><strong>DUDAS TRAS EL BATACAZO</strong></div>
<div class="paragraph con"></div>
<div class="paragraph con">Con independencia de cómo se desarrolle este duelo tan particular -Bono, el portero marroquí del Sevilla, dijo que era “como un derbi”-, lo que está claro en las horas previas es que los españoles no llegan en las condiciones que esperaban. Y no nos referimos solo a las dudas que hayan podido surgirles tras el batacazo ante Japón, sino a un deseo que Luis Enrique en este momento está lejos de poder cumplir: el de<strong> pasarlo muy mal para confeccionar el once</strong> porque le sobran jugadores que merecen la titularidad. No es el caso, desde luego.</div>
<div class="paragraph con">La peor noticia de España en Catar no ha sido que el pasado jueves le atropellara el expreso Tokio-Nagasaki en un paso a nivel sin barreras. Accidentes así pueden ocurrir en el fútbol y no hay que llamar a las ambulancias. Lo peor es que ese grupo exultante y lleno de alternativas, con un montón de jugadores jóvenes y talentosos afilados como navajas de Albacete que el seleccionador quería tener en Catar aporreando la puerta de la titularidad, no existe.</div>
<div class="paragraph con"><strong>AZPILICUETA, DISPONIBLE</strong></div>
<div class="paragraph con"></div>
<div class="paragraph con">La cruda realidad es que Luis Enrique solo tiene ahora catorce o quince jugadores en los que confía de verdad y que su once de hoy, salvo sorpresa monumental, se parecerá tanto al del partido inaugural contra Costa Rica que probablemente sea el mismo. A primera vista, solo hay dos variantes posibles. Que Morata juegue como titular, lo que dejaría en el banquillo a Asensio o Ferran, ya que Olmo parece fijo, y el lateral derecho, donde el seleccionador puede elegir entre<strong> Azpilicueta y Carvajal</strong>. Si no fuera porque ha estado un poco tocado, el navarro partiría con ventaja por su mayor solidez defensiva y porque tampoco le ha faltado presencia en ataque.</div>
<div class="paragraph con">Luis Enrique despejó las dudas sobre el estado de César Azpilicueta, que no ha entrenado los tres últimos días por un fuerte golpe en el gemelo que le hizo ser sustituido al descanso ante Japón, al confirmar que cuenta con los 26 internacionales para el duelo de octavos de final ante Marruecos.</div>
<div class="paragraph con">En este sentido, Luis Enrique dijo: “Están todos bien porque esta mañana así lo he visto. En cuanto a los jugadores y su estado físico, a la tarde tendremos la oportunidad de entrenar con todos. Tengo a disposición a los 26. <strong>César y Raya están recuperados</strong>”.</div>
<div class="paragraph con">César Azpilicueta  participó en el último entrenamiento junto al resto de internacionales españoles, con una protección en el sóleo izquierdo dañado.</div>
<div class="box_grey " id="m94714-94713-94715">
    
<p><strong>Alineaciones<br>Marruecos: </strong>Bono; Achraf Hakimi, Aguerd, Saïss, Mazraoui; Amrabat, Amallah, Ounahi; Ziyech, En-Nesyri y Boufal. <br><strong>España: </strong>Unai Simón; Carvajal, Rodri, Laporte, Jordi Alba; Busquets, Pedri Gavi; Dani Olmo, Morata y Asensio. <br><strong>Árbitro:</strong> Fernando Rapallini (ARG). <br><strong>Estadio: </strong>Education City Stadium. <br><strong>Hora:</strong> 16.00/La1, Gol Mundial y Movistar+.</p>
</div>
<div class="free-html " id="m94734-94733-94735"><div class="embed center">
<div id="paywall_message"></div>

</div></div>
</div>
                            <div>
                    
                <div class="box_topic con " data-gtm-element-container="tags">            <strong>
            ETIQUETAS
        </strong>
        <ul>
                    <li>
                <a href="/tags/temas/mundial-de-catar-2022.html">Mundial de Catar 2022</a>
            </li>
                </ul>
    </div>
</div>
                                        <div id="other-content" class="yes-comments">
                    
                <div>    <div id="m5020-5018-5021" class="clear">
<div>
<div id="re-content"></div>
<div id="com" style="display:none;">
  <div class="tit txt-tit-f1 ft-m con">
    <strong style="font-size: 18px;padding-top: 5px;margin-top: -3px;border-top: 3px solid #004683;">Comentarios</strong>
  </div>
  <p>Te recomendamos que antes de comentar, leas las <a href="/pags/normas_participacion.html" target="_blank">normas de participación</a> de Diario de Navarra</p>
  <button id="show-comments" style="border: 1px solid #1c68a9;padding: 7px 14px;color: #fff;background-color: #1c68a9;font-size: 16px;font-weight: 600;border-radius: 4px;display: block;margin: 20px auto 30px;width: 90%;min-height: 40px;outline-color: #1c68a9;cursor: pointer;">Ver comentarios</button>  
</div>
</div>
</div>
</div>
</div>
                    </section>
                    <aside class="box1x1 flo-right con" style="display: block;">
                <div>
                    
                </div>
                                    
                            <div class="con cont-top marg-btt sidebar "><div id="m15661-15659-15662">
    
    <div class="box100 flo-left " id="m15666-15665-15667">
        
    <div class="con cont-top marg-btt " id="m15671-15670-15672"><strong class="board-title">
                            <span>
                        
                    </span>
                        </strong><ol>
                
        <!-- module listing article sidebar most view -->
    <div class="con cont-top  marg-btt">
        <strong> últimas noticias</strong>
        <div class="tabs-container Visitadas con">
            <ul>
                                    <li>
                        <article class="articleModule ">
                            <div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/2022/12/06/eduardo-garcia-garcia-socio-vitis-navarra-vecino-larraga-550749-300.html" title="Eduardo García García, socio de Vitis Navarra y vecino de Larraga">
                                                Eduardo García García, socio de Vitis Navarra y vecino de Larraga
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
                    </li>
                                    <li>
                        <article class="articleModule ">
                            <div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/contenidos/participacion/cartasaldirector/2022/12/06/ayuda-necesaria.html" title="Una ayuda necesaria">
                                                Una ayuda necesaria
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
                    </li>
                                    <li>
                        <article class="articleModule ">
                            <div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/contenidos/participacion/cartasaldirector/2022/12/06/mala-onda.html" title="Mala onda">
                                                Mala onda
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
                    </li>
                                    <li>
                        <article class="articleModule ">
                            <div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/contenidos/participacion/cartasaldirector/2022/12/06/nuestra-constitucion-navarra.html" title="Nuestra Constitución y Navarra">
                                                Nuestra Constitución y Navarra
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
                    </li>
                                    <li>
                        <article class="articleModule ">
                            <div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/pelota/2022/12/06/mariezkurrena-gana-tranquilidad-550744-1053.html" title="Mariezkurrena gana tranquilidad">
                                                Mariezkurrena gana tranquilidad
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
                    </li>
                            </ul>
        </div>
    </div>
    <!-- end -->

        </ol></div>
</div>
</div></div></aside>
                            <div class="image-zoom-overlay hidden">
    <div class="wrapper">
        <div class="image-container">
            <div class="mult-icon times-icon">
                <em class="fa fa-times"></em> CERRAR
            </div>
            <img src="" alt="" class="img-fluid" loading="lazy">

            <div class="caption">
                <div class="toggle ">
                    VER LEYENDA FOTO <em class="fa arrow arrow-down"></em>
                </div>
                <div class="caption-data hidden">
                    <div class="caption-title"></div>
                    <div class="caption-author"></div>
                </div>
            </div>

        </div>
    </div>
</div>
            </article></div>
        <!-- abierto esi -->
    </div>




        </main>
            <a href="#content" title="volver arriba" class="bottom"><span>volver arriba</span></a>
                <p id="push-button">Activar Notificaciones</p>
<ul id="list"></ul>
<footer id="footer" class="con">
    <nav itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" >
    <div class="mem-f1 con">
            <div class="col con"><ul>
  <li>
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name">OCIO</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/sociedad/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li>
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >Cultura</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >TV y cine</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li>
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
  </li>
  <li>
    <a href="/tags/temas/podcast_dn.html" itemprop="url"><span itemprop="name" >Podcast DN</span></a>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinion</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="https://www.diariodenavarra.es/participacion/cartasaldirector/registro/?utm_source=diariodenavarra.es&amp;utm_medium=boton&amp;utm_campaign=cartas_footer" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li>
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección DN</span></a>
  </li>
</ul>

</div>

        </div>
    <div class="enl-rec-f1 con"><ul>
  <li>
    <a href="/pags/contacto_diario_navarra.html" itemprop="url"><span itemprop="name" >Contacto</span></a>
  </li>
  <li>
    <a href="https://mundodn.diariodenavarra.es/nuestros-productos/suscripcion-diario-navarra.html" itemprop="url" target="_blank"><span itemprop="name" >Suscripción</span></a>
  </li>
  <li>
    <a href="/pags/faq_s.html" itemprop="url"><span itemprop="name" >FAQs</span></a>
  </li>
  <li>
    <a href="https://mundodn.diariodenavarra.es/nuestros-productos/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club de Suscriptores</span></a>
  </li>
  <li>
    <a href="https://diariodenavarra.mynews.es/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca</span></a>
  </li>
  <li>
    <a href="/pags/tarifas-publicidad.html" itemprop="url"><span itemprop="name" >Publicidad</span></a>
  </li>
  <li>
    <a href="https://www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" itemprop="url" target="_blank"><span itemprop="name" >Trabaja con Nosotros</span></a>
  </li>
</ul>

</div>
    <div class="men-footer-f4">
        <span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span>
        <a href="https://www.lainformacion.es" title="Grupo La información" class="enl_inf">
            <img loading="lazy" src="/images/la_informacion.png" alt="Grupo La información" title="Grupo La información">
            <span>Grupo La información</span>
        </a>
        <div class="enl-rec-f2 con">
            <strong>Otras webs del grupo</strong>
            <ul>
  <li>
    <a href="https://mundodn.diariodenavarra.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
  </li>
  <li>
    <a href="https://navarra.definde.com/" itemprop="url" target="_blank"><span itemprop="name" >Definde</span></a>
  </li>
  <li>
    <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Clasificados</span></a>
  </li>
  <li>
    <a href="https://brandok.es/" itemprop="url" target="_blank"><span itemprop="name" >Brandok</span></a>
  </li>
</ul>


        </div>
        <div class="enl-rec-f3 con">
            <ul>
  <li>
    <a href="/pags/aviso_legal.html" itemprop="url"><span itemprop="name" >Aviso legal</span></a>
  </li>
  <li>
    <a href="/pags/codigo-etico-del-grupo-informacion.html" itemprop="url"><span itemprop="name" >Código ético</span></a>
  </li>
  <li>
    <a href="/pags/politica_privacidad.html" itemprop="url"><span itemprop="name" >Política de privacidad</span></a>
  </li>
  <li>
    <a href="/pags/politica_cookies.html" itemprop="url"><span itemprop="name" >Política de cookies</span></a>
  </li>
  <li>
    <a href="/pags/mi-cuenta.html" itemprop="url"><span itemprop="name" >Mi cuenta</span></a>
  </li>
</ul>


        </div>

                    <p>
                <a href="https://www.diariodenavarra.es" title="">© DIARIO DE NAVARRA. </a>
                <span class="it">Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
            </p>
            </div>
    </nav>
</footer>

                
<!--
###############################################################################################################
ADBlock Message - 20221122
###############################################################################################################
-->
<style id="abMsgStyles" type="text/css">
	span#abKO:after {content: "estás utilizando un bloqueador de publicidad";}
	span#abOK:after {content: "por favor deshabilita el bloqueador"; font-weight: bold;}
	#abWrap {position: fixed;left: 0;top: 0;width: 100%;height: 100%;padding-bottom: 40px;z-index: 999999999;clear: both;display: none;margin: 0 auto;font-family: 'Merriweather', serif;}
	#abBackground {position: absolute;top: 0px;left: 0px;width: 100%;height: 1000%;background: rgba(255, 255, 255, 0.95);}
	#abMsg {position: relative;top: 0px;left: 0px;width: auto;max-width: 1000px;margin: 0 auto;padding: 60px 3%;background: #ffffff;border-radius: 10px;box-shadow: 0 0 20px 20px #ffffff;text-align: center;font-size: 18px;}
	#abMsg p {line-height: 1.50em;margin-bottom: 10px;text-align: center;}
	#abMsg p.abThx {font-size: 1.50em;font-weight: bold;}
	#abMsg a {display: block;width: 66%;min-width: 180px;max-width: 250px;padding: 15px 0px;margin: 10px auto;text-decoration: none;text-align: center;color: #FFFFFF !important;background-color: #c14c39 !important;font-family: sans-serif;font-size: 1.25em;font-weight: bold;border-radius: 5px;margin-top: 40px;}
	#abMsg a.abDisable {background-color: #459FFF;}
	#abClose {display: block;position: absolute;bottom: 0px;right: 10px;padding: 6px;min-width: 20px;height: auto;line-height: 18px;font-size: 18px;border: 2px solid;border-radius: 100px;color: #d0d0d0;cursor: default;}
	#abMsg .abDNlogo {position: relative;width: 100%;margin: auto;margin-bottom: 20px;padding-bottom: 5px;border-bottom: 10px solid #1c68a9;}
	#abMsg .abDNlogo img {width:100%;max-width: 600px;}
	@media only screen and (max-width: 500px) {#abMsg {font-size: 15px;}}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="/images/logo_dn_mini.png?v=0&trackingserver=trackserver&adserver=adserver">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<div class="abDNlogo"><img src="/images/logo_dn.png"></div>
		<p class="abThx">Gracias por elegir Diario&nbsp;de&nbsp;Navarra</p>
		<p>Parece que <span id="abKO"></span> en el navegador.</p>
        <p>Con el fin de fomentar un periodismo de calidad e independiente, <span id="abOK"></span> para poder seguir disfrutando del mejor contenido y asegurar que la página funciona correctamente.</p>
		<p><b>Si quieres ver reducido el impacto de la publicidad puedes suscribirte a la edición digital</b> con acceso a todas las ventajas exclusivas de los suscriptores.</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">Suscríbete ahora</a>
	</div>
</div>
<script defer type="text/javascript">
	document.addEventListener('DOMContentLoaded', function() {
		setTimeout(function() {
			var abRelaxed = true;
			window.dnUser = window.dnUser || {subscriber: false};
			window.googletag = window.googletag || {};
			window.disableAds = window.disableAds || false;
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var adsDeny = false;
			try {
				adsDeny = false; // FIXED 4L 20221125 (googletag.pubads().getSlots().length < 1);
				console.log('AB adsDeny:', adsDeny);
			} catch (error) {
				console.log('AB ERROR:', error)
			}
			var inEdition = (document.querySelectorAll('.header-cms').length > 0);
			var abActive = abBanner || adsDeny;
			var abShowMsg = abActive && (!window.dnUser.subscriber) && (!window.disableAds) && (window.ox_plantilla !== 'portada') && (!inEdition);
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&el=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, Math.ceil(5000 + 100 * Math.random()));
	});
</script>
<noscript>
	<style type="text/css">
		span#abKO:after {content: 'tienes desactivado JavaScript';}
		span#abOK:after {content: 'por favor activa JavaScript';}
		#abWrap {display: block !important;}
		#abClose,#web,#cont-galeria {display: none !important;}
		body {position: fixed  !important;}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>
<!--
###############################################################################################################
ADBlock End
###############################################################################################################
-->



<!-- Didomi TCF - GDPR -->
<script defer type="text/javascript">
  window.dnTCF = {version:2};
  window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01","FZQ9Lz24")})();

  dnTCF.info = function(data) {
    return window.console && window.console.info('%cDN TCFv' + dnTCF.version,'padding:0 4px;color:#00a;border:2px solid;border-radius:100px', data);
  }
  dnTCF.enableConsentConfigBtn = function() {
    var elements = document.querySelectorAll('.consentConfigBtn:not(.__active)');
    for (var i = 0; i < elements.length; i++) {
      elements[i].addEventListener('click', Didomi.preferences.show, false);
      elements[i].classList.add('__active');
    }
  }
  dnTCF.mainConsentConfigBtnGen = function() {
    if (!document.getElementById('mainConsentConfigBtn')) {
      if (document.readyState === 'complete') {
        try {
          var targetElem = document.getElementById('footer') || document.getElementById('pie') || document.body;
          targetElem.insertAdjacentHTML('beforeend', '<div id="mainConsentConfigBtn" class="consentConfigBtn">Configuración de privacidad</div>');
        }
        catch (err) {
          console.info('Unable to insert consentConfigBtn', err);
        }
      }
      window.setTimeout(dnTCF.mainConsentConfigBtnGen, 1000);
    }
    dnTCF.enableConsentConfigBtn();
  }
  
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) {dnTCF.info('didomiOnReady queue defined');});
  window.didomiEventListeners = window.didomiEventListeners || [];

  window.dataLayer.push({
    'GDPR': { 
      'google': false,
      'io': false,
      'prometeo': false,
      'comscore': false,
    }
  });
  
  window.dn_gdpr_refresh = function() {
    window.dataLayer.push({
      'GDPR': { 
        'google': window.Didomi.getUserConsentStatusForVendor('google') || false,
        'io': window.Didomi.getUserConsentStatusForVendor('c:vendor-io') || false,
        'prometeo': window.Didomi.getUserConsentStatusForVendor('c:vendor-prometeo') || false,
        'comscore': window.Didomi.getUserConsentStatusForVendor('77') || false,
      }
    });
    if(window.Didomi.getUserConsentStatusForVendor('google') !== 'undefined'){
      window.dataLayer.push({'event': 'didomiConsent',});
    }
  }

  window.didomiOnReady.push(function(Didomi) {
    window.dn_gdpr_refresh();
    window.dataLayer.push({'event': 'didomiReady',});
  });

  window.didomiEventListeners.push({
    event: 'consent.changed',
    listener: function (context) {
      window.dn_gdpr_refresh();
      console.log('event context', context);
    }
  });

  window.didomiOnReady.push(function(Didomi) {
    var cs_ucfr = window.Didomi.getUserConsentStatusForVendor('77') ? '1' : '0';
    document.cookie = 'dn_csPersConsent=' + cs_ucfr + ';max-age=86400;path=/;domain=.diariodenavarra.es';
  });

  /* Create Main Consent Config Button */
  window.didomiOnReady.push(function (Didomi) {dnTCF.mainConsentConfigBtnGen();});
</script>
<script defer type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>
<script defer src="https://www.diariodenavarra.es/widgets/gigya/js/gigya-xalok.js?v=20220722"></script>
<script defer src="https://www.diariodenavarra.es/widgets/general/js/ascript-xalok.js?v=20221114"></script>

<!-- Pixel Facebook -->
<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1799479896975612');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1799479896975612&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->
        </body>
</html>
