<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
<head>
	
		
	
	<link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/deportes/futbol/2019/06/28/brasil-sobrevive-gatito-los-penaltis-pone-rumbo-semifinales-656183-1022.html">
	
	
	<link href="https://www.diariodenavarra.es/noticias/deportes/futbol/2019/06/28/brasil-sobrevive-gatito-los-penaltis-pone-rumbo-semifinales-656183-1022.html" rel="canonical">
	

	
	<title>Brasil sobrevive a 'Gatito' en los penaltis y pone rumbo a semifinales | Noticias de Fútbol en Diario de Navarra</title>
	

	
	<!-- INI CONTENT ACCESS QUERY -->

	
<!-- Content Access v1.20180730 -->
<!-- DN Access Query: DNWeb & FREE & 1022 & 656183 & 20190628 -->

<meta http-equiv="Refresh" content="900" />
<script type="text/javascript">
	var dn_access = {"paywall":"FREE","result":"ALLOW_ACCESS_FREE","access":"allow","user":"free","refresh":"900","requireEntitlement":false,"concurrentSessionLimit":"0","entitlements":[],"pid":"0","activeMeter":{"max":"0","count":"0","name":"","viewed":false,"expiry":{"expiryHour":"0","expiryMinute":"0","period":""}},"sessionInfo":{"ev_sid":"0"},"esi":true};
	var dn_usr = dn_access.user;
	var dn_pay = dn_access.paywall;
	var dn_res = dn_access.result;
</script>



	<!-- FIN CONTENT ACCESS QUERY -->
	

	


	
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />     
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<script type="text/javascript">		
		function setViewPort(wideWidth, limitWidth, narrowWidth) {
			var eViewPort = document.getElementsByName('viewport')[0];
			var winWidth = document.documentElement.clientWidth;
			var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
			eViewPort.content = 'width=' + vpWidth;
		}
		setViewPort(1250, 500, 360);
		
		
		
			
		
		
		
			
	</script>
    
    
    <meta name="description" content="Paraguay que aguantó el empate sin goles hasta el final, pero cayó en una dramática tanda de penaltis" />
    
    <meta name="keywords" content="Paraguay, Brasil, copa america" />
    
    <meta name="news_keywords" content="Paraguay, Brasil, copa america" />
    
    <meta name="author" content="Efe. Porto Alegre (Brasil)" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Diario de Navarra" />
    
    <meta name="publisher" content="Diario de Navarra" />
    
    <meta name="date" content="2019-06-28T14:14:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diario de Navarra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    

    
    <meta property="og:title" content="Brasil sobrevive a 'Gatito' en los penaltis y pone rumbo a semifinales" />
    
    <meta property="og:description" content="Paraguay que aguantó el empate sin goles hasta el final, pero cayó en una dramática tanda de penaltis" />
    
    <meta property="og:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2019/06/28/_brasil_7a60d3b9.jpg?63eee4947cbe69c75c0c1fc3da08c78b" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="630" />
    
    <meta property="article:published_time" content="2019-06-28 14:14:00" />
    
    <meta property="article:modified_time" content="2019-06-28 14:15:00" />
    
    <meta property="article:section" content="Fútbol" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@DiariodeNavarra" />
    
    <meta name="twitter:url" content="https://www.diariodenavarra.es/noticias/deportes/futbol/2019/06/28/brasil-sobrevive-gatito-los-penaltis-pone-rumbo-semifinales-656183-1022.html" />
    
    <meta name="twitter:title" content="Brasil sobrevive a 'Gatito' en los penaltis y pone rumbo a semifinales" />
    
    <meta name="twitter:description" content="Paraguay que aguantó el empate sin goles hasta el final, pero cayó en una dramática tanda de penaltis" />
    
    <meta name="twitter:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2019/06/28/_brasil_7a60d3b9.jpg?63eee4947cbe69c75c0c1fc3da08c78b" />
    
    <meta http-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariodenavarra.es/noticias/deportes/futbol/2019/06/28/brasil-sobrevive-gatito-los-penaltis-pone-rumbo-semifinales-656183-1022.html" />
    
    <meta property="og:site_name" content="diariodenavarra.es" />
    
    <meta property="fb:app_id" content="747508695357526" />
    
	
    <meta property="article:tag" content="Paraguay" />
    
    <meta property="article:tag" content="Brasil" />
    
    <meta property="article:tag" content="copa america" />
    

    
    

    

    

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/iphone_dn.png" rel="apple-touch-icon" />

    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20190605104927" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/uploads/css/20190605104927/01def73365f2df2cd92cae5dff384a20b7.css?v=20190605104927" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/chosen.css?v=20190605104927" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/widgets/eltiempo/css/eltiempoDN.css" rel="stylesheet" type="text/css" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/print.css?v=20190605104927" rel="stylesheet" type="text/css" media="print" />
    


    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20190605104927" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/web/dn/js/opiniones.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/fuentes.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_comments.js?v=20190605104927" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_share.js?v=20190605104927" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/dn/js/validaciones.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/participaciones/publico/interfaces/js/mailredaccion.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/dn/js/carrusel.js?v=20190605104927" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20190605104927" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_login.js?v=20190605104927" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles_gigya.js?v=20190605104927" type="text/javascript"  defer></script>
    
    <script src="/widgets/eltiempo/js/municipiosEltiempo.js" type="text/javascript"></script>
	<script src="/widgets/eltiempo/js/eltiempoWidgetDN.js" type="text/javascript"></script>

	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');
			$("#txt span ").css("line-height",'normal');
				
		});

		var ox_plantilla = 'detalle';
		var ox_cat1 = 'deportes';
		var ox_cat2 = 'futbol';
		var ox_cat3 = '';
		var ox_cat4 = '';

		
	
		var cat_portada = '1022';
		var id_portada = '';

		var CAT_PUBLI = 'deportes/futbol';
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
    </script>
	
    

	
	<script type="application/ld+json"> {
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://www.diariodenavarra.es/noticias/deportes/futbol/2019/06/28/brasil-sobrevive-gatito-los-penaltis-pone-rumbo-semifinales-656183-1022.html",
				"keywords": ["Paraguay","Brasil","copa america"]
			},
			"headline": "Brasil sobrevive a &amp;#039;Gatito&amp;#039; en los penaltis y pone rumbo a semifinales",
			"image": {
				"@type": "ImageObject",
				"url": "https://static01.diariodenavarra.es/uploads/imagenes/8col/2019/06/28/_brasil_7a60d3b9.jpg?c81e728d9d4c2f636f067f89cc14862c",
				"height": 486,
				"width": 791
			},
			"datePublished": "2019-06-28 14:14:00",
			"dateModified": "2019-06-28 14:15:00",
			"author": {
				"@type": "Person",
				"name": "Efe. Porto Alegre (Brasil)"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Diario de Navarra",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.jpg",
				"width": 582,
				"height": 46
			}
		},
		"description": "Paraguay que aguant&oacute; el empate sin goles hasta el final, pero cay&oacute; en una dram&aacute;tica tanda de penaltis"
    }
  	</script>
	

	

	

	

	
    <script type="text/javascript">
		window.equalHeightCM  = "false" || false;
		window.igualarAlturaFilasCM  = "true" || false;
		window.jcarouselCM  = "true" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	

	<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"> {lang: "es",}</script>
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/e96bf10dcff339e771c6ffd92ae8c207 -->
	    	

	
	<!--
###############################################################################################################
DFP Ad Styling - 20190613
###############################################################################################################
-->

<style type="text/css">
	.nav-sticky {
		z-index: 9000 !important;
	}

	div#pie {
		position: relative;
		max-width: 980px;
	}

	div[id^="AdSlot_"] {
		clear: both;
		margin: auto;
		text-align: center;
	}

	.stickySlot_roba {
		min-height: 600px;
		box-shadow: 0px 0px 1px 0px #eee;
	}

	.stickySlot_mega {
		min-height: 250px;
	}

	.stickySlot_roba>div,
	.stickySlot_roba>iframe,
	.stickySlot_mega>div,
	.stickySlot_mega>iframe {
		position: -webkit-sticky;
		position: sticky;
		top: 60px;
		-webkit-transition: all 0.3s ease 0s;
		transition: all 0.3s ease 0s;
	}

	.stickySlot_mega_top {
		position: fixed;
		left: 0px;
		right: 0px;
		top: 0px;
		margin: 0px auto;
		max-width: 980px;
		z-index: 999;
		padding: 60px 0px 10px 0px;
		background: #fff;
	}

	div#top-hat {
		position: fixed;
		left: 0;
		right: 0;
		top: 0;
		margin: 0 auto;
		padding: 0;
		width: 990px;
		height: 0;
	}

	div#top-hat {
		-webkit-transition: all 0.3s ease 0s;
		transition: all 0.3s ease 0s;
	}

	div#cols_dart {
		position: absolute;
		width: 100%;
		height: 0;
	}

	div#skyscraper_izq-id {
		position: absolute;
		left: 0;
		top: 0;
		width: 0;
	}

	div#skyscraper_der-id {
		position: absolute;
		right: 0;
		top: 0;
		width: 0;
	}

	div#AdSlot_skyscraper_izq {
		float: right;
	}

	div#AdSlot_skyscraper_der {
		float: left;
	}

	div#AdSlot_interstitial {
		width: 0px !important;
		height: 0px !important;
	}

	.contenedor-galeria ul li div[id^="AdSlot_"] {
		margin: 15px auto;
	}

	div#dn-gallery-container div#dn-gallery-container-adSlot div#AdSlot_fullScreenGalleryAd {
		display: flex;
		position: absolute;
		left: 0;
		right: 0;
		top: 0;
		bottom: 0;
		height: auto;
		margin: auto;
		z-index: 9990;
		background: rgba(0, 0, 0, 0.5);
	}

	div#AdSlot_fullScreenGalleryAd>div {
		position: relative;
	}

	div#AdSlot_fullScreenGalleryAd>div span {
		position: relative;
		display: block;
		width: 100%;
		height: 0px;
	}

	div#AdSlot_fullScreenGalleryAd>div span:before {
		content: "CERRAR";
		display: block;
		position: absolute;
		right: 0px;
		top: -40px;
		text-align: center;
		font-size: 12px;
		font-weight: 700;
		color: #000;
		background: #fff;
		padding: 8px;
		border: 1px solid;
		border-radius: 5px;
	}

	.dn-gallery-controls {
		z-index: 9991;
	}

	@media only screen and (max-width: 599px) {
		div#pub {
			margin-top: 60px;
		}

		div#top-hat {
			display: none;
		}

		.stickySlot_roba {
			min-height: 400px;
			box-shadow: 0px 0px 1px 0px #eee;
		}

		.stickySlot_mega {
			min-height: 200px;
			box-shadow: 0px 0px 1px 0px #eee;
		}

		div[id^="AdSlot_"]>div,
		div[id^="AdSlot_"]>iframe,
		div[id^="AdSlot_"]>div>iframe {
			max-width: 100% !important;
		}
	}
</style>

<script type="text/javascript">
	var listAdSlot = [];
	var loadAdSlot = function () { };
</script>

<!--
###############################################################################################################
-->
	

	
	<script>_gaq = [];</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR33T3');</script>
<!-- End Google Tag Manager -->
	

	
	<style type="text/css">

.change-alias-post {

cursor: pointer;

padding: 0 18px !important;

font-size: 14px;

font-weight: bold;

color: #FFFFFF !important;

display: inline-block;

line-height: 28px;

border-radius: 3px;

background-color: #D8D8D8;

box-shadow: 1px 1px rgba(255, 255, 255, 0.4) inset;

border: 1px solid #51AE48;

filter: progid:DXImageTransform.Microsoft.gradient(startColorstr="#88cb82", endColorstr="#72c26d");

background: linear-gradient(top, #88cb82, #72c26d);

background: -ms-linear-gradient(top left, #88cb82, #72c26d);

background: -webkit-gradient(linear, left top, left bottom, from(#88cb82), to(#72c26d));

background: -moz-linear-gradient(top, #88cb82, #72c26d);

}

.gig-comments-comments{

padding: 10px !important;

background-color: #f6f6f6 !important;

}

</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/e96bf10dcff339e771c6ffd92ae8c207 -->
	    	
	    			
	    	
	
	
	<script async src="https://cdn.onthe.io/io.js/SFXzFwQKditC"></script>
	<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.diariodenavarra.es/noticias/deportes/futbol/2019/06/28/brasil-sobrevive-gatito-los-penaltis-pone-rumbo-semifinales-656183-1022.html",
            page_title: "Brasil sobrevive a 'Gatito' en los penaltis y pone rumbo a semifinales | Noticias de Fútbol en Diario de Navarra",
            page_type: "article",
            page_language: "es",
            article_authors: ["Efe. Porto Alegre (Brasil)"],
            article_categories: ["FúTBOL"],
            article_subcategories: [],
            article_type: "noticia",
            article_word_count: "1072",
            article_publication_date: "Fri, 28 Jun 2019 12:14:00 GMT"
        });
	</script>
	
</head>
<body class="futbol">







<div id="AdSlot_interstitial">
	<script type="text/javascript">loadAdSlot();</script>
</div>



<div id="push-notifications" class="message-notifications ocu">
	<a id="push-href" class="link-notifications" href=""></a>
	<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_boletin.jpg" />
	<div class="message-body" >
		<p class="notif_title"></p>
		<p class="notif_desc"></p>
	</div>
	<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
</div>


<div id="top-hat" class="pub_mov">
	<div id="cols_dart">
		<div id="skyscraper_izq-id">
			<div id="AdSlot_skyscraper_izq">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
		<div id="skyscraper_der-id">
			<div id="AdSlot_skyscraper_der">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<script>
    var config = {
        apiKey: 'AIzaSyCIyMC6kfBNB7aIpl2MTHGYavYF1yrrV7k',
        projectId: 'test-helisa',
        messagingSenderId: '645358645656'
    };
    firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                    }
                });
            })
			.catch(function(err) {});

		messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>


<script type="text/javascript">



</script>

<div class="nav-sticky">
	<div class="center">
		<a href="https://www.diariodenavarra.es" title="" class="logo"><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini2.png"/></a>
		<a id="toggle_nav_f2" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
		<!-- BEGIN DEP_COP /menus/menus-1021-men-sec -->
<div class="men_sec  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_0n" id="menus_desplegable_99999999999_1021"><li class="i1"><a href="/pags/boletines.html" title="Boletines"  ><span >Boletines</span></a></li><li class="i2"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" title="Edición impresa"  ><span >Edición impresa</span></a></li><li class="i3"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i3_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i3_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i3_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i3_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i3_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i3_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i4"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i5"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i6"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li><li class="i7"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i7_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i7_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="i8"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i8_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i8_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i8_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i8_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i8_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i8_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i8_8"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="last i8_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li></ul></li><li class="i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="i10"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i11"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><span class="arrow"></span><ul><li class="i11_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i11_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="i12"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="i13"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i13_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i13_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i14"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><span class="arrow"></span><ul><li class="i14_1"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="last i14_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><span class="arrow"></span><ul><li class="last i14_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="i15"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li><li class="i16"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i16_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i16_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i16_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i16_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i16_5"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i16_6"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i16_7"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i16_8"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i16_9"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="last i16_10"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="i17"><a href="/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><span class="arrow"></span><ul><li class="i17_1"><a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i17_2"><a href="/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i17_3"><a href="/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i17_4"><a href="https://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i17_5"><a href="/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="i17_6"><a href="/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li><li class="last i17_7"><a href="/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li></ul></li><li class="i18"><a href="/suplementos/servicios_diariodenavarra_es/blogs.html" title="Blogs" target="_blank" ><span >Blogs</span></a></li><li class="i19"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><span class="arrow"></span><ul><li class="i19_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i19_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li><li class="last i20"><a href="/suplementos/fiestas-navarra-2018/d3f08_fiestas-navarra-2018.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-men-sec -->
		<!-- BEGIN DEP_COP /menus/menus-181-men-nav-con -->
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><span class="arrow"></span><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><span class="arrow"></span><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><span class="arrow"></span><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i3"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i5"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i5_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><span class="arrow"></span><ul><li class="last i5_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i5_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><span class="arrow"></span><ul><li class="last i5_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i5_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><span class="arrow"></span><ul><li class="last i5_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i5_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i5_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i5_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><span class="arrow"></span><ul><li class="i5_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i5_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i5_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i5_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i5_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i5_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="i6"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i7"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="i8"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i8_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i8_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i8_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li><li class="i8_5"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i8_6"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li></ul></li><li class="last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>
<!-- END DEP_COP /menus/menus-181-men-nav-con -->

		<div class="flo-l">			
			<a href="https://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>	
			<a href="https://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>	
			<span id = "movil">
				<div id="loginwrapper2">
					<a id="loginicon" href="javascript:void(0)" title="Iniciar Sesión" class="login" onClick="muestraMenu();"><span>Iniciar Sesión</span></a>
				</div>
				<div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
					<ul>
						<li id="nologed-login"><a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a></li>
						<li id="nologed-register"><a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a></li>
						<li id="loged-editprofile"><a href="javascript:void(0);" title="Editar mi perfil" class="profileUpdateGigya"></a></li>
						<li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
					</ul>
				</div>
			</span>
		</div>	
		<!-- Bloque que se añade con botones compartir RRSS -->
		<div id="gigyaShare-sticky" style="float:right;"></div>
	</div>
</div>
<div id="pub" class="con">	
	
	<div id="AdSlot_megabanner">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
<!-- FIN PUBLICIDAD -->




<div id="precab" class="con">
	<div class="flo-l">
		<a href="https://www.facebook.com/diariodenavarra" title="Diario de Navarra | Facebook Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Facebook Se abrirá en otra página</span>
		</a>
		<a href="https://twitter.com/diariodenavarra" title="Diario de Navarra | Twitter Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Twitter Se abrirá en otra página</span>
		</a>		
		<a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" class="hem" target="_blank">Hemeroteca</a>
		<a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank">Edición impresa</a>
		<a href="/pags/boletines.html" title="Boletines" class="news" target="_blank">Boletines</a>
	</div>	
	<div class="flo-r">
		<a href="https://www.mundodn.es/clubdn.html" title="Mi Club DN" class="susc" target="_blank"><span>Mi Club DN</span></a>
		<a href="https://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>
		<a href="https://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>		
		<div id="loginwrapper">
			<a href="javascript:void(0)" title="Registro" class="registerGigya"><span>Registro</span></a>
			<a href="javascript:void(0)" title="Iniciar Sesión" class="loginGigya"><span>Iniciar Sesión</span></a>
		</div>	
		<div id="Profilewrapper" style="display:none;">
			<span>Hola</span><a href="#" class="profileUpdateGigya" title="Editar mi perfil"></a><a href="#" class="logoutGigya">Cerrar Sesión</a>
		</div>	
	</div>
</div>
<script type="text/javascript">
	$(document).ready(function(){
		var scroll=false;

    	$("#toggle_nav_f2").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky div.men_sec").is(":animated")) {									
				$(".nav-sticky div.men_sec").animate({width: 'toggle'});					
			}
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
			        	$(".nav-sticky div.men_sec").hide();
			        	$('div.men_sec > ul li').each(function(){
					   		if ($(this).children("ul").length > 0){
					            $(this).children("ul").addClass("ocu");   			
					        }
						});
			        }
				}
			},300);
        });

		$('.nav-sticky div.men_sec').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('.nav-sticky div.men_sec > ul li').hover(
			function(){
				$(this).children("ul").show();
			}, 
			function(){
				$(this).children("ul").hide();
			}
		);

		var width = $(window).width();
       	
		$(window).resize(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
			if($(window).width() != width){
				if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
	            	$(".nav-sticky div.men_sec").hide();
				}
				else{
					// Ocultar el menu principal si está abierto
					if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
		            	$("#nav div.men_sec").hide();
					}
				}
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}

			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").length > 0 && $("#nav").offset().top >= $(this).scrollTop()) {
					$('.nav-sticky').hide();
					if(!isMobile()){
						$(".nav-sticky div.men_sec").hide();		
					}
					
				}
			}else{
			    if ($("#nav").length > 0) {
                    if ($(this).scrollTop() > ($("#nav").offset().top)) {
                        // Ocultamos el menu secciones en caso de que no quepa por el menu principal
                        $('.nav-sticky').show();
                        // Ocultar el menu principal si está abierto
                        if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible") && isMobile()) {
                            $("#nav div.men_sec").hide();
                        }
                        if ($('#toggle_nav').is(":visible") && $("#toggle_nav_f2").is(":visible") && !isMobile()) {
                            $("#nav div.men_sec").hide();
                        }
                    }
                }
			}
		});
   	});   	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

<div id="web-dec" class="con">
	<div id="web" class="con">
  		<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div id="cabweather">
	<div class="load" style="display:none"><span>El Tiempo: Cargando...</span></div>
	<div class="datos" style="display:none">
    	<div id="img_weather"></div>
    	<span class="city"></span>
    	<span class="min" title="min"></span>
   		<span class="max" title="max"></span>
   		<span class="now" title="temperatura en tiempo real"></span>
    </div>
	<div class="flechas" style="display:none">
 		<span class="mas"><a href="javascript: void(0)" title="Desplegar información del tiempo" id="desplegar_weather">+</a></span>
	 </div>	 
	 <span class="date" id="fecha_actual_cabecera"></span>
</div>
<div id="mas-weather" style="display:none;">
	<ul></ul>
	<div class="links">
		<a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="Ver más información">Ver más información</a>
		<a href="javascript:cambiarLocalidadWeather();" title="Elige tu localidad">Elige tu localidad</a>
	</div>
</div>
<p class="enc_h1">
  <strong></strong>
  <a href="https://www.diariodenavarra.es" title=""><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"/></a>
</p>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
	<fieldset>
		<legend>La Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input type="text" value="Buscar en DN.es" id="texto-libre" name="texto-libre" onfocus="this.value=''" onblur="if (this.value == '') {this.value == 'Buscar en DN.es'} " />
		<input type="submit" class="btn" value="" title="Buscar en DN.es" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){
		e.preventDefault();

		$.ajax({
			url : '/ajax2.php',
			cache: false,
			data: {
				mod: 'global',
				clase:	'OPglobal',
				metodo: 'guardarBuscadorSesion',
				'texto-libre': $('input[name="texto-libre"]').val()
			},
			type: 'POST',
			success : function(data) {
				window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
			}
		});

	});
</script>

 		
<script type="text/javascript">
	$(document).ready(function() {
		dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
		meses = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});	
	var date = new Date();
	var pathName=document.location.pathname;
	cookieValue = $.cookie("lulg");			
</script>  

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	

	    			
	    	
</div>
  		<div id="nav" class="con brb-b-s"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
<!-- BEGIN DEP_COP /menus/menus-1021-2951-men-sec -->
<div class="men_sec ultimoHijoSel  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_2n" id="menus_desplegable_99999999999_1021"><li class="off i1"><a href="/pags/boletines.html" title="Boletines"  ><span >Boletines</span></a></li><li class="off i2"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" title="Edición impresa"  ><span >Edición impresa</span></a></li><li class="off i3"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i3_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i3_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i3_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i3_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i3_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i3_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="off i4"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="off i5"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="off i6"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li><li class="off i7"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i7_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i7_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="on i8"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><strong><span>En Deportes</span></strong><span class="arrow"></span><ul><li class="on i8_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="off i8_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="off i8_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="off i8_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="off i8_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="off i8_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="off i8_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="off i8_8"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="off last i8_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li></ul></li><li class="off i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="off i10"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="off i11"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><span class="arrow"></span><ul><li class="i11_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i11_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="off i12"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="off i13"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i13_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i13_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="off i14"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><span class="arrow"></span><ul><li class="i14_1"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="last i14_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><span class="arrow"></span><ul><li class="last i14_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="off i15"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li><li class="off i16"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i16_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i16_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i16_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i16_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i16_5"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i16_6"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i16_7"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i16_8"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i16_9"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="last i16_10"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="off i17"><a href="/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><span class="arrow"></span><ul><li class="i17_1"><a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i17_2"><a href="/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i17_3"><a href="/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i17_4"><a href="https://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i17_5"><a href="/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="i17_6"><a href="/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li><li class="last i17_7"><a href="/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li></ul></li><li class="off i18"><a href="/suplementos/servicios_diariodenavarra_es/blogs.html" title="Blogs" target="_blank" ><span >Blogs</span></a></li><li class="off i19"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><span class="arrow"></span><ul><li class="i19_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i19_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li><li class="off last i20"><a href="/suplementos/fiestas-navarra-2018/d3f08_fiestas-navarra-2018.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-2951-men-sec -->

 
<ul class="men_nav con hg_3n"><li class="off i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><span class="arrow"></span><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><span class="arrow"></span><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><span class="arrow"></span><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="off i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="off i3"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="off i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="on i5"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><strong><span>En Deportes</span></strong><span class="arrow"></span><ul><li class="on i5_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><strong><span>En Fútbol</span></strong><span class="arrow"></span><ul><li class="last i5_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="off i5_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><span class="arrow"></span><ul><li class="last i5_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="off i5_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><span class="arrow"></span><ul><li class="last i5_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="off i5_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="off i5_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="off i5_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><span class="arrow"></span><ul><li class="i5_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i5_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="off i5_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="off i5_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="off i5_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="off last i5_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="off i6"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="off i7"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="off i8"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i8_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i8_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i8_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li><li class="i8_5"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i8_6"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li></ul></li><li class="off last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>






<script type="text/javascript">
    $( "span.arrow" ).bind("click touchstart", function(event){
        if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){
            if (!$(this).nextAll('ul').is(":animated")) {
                $(this).nextAll('ul').toggleClass("ocu");
            }
            if(isMobile()){

                event.preventDefault();
                event.stopPropagation();

            }
        }
    });


    /*$( "a" ).bind("click touchstart", function(event){
        if($(this).attr('href').indexOf('javascript') < 0 ){
            $(this).nextAll('ul').toggleClass("ocu");
            //$(this).parent().children("ul").hide();

        }

    });*/

</script>
<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav div.men_sec").is(":animated")) {									
					$("#nav div.men_sec").animate({width: 'toggle'});					
				}
           	});

           	$(document).bind("click touchstart", function(){
                if($( 'body').attr('class').indexOf("overlay") > -1){
                    $('body').removeClass('overlay');
                }

                setTimeout(function(){
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
				        	$("#nav div.men_sec").hide(); 	
				        	$('div.men_sec > ul li').each(function(){
						   		if ($(this).children("ul").length > 0){
						            $(this).children("ul").addClass("ocu");   			
						        }
							}); 
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

            $('#toggle_nav_f2').bind('click touchstart', function(event){
                if($( 'body').attr('class').indexOf("overlay") > -1){
                    $('body').removeClass('overlay');
                }else{
                    $('body').addClass('overlay');
                }
            });

            $('#nav div.men_sec').bind('click touchstart', function(event){
				event.stopPropagation();
			});
			
			$('#nav div.men_sec > ul li').hover(
				function(){
					$(this).children("ul").show();
				}, 
				function(){
					$(this).children("ul").hide();
				}
			);
   	});
   	$('div.men_sec > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
   		    $(this).children("ul").addClass("ocu");
            $(this).addClass("child");

        }
	});   		
</script>
</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/cb1261bd05d0c61aed80b26e90007941 -->
	    	

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR33T3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/cb1261bd05d0c61aed80b26e90007941 -->
	    	
	    			
	    	
  			<div class="cnt-pub-f2">
	
	<div id="AdSlot_cintillo">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	  			
  			
			
<div class="bdc-f2 con">
	<a href="/" title="Diariodenavarra.es" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticias/deportes/portada/" title=" Deportes">Deportes</a>
	    
	    
		
	 
    	<a href="/noticias/deportes/futbol/portada/" title=" Fútbol">Fútbol</a>
	    
	    
		
	 

	

</div>

			
			
			
			
			
			
			
    		



<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="con box-news ">	
			
		
		
		
			<strong class="sec">COPA AMÉRICA</strong>
  			
  			<br class="brr"/>
  		  			
      	<h1 class="brr ft-xxb "><strong>Brasil sobrevive a &#039;Gatito&#039; en los penaltis y pone rumbo a semifinales</strong></h1>
      	<h2 class="ent"><p>Paraguay que aguantó el empate sin goles hasta el final, pero cayó en una dramática tanda de penaltis</p></h2>      	
			<div class="col10-f1 ">
<div id="cont-Mult-" class="mult con  marg-btt">
	
  	
  	
  	
  	

  	

  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2019/06/28/_brasil_7a60d3b9.jpg?63eee4947cbe69c75c0c1fc3da08c78b" title="Los jugadores brasile&ntilde;os celebran su clasificaci&oacute;n. " class="fancybox con">
        		<img class="" src="https://static01.diariodenavarra.es/uploads/imagenes/8col/2019/06/28/_brasil_7a60d3b9.jpg?63eee4947cbe69c75c0c1fc3da08c78b" alt="Los jugadores brasile&ntilde;os celebran su clasificaci&oacute;n." width="629" height="360" />         		
        	</a>
        	
          	<div class="flo-l w-100">
          		<h7><a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2019/06/28/_brasil_7a60d3b9.jpg?63eee4947cbe69c75c0c1fc3da08c78b" class="fancybox ft-20" title=""></a></h7>
            	<p>Los jugadores brasile&ntilde;os celebran su clasificaci&oacute;n. </p>
            	 
            	<span class="firm">Europa Press</span>
          	</div>
        	
      	</div>    	
       	
       	
    </div>
    
     
  	
	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			var checkm = (typeof window.jcarouselCM != 'undefined')?window.jcarouselCM:false;
			if(checkm && hisMobile()){
				var carousel = jQuery('#'+$('#'+id).find('.jcarousel').attr('id'));
				setWidthItemsCarouselMultimedia(carousel,true,'',pes);
			} else {
				cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
			}
		}
	</script>
</div>
</div>
			<a href="#com" class="gigyaComment box-com ocu" data-stream-id="656183-noticias" title="Comentarios"></a>


			
			
			<div id="gigyaShare"></div>
      	
			<div class="col3-f1 brr">
				<span class="fech">Actualizada 28/06/2019 a las 14:15</span>      	
				
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/personajes/dani_alves.html" title="Dani Alves">Dani Alves</a></li>
		
		<li><a href="/tags/lugares/brasil.html" title="Brasil">Brasil</a></li>
		
	</ul>
	</div>

				<div id="popup"></div>
				<div class="box_firm con ">
					
						<ul>
											 
							
							
							
							<li><span class="firm">Efe. Porto Alegre (Brasil)</span></li>
							    			
						
						</ul>
					       
				</div>
				
					<div id="txt" class="tam3" data-io-article-url="https://www.diariodenavarra.es/noticias/deportes/futbol/2019/06/28/brasil-sobrevive-gatito-los-penaltis-pone-rumbo-semifinales-656183-1022.html">
					<div class="font">
						<a href="javascript:IFont();FontCookie();" title="Aumentar el tamaño del texto">A+</a>
						<a href="javascript:FFont();FontCookie();" title="Disminuir el tamaño del texto">A-</a>
					</div>
					
					
											
					
					<p>La selección brasileña sobrevivió a un espectacular &#39;Gatito Fernández&#39; y se clasificó este jueves para las semifinales de la Copa América ante una Paraguay que aguantó el empate sin goles hasta el final, pero cayó en una dramática tanda de penaltis en la que brillaron Alisson y Gabriel Jesús.<br />
<br />
El portero del Liverpool detuvo el lanzamiento de Gustavo Gómez, y el delantero del Manchester City, que venía de fallar uno en el anterior partido contra Perú, anotó la pena máxima definitiva que dio el pase a la Canarinha después de sufrir hasta el infinito durante el tiempo reglamentario.<br />
<br />
De nada le sirvió a Paraguay, que estuvo la última media de hora con un hombre menos por la expulsión de Balbuena (m.58), la actuación estelar de Fernández durante los 97 minutos de juego con un repertorio de reflejos y paradas que sacaron de quicio a los anfitriones.<br />
<br />
Al fallo de Gómez, se unió el de Derlis González y la Albirroja dice adiós a la Copa América en unos cuartos de final a los que llegó de milagro.<br />
<br />
El conjunto de Eduardo Berizzo no pudo repetir la hazaña de las ediciones de Argentina 2011 y Chile 2015, cuando apeó, también en los cuartos, a la selección brasileña en la tanda de penaltis.<br />
<br />
Brasil se enfrentará en las semifinales al vencedor del Venezuela-Argentina el 2 de julio en un escenario que trae amargos recuerdos para cualquier aficionado brasileño: el Mineirao de Belo Horizonte, el del 1-7 ante Alemania.<br />
<br />
Fue una noche de desespero en el Arena de Gremio con final feliz. La Canarinha saltó al césped con el susto por la baja de última hora del delantero Richarlison, diagnosticado con paperas e inmediatamente aislado para evitar un contagio masivo dentro del vestuario, aunque ello no modificó los planes de Tite.<br />
<br />
El técnico brasileño optó por Allan, en lugar de Fernandinho, quien no estaba en "condiciones normales" para sustituir al sancionado Casemiro, pero el efecto no fue el esperado y eso que Brasil salió envalentonado.<br />
<br />
Everton y Firmino probaron a &#39;Gatito&#39; en los primeros cinco minutos con disparos mansos. Todo apuntaba a un asedio constante en el Arena do Gremio. Fue un espejismo. La gasolina les duró a los anfitriones menos de quince minutos.<br />
<br />
Paraguay consiguió achicar el agua y se asentó en el centro del campo con un doble marcaje asfixiante.<br />
<br />
Berizzo sorprendió a Tite y le salió bien. Nada de atrincherarse. Línea de cuatro en defensa y un centro del campo muy poblado.<br />
<br />
Miguel Almirón, a quien, al parecer, el Real Madrid vigila de cerca, aprovechaba el más mínimo espacio para lanzarse a la aventura con peligro.<br />
<br />
Y Neymar desde la grada viendo que su selección no engrasaba. El camisa 10 sostuvo la respiración en el minuto 28 con un trallazo de Derlis González en el área pequeña que desvió de manera espectacular Alisson.<br />
<br />
El público del Arena do Gremio se iba quedando cada vez más frío. Esta noche Everton no estaba tan inspirado como en el anterior partido contra Perú y Gabriel Jesús saltó al césped pensando en el penalti que falló ante la Albirroja.<br />
<br />
Firmino reaccionaba a cámara lenta y Coutinho tiene tanta libertad que se perdió sobre el césped del Arena do Gremio, o mejor dicho, sobre el patatal del Arena do Gremio.<br />
<br />
Brasil repetía los mismos vicios que en el empate sin goles contra Venezuela de la fase de grupos. Dominio absoluto, pero cuando pisaban área, se le apagaban las luces.<br />
<br />
El juego duro también fue otro de los pilares de los paraguayos. Prueba de ello es que tres sus jugadores se fueron al descanso con tarjeta amarilla.<br />
<br />
A Tite no le gustó nada lo que vio, sentó a Filipe Luis y dio entrada a Alex Sandro. Estaban a 45 minutos de una tanda de penaltis dramática.<br />
<br />
A la falta del acierto se le sumó la impotencia del VAR. El atacante del Liverpool cayó cerca del área, el chileno Roberto Tobar pitó penalti, pero el VAR dijo que fue fuera del área, pero la sorpresa fue cuando el colegiado expulsó con roja directa al central Fabián Balbuena.<br />
<br />
Comenzaba un nuevo partido. Ahora sí, con uno menos, Paraguay se encerró atrás y con cinco defensas. Sin embargo, la Canarinha seguía errática y &#39;Gatito&#39;, firme ante las tímidas acometidas de los locales.<br />
<br />
Arthur chutó suave desde la frontal, Firmino por poco acierta de cabeza y Everton disparó al lateral de la red. Empezaba el acoso y derribo. Paraguay renunció por completo al ataque y &#39;Gatito&#39; rascando cada segundo al reloj y con paradas de época.<br />
<br />
Tite se lanzó al ataque sacando a Alves y metiendo a Lucas Paquetá, cuando solo quedaban cinco minutos para el final. El portero paraguayo apareció milagrosamente una vez más en un cabezazo de Alex Sandro.<br />
<br />
La mala suerte se cebó con Brasil con un disparó de Willian al palo y disparos repelidos por la defensa de Everton y Coutinho, mientras que Almirón corría solo arriba en busca de lo imposible.<br />
<br />
Todo se fue los penaltis y Brasil venció la historia y estará en las semifinales, aunque con un juego muy pobre.</p>

<div class="box_grey">0.Brasil: Alisson; Daniel Alves (m.85 Lucas Paquetá), Marquinhos, Thiago Silva, Filipe Luís (m.45 Alex Sandro); Allan (m.71 Willian), Arthur, Philippe Coutinho; Éverton, Gabriel Jesús y Roberto Firmino.<br />
Entrenador: Tite.<br />
0.Paraguay: Roberto Fernández; Iván Piris, Gustavo Gómez, Fabián Balbuena, Junior Alonso; Santiago Arzamendia (m.61 Bruno Valdez), Hernán Pérez (m.74 Rodrigo Rojas), Richard Sánchez (m.78 Juan Escobar), Celso Ortiz; Derlis González y Miguel Almirón.<br />
Entrenador: Eduardo Berizzo.<br />
Tanda de penaltis: 0-0: Gustavo Gómez, para Alisson; 1-0: Willian, gol; 1-1: Almirón, gol; 2-1: Marquinhos, gol; 2-2: Valdez, gol; 3-2: Coutinho, gol; 3-3: Rodrigo Rojas, gol; 3-3: Firmino, lanza fuera; 3-3: Derlis González, lanza fuera; 4-3: Gabriel Jesús, gol.<br />
Árbitro: el chileno Roberto Tobar expulsó a Balbuena (m.58) amonestó a Arzamendia, Piris, Alonso, Filipe Luis, Firmino y Arthur.<br />
Incidencias: partidos de cuartos de final de la Copa América Brasil 2019, jugado en el Arena do Gremio de la ciudad de Porto Alegre, ante unos 48.000 espectadores. Estuvieron presentes el delantero Neymar y el presidente de la Conmebol, el paraguayo Alejandro Domínguez.</div>
					
					
					
										<div id="paywall_message"></div>


					

					
										

					

					
<div class="box_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/personajes/dani_alves.html" title="Dani Alves">Dani Alves</a></li>
		
		<li><a href="/tags/lugares/brasil.html" title="Brasil">Brasil</a></li>
		
	</ul>
	</div>

					
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	

	<div class="tit txt-tit-f3 ft-20 con"><strong>Selección DN+</strong></div>
	<ul class="lst-plus con">
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/06/27/_amig_7c320d8c.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="El primer equipo de fútbol femenino de Amigó se reencuentra 25 años después"/>
	      <h2><a href="/noticias/deportes/futbol/2019/06/28/el-primer-equipo-futbol-femenino-amigo-reencuentra-anos-despues-656144-1022.html" title="El primer equipo de fútbol femenino de Amigó se reencuentra 25 años después">El primer equipo de fútbol femenino de Amigó se reencuentra 25 años después</a></h2>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/06/27/_18466116_075d6b68.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Alumnos de La Faktoría ofrecen este viernes un "carnaval de los sentidos""/>
	      <h2><a href="/noticias/cultura-ocio/cultura/2019/06/28/alumnos-faktoria-ofrecen-este-viernes-carnaval-los-sentidos-656130-1034.html" title="Alumnos de La Faktoría ofrecen este viernes un "carnaval de los sentidos"">Alumnos de La Faktoría ofrecen este viernes un "carnaval de los sentidos"</a></h2>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/06/28/_18464785_68d1b1f0.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Agnes de Kleve, la princesa en el olvido"/>
	      <h2><a href="/noticias/navarra/2019/06/28/agnes-kleve-princesa-olvido-656155-300.html" title="Agnes de Kleve, la princesa en el olvido">Agnes de Kleve, la princesa en el olvido</a></h2>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/06/27/_18465525_fc0e26b8.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Participantes en la OPE del Conservatorio denuncian un cúmulo de irregularidades"/>
	      <h2><a href="/noticias/cultura-ocio/cultura/2019/06/28/participantes-ope-del-conservatorio-denuncian-cumulo-irregularidades-selecciondn-656131-1034.html" title="Participantes en la OPE del Conservatorio denuncian un cúmulo de irregularidades">Participantes en la OPE del Conservatorio denuncian un cúmulo de irregularidades</a></h2>
	      
	    </li>
	    
	</ul>


	    			<!-- END DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	



	    			
	    	

					
					
					</div>
				
				
						  		
				<br class="brr" />	
		<div id="publicidad_creciente_horizontal_C" class="cnt-pub">
			<div id="AdSlot_horizontal_C"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				
				

<div id="com">
    <div class="tit txt-tit-f1 ft-m con">
        <strong>Comentarios</strong>
    </div>
    Te recomendamos que antes de comentar, leas las <a href='/pags/normas_participacion.html' target='_blank'>normas de participación</a> de Diario de Navarra
    <div id="gigyaCommentsWrapperDiv"></div>
</div>


				<br class="brr" />
				
			</div>     
			
			<div class="col6-f1 marg-l">
				<div id="gadget_col_der_0" class="flo-l brr w-100">
						
		<div id="publicidad_creciente_roba_1" class="cnt-pub">
			<div id="AdSlot_roba_1"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				</div>
				
				
				
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	    			<!-- BEGIN DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	
<script type="text/javascript">
	$(document).ready(function() {
		if('Recientes' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-Recientes").addClass("tabs-selected").show();
			$("#cont-Top-8760 .Recientes").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			// Mostramos la primera pestaña por tiempo			
			$(activeTab+" ol").hide();
			$(activeTab+" ol:first").show();
			$(activeTab).show();
			return false;
		});
		
		$("#cont-Top-8760 ul.tabs-time li").click(function() {			
			$("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div ol").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});			
		
		cargaGigyaComentadas()
	});
	
	function cargaGigyaComentadas(dias,limit){
		var params = {
			categoryID: "Noticias",
			limit: limit||10,
			maxStreamAge: dias||1,
			includeLastComment: true,
			callback:printResponse
		};
		
		gigya.comments.getTopStreams(params);
				
	}
		
	function printResponse(response) { 
		Handlebars.setDelimiter('[',']');
		$('#8760-cpt1 ol').empty();
		if ( response.errorCode == 0 ) {            
			if ( null!=response.streams && response.streams.length>0) {
				var contador = 1; 
				$.each( response.streams, function( key, value ) {      
					var fuente = $('#pl-comentadas').html();
					var plantilla = Handlebars.compile(fuente);
					var datos = {'streamURL' : value.streamURL, 
								'streamTitle' : value.streamTitle,								
								'numero' : contador+'.',								
								};
					var html = plantilla(datos);
				
					$(html).appendTo('#8760-cpt1 ol');
					contador++;
				});
				
				$('#8760-cpt1 ol').show();
			}
			else {
// 				console.log('Datos vacios');
			}
		} else {
			$('#8760-cpt1 ol').empty();
// 			console.log(response.errorCode+' - '+response.errorMessage);
		}
	}
</script> 

<script id="pl-comentadas" type="text/x-handlebars-template">	
		<li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>	
</script>	

    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
       <strong>Lo más...</strong>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Visto</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentado</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Reciente</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        
          
          <ol id="8760-Visitadas-1" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/2019/06/27/en-directo-ola-calor-navarra-656062-300.html"  title="Navarra vive una noche tropical tras alcanzar los 41,5&ordm; este jueves">Navarra vive una noche tropical tras alcanzar...</a><!--<strong>27. Jun. 2019</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/sucesos/2019/06/28/fallece-menor-anos-ingresado-corboda-por-golpe-calor-656153-3204.html"  title="Fallece el menor de 17 a&ntilde;os ingresado en C&oacute;rdoba por un golpe de calor">Fallece el menor de 17 a&ntilde;os ingresado en ...</a><!--<strong>28. Jun. 2019</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/2019/06/27/el-psn-firme-conviccion-los-cuatro-partidos-para-acuerdo-gobierno-656111-300.html"  title="El PSN asume que depender&aacute; de Bildu o de Navarra Suma para gobernar d&iacute;a a d&iacute;a">El PSN asume que depender&aacute; de Bildu o de ...</a><!--<strong>27. Jun. 2019</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/san-fermin/2019/06/27/nosotros-emotivo-video-que-recuerda-esencia-san-fermin-656096-2101.html"  title="'Nosotros', el emotivo v&iacute;deo que recuerda la esencia de San Ferm&iacute;n">'Nosotros', el emotivo v&iacute;deo que recuerda la ...</a><!--<strong>27. Jun. 2019</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/san-fermin/2019/05/30/programa-del-seis-julio-653087-2101.html"  title="Programa de San Ferm&iacute;n del 6 de julio">Programa de San Ferm&iacute;n del 6 de julio</a><!--<strong>28. Jun. 2019</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/navarra/sanguesa-merindad/2019/06/28/denuncian-que-no-alquilan-viviendas-gitanos-sanguesa-656126-1010.html"  title="Denuncian que no se alquilan viviendas a gitanos en Sang&uuml;esa">Denuncian que no se alquilan viviendas a...</a><!--<strong>28. Jun. 2019</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/magazine/television/2019/06/28/susanna-griso-deja-directo-espejo-publico-conocer-muerte-hermana-656148-1036.html"  title="Susanna Griso deja en directo 'Espejo P&uacute;blico' al conocer la muerte de su hermana">Susanna Griso deja en directo 'Espejo P&uacute;blico' ...</a><!--<strong>28. Jun. 2019</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/san-fermin/2019/05/30/programa-del-siete-julio-653088-2101.html"  title="Programa de San Ferm&iacute;n del 7 de julio">Programa de San Ferm&iacute;n del 7 de julio</a><!--<strong>28. Jun. 2019</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2019/06/27/tres-nuevos-nombramientos-ayuntamiento-pamplona-656097-1702.html"  title="Tres nuevos nombramientos en el Ayuntamiento de Pamplona">Tres nuevos nombramientos en el Ayuntamiento...</a><!--<strong>27. Jun. 2019</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/navarra/2019/06/28/la-victima-manada-manifiesta-tras-sentencia-del-supremo-656162-300.html"  title="La v&iacute;ctima de 'La Manada': &quot;Lo peor no fue la situaci&oacute;n vivida, sino todo lo que vino despu&eacute;s&quot;">La v&iacute;ctima de 'La Manada': &quot;Lo peor no fue la ...</a><!--<strong>28. Jun. 2019</strong>--></li>
            
          </ol>
          
          
          <ol id="8760-Visitadas-7" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/2019/06/25/una-persona-fallece-accidente-laboral-arbizu-655849-300.html"  title="Muere un vecino de Etxarri Aranatz en un accidente laboral en Lakuntza">Muere un vecino de Etxarri Aranatz en un...</a><!--<strong>25. Jun. 2019</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2019/06/26/maite-esporrin-herida-por-accidente-patinete-electrico-655928-1702.html"  title="Maite Esporr&iacute;n, herida por un accidente en un patinete el&eacute;ctrico">Maite Esporr&iacute;n, herida por un accidente en un ...</a><!--<strong>26. Jun. 2019</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/2019/06/23/rescatado-tras-caerse-del-puente-santa-engracia-pamplona-655649-300.html"  title="Rescatado tras caerse del puente de Santa Engracia en Pamplona">Rescatado tras caerse del puente de Santa...</a><!--<strong>23. Jun. 2019</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/deportes/futbol/osasuna/2019/06/21/osasuna-ficha-estupinan-655509-1027.html"  title="Estupi&ntilde;&aacute;n, refuerzo para el lateral izquierdo">Estupi&ntilde;&aacute;n, refuerzo para el lateral izquierdo</a><!--<strong>21. Jun. 2019</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/navarra/2019/06/21/navarra-suma-desvincula-una-concentracion-contra-psn-655478-300.html"  title="Navarra Suma se desvincula de una concentraci&oacute;n contra el PSN en Pamplona">Navarra Suma se desvincula de una...</a><!--<strong>21. Jun. 2019</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/magazine/television/2019/06/24/los-lobos-ganan-boom-bote-mas-grande-historia-television-mas-millones-euros-655786-1036.html"  title="Los Lobos ganan en 'Boom' el bote m&aacute;s grande de la historia de la televisi&oacute;n">Los Lobos ganan en 'Boom' el bote m&aacute;s grande ...</a><!--<strong>24. Jun. 2019</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/deportes/futbol/osasuna/2019/06/27/el-delantero-argentino-chimy-avila-jugara-osasuna-656034-1027.html"  title="Ya es oficial el nuevo fichaje de Osasuna: Chimy &Aacute;vila firma por cuatro a&ntilde;os">Ya es oficial el nuevo fichaje de Osasuna:...</a><!--<strong>27. Jun. 2019</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/navarra/2019/06/24/fallece-exprofesor-escolapios-infarto-rioja-655713-300.html"  title="Fallece un exprofesor de Escolapios de un infarto en La Rioja">Fallece un exprofesor de Escolapios de un...</a><!--<strong>24. Jun. 2019</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/navarra/2019/06/25/javier-esparza-anuncia-que-navarra-suma-dara-sus-votos-pedro-sanchez-si-psn-aleja-geroa-bai-bildu-655847-300.html"  title="Navarra Suma y EH Bildu demuestran al PSN que sin ellos no tiene mayor&iacute;a">Navarra Suma y EH Bildu demuestran al PSN que...</a><!--<strong>25. Jun. 2019</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/navarra/2019/06/26/evacuado-helicoptero-trabajador-herido-empresa-sarriopapel-leitza-655902-300.html"  title="Herido grave en Sarriopapel en Leitza">Herido grave en Sarriopapel en Leitza</a><!--<strong>25. Jun. 2019</strong>--></li>
            
          </ol>
          
          
       
        
        <ul class="tabs-time Visitadas">
			<li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Hoy</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última semana</span></a></li>			
		 </ul>
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">   
      	<ol></ol>         
        <ul class="tabs-time Comentadas">
			<li id="8760-Comentadas-1"><a href="#8760-Comentadas-1" onclick="cargaGigyaComentadas(1);"><span>Hoy</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7" onclick="cargaGigyaComentadas(7);"><span>Última semana</span></a></li>			
		</ul>
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticias/negocios/dn-management/2019/06/28/la-direccion-navarra-presenta-comite-empresa-propuesta-acuerdo-del-tercer-modelo-656191-2541.html"  title="La direcci&oacute;n de VW Navarra presenta su propuesta para el tercer modelo">La direcci&oacute;n de VW Navarra presenta su ...</a><!--<strong>15:00</strong>--></li>
          
            <li><span>2.</span> <a href="/noticias/deportes/futbol-sala/2019/06/28/osasuna-magna-iniciara-pretemporada-agosto-656190-1023.html"  title="Osasuna Magna iniciar&aacute; la pretemporada el 12 de agosto">Osasuna Magna iniciar&aacute; la pretemporada el 12 ...</a><!--<strong>14:59</strong>--></li>
          
            <li><span>3.</span> <a href="/noticias/navarra/2019/06/28/las-instituciones-navarras-adhieren-dia-del-orgullo-lgtbi-656189-300.html"  title="Las instituciones navarras se adhieren al D&iacute;a del Orgullo LGTBI+">Las instituciones navarras se adhieren al D&iacute;a ...</a><!--<strong>14:50</strong>--></li>
          
            <li><span>4.</span> <a href="/noticias/actualidad/nacional/2019/06/28/el-gobierno-urge-podemos-que-responda-propuesta-cooperacion-656188-1031.html"  title="El Gobierno urge a Podemos a que responda a su propuesta de cooperaci&oacute;n">El Gobierno urge a Podemos a que responda a su...</a><!--<strong>14:36</strong>--></li>
          
            <li><span>5.</span> <a href="/noticias/navarra/2019/06/28/pp-vox-recurren-constitucional-ley-navarra-abusos-policiales-656187-300.html"  title="PP y Vox recurren en el Constitucional la ley navarra de abusos policiales">PP y Vox recurren en el Constitucional la ley...</a><!--<strong>14:33</strong>--></li>
          
            <li><span>6.</span> <a href="/noticias/negocios/economia/2019/06/28/el-euribor-baja-abaratara-las-hipotecas-656186-1033.html"  title="El eur&iacute;bor bajar&aacute; en junio al -0,188 % y abaratar&aacute; las hipotecas">El eur&iacute;bor bajar&aacute; en junio al -0,188 % y a...</a><!--<strong>14:25</strong>--></li>
          
            <li><span>7.</span> <a href="/noticias/cultura-ocio/cultura/2019/06/28/la-entrega-doctorado-honoris-causa-rafael-moneo-margaret-archer-robert-picard-ruth-fine-656185-1034.html"  title="La UN entrega el honoris causa a Rafael Moneo, Margaret S. Archer, Robert Picard y Ruth Fine">La UN entrega el honoris causa a Rafael Moneo,...</a><!--<strong>14:16</strong>--></li>
          
            <li><span>8.</span> <a href="/noticias/deportes/futbol/2019/06/28/brasil-sobrevive-gatito-los-penaltis-pone-rumbo-semifinales-656183-1022.html"  title="Brasil sobrevive a 'Gatito' en los penaltis y pone rumbo a semifinales">Brasil sobrevive a 'Gatito' en los penaltis y...</a><!--<strong>14:14</strong>--></li>
          
            <li><span>9.</span> <a href="/noticias/deportes/ciclismo/2019/06/28/indurain-este-tour-abierto-pero-no-hay-muchos-para-ganarlo-656182-1024.html"  title="Indur&aacute;in: &quot;Este Tour est&aacute; m&aacute;s abierto pero no hay muchos para ganarlo&quot;">Indur&aacute;in: &quot;Este Tour est&aacute; m&aacute;s abierto pero no h...</a><!--<strong>14:00</strong>--></li>
          
            <li><span>10.</span> <a href="/noticias/navarra/2019/06/28/detenido-pamplona-por-estafar-companias-aseguradoras-con-denuncias-falsas-656181-300.html"  title="Detenido en Pamplona por estafar a aseguradoras con denuncias falsas">Detenido en Pamplona por estafar a...</a><!--<strong>13:52</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>

	    			<!-- END DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	
	
	<div class="kalooga_15651"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
			
		<div id="publicidad_creciente_roba_2" class="cnt-pub">
			<div id="AdSlot_roba_2"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    	
	    			
	    	       		
			</div>
						
     </div>

</div>
<script type="text/javascript">
	$(window).load(function() {
	//Iguala las columas con el selector aplicado
	   equalHeight($("#dts .same-height"));
	});
</script>

<img src="/contador.php?var=656183" alt="" width="1" height="1" />


    		
  		</div>
  		<a href="#ctd-f3" title="volver arriba" class="bottom"><span>volver arriba</span></a>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
 
<div id="AdSlot_mega_pie">
	<script type="text/javascript">loadAdSlot();</script>
</div>

<div id="pie" class="con">	
	<!-- Menu de navegacion de la cabecera -->
	<div class="men-footer-f1"><!-- BEGIN DEP_COP /menus/menus-1024 -->
<div class="  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuPie_1024" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuPie_1024").click(function(event ){
				$("ul#menus_desplegable_menuPie_1024").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuPie_1024").is(":visible") && ($("ul#menus_desplegable_menuPie_1024").is(":visible"))){
					$("ul#menus_desplegable_menuPie_1024").hide();
				}
			});
		});
	</script>
	
<strong>Pie secciones</strong>

<ul class=" hg_0n" id="menus_desplegable_menuPie_1024"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="last i1_6"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li></ul></li><li class="i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i2_1"><a href="/noticias/actualidad/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="last i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Futbol"  ><span >Futbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_4"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i3_7"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_9"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_10"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_11"><a href="/noticias/deportes/mas_deporte/portada/" title="Más Deporte"  ><span >Más Deporte</span></a></li></ul></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i5"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a></li><li class="i6"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i7"><a href="/noticias/negocios/economia/portada/" title="Negocios"  ><span >Negocios</span></a></li><li class="i8"><a href="/noticias/magazine/sociedad/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i8_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i9"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i9_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i9_2"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros" target="_blank" ><span >DN Vivir Seguros</span></a></li><li class="i9_3"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i9_4"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i9_5"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i9_6"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i9_7"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li></ul></li><li class="i10"><a href="/suplementos/fiestas-navarra-2018/d3f08_fiestas-navarra-2018.html" title="Fiestas"  ><span >Fiestas</span></a></li><li class="i11"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="last i12"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1024 --></div>
	<div class="men-footer-f2"><!-- BEGIN DEP_COP /menus/menus-941-enl-rec-con -->
<div class="enl-rec-f1 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados_941" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados_941").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados_941").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados_941").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_941").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados_941").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 1</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados_941"><li class="i1"><a href="https://www.diariodenavarra.es/pags/contacto_diario_navarra.html" title="Contacto"  ><span >Contacto</span></a></li><li class="i2"><a href="https://www.mundodn.es/clubdn.html" title="Club de Suscriptores" target="_blank" ><span >Club de Suscriptores</span></a></li><li class="i3"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank" ><span >Hemeroteca</span></a></li><li class="i4"><a href="/pags/tarifas_publicidad.html" title="Publicidad" target="_blank" ><span >Publicidad</span></a></li><li class="last i5"><a href="//www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" title="Trabaja con nosotros" target="_blank" ><span >Trabaja con nosotros</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-941-enl-rec-con --></div>	
 	<div class="men-footer-f3"><!-- BEGIN DEP_COP /menus/menus-943-enl-rec-con -->
<div class="enl-rec-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados2_943" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados2_943").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados2_943").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados2_943").is(":visible") && ($("ul#menus_desplegable_menuRecomendados2_943").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados2_943").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 3</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados2_943"><li class="i1"><a href="/pags/aviso_legal.html" title="Aviso legal" target="_blank" ><span >Aviso legal</span></a></li><li class="i2"><a href="/pags/politica_privacidad.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="i3"><a href="/pags/politica_cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li><li class="last i4"><a href="/pags/mi_cuenta.html" title="Mi cuenta"  ><span >Mi cuenta</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-943-enl-rec-con --></div>	
	<div class="men-footer-f4"> 
		<span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span><br class="brr" />
		<a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf"><img src="/MODULOS/global/publico/interfaces/web/dn/img/la_informacion.png" alt="Grupo La información" title="Grupo La información" /><span>Grupo La información</span></a>			
		<!-- BEGIN DEP_COP /menus/menus-942-enl-rec-con -->
<div class="enl-rec-f3 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados3_942" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados3_942").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados3_942").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados3_942").is(":visible") && ($("ul#menus_desplegable_menuRecomendados3_942").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados3_942").hide();
				}
			});
		});
	</script>
	
<strong>Otras webs del grupo</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados3_942"><li class="i1"><a href="https://www.mundodn.es/" title="Mundo DN"  ><span >Mundo DN</span></a></li><li class="i2"><a href="http://www.definde.com/" title="Definde"  ><span >Definde</span></a></li><li class="i3"><a href="http://dnclasificados.com" title="Clasificados"  ><span >Clasificados</span></a></li><li class="last i4"><a href="http://www.brandok.es/" title="Brandok"  ><span >Brandok</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-942-enl-rec-con -->
	</div>		
	<p>		
		<a href="https://www.diariodenavarra.es" title="">&copy; DIARIO DE NAVARRA. </a>
		<span>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>

		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/5519e078c84111b5efd9c24c7663b757 -->
	    	

	
	<!-- JS Loader -->
<script>
	[
		/* {src: 'script url', expire: int minutes (opt. and >= 15 min)} */
		{src: 'https://www.diariodenavarra.es/widgets/general/js/main.js', expire: 120},
	].forEach(function(scriptData) {
		var TS = Date.now();
		var s = document.createElement('script');
		var expire = '';
		if (scriptData.expire) {
			scriptData.expire = Math.max(15, scriptData.expire) * 60 * 1000;
			expire = ((scriptData.src.indexOf('?') >= 0) ? '&v=' : '?v=') + Math.floor(Date.now() / scriptData.expire);
		}
		s.src = scriptData.src + expire;
		s.async = true;
		s.defer = true;
		document.head.appendChild(s);
	});
</script>
<!-- JS Loader -->

<script type="text/javascript">
	/* comscore - get cosent */
	setTimeout(function() {
		window.__cmp('getVendorConsents', [77], function(data, success) {
			var cs_ucfr = (data.vendorConsents[77]) ? '1' : '0';
			document.cookie = 'dn_csPersConsent=' + cs_ucfr + ';max-age=5184000;path=/;domain=.diariodenavarra.es';
		});
	}, 2000);
	var _cmp_cs_ucfr = '';
	if (document.cookie.indexOf('dn_csPersConsent=1') > -1) {
		_cmp_cs_ucfr = '1';
	}
	else if (document.cookie.indexOf('dn_csPersConsent=0') > -1) {
		_cmp_cs_ucfr = '0';
	}
	window._comscore = window._comscore || [];
	window._comscore.stdpush = window._comscore.push;
	window._comscore.push = function(obj) {
		obj.cs_ucfr = _cmp_cs_ucfr;
		this.stdpush(obj);
		console.log('_comscore', this);
	};
</script>
	

	
	<!--
###############################################################################################################
Article Footer Native - 20190603
###############################################################################################################
-->
<script type="text/javascript">
	if ((!window.disableAds) && (dn_usr !== 'subscriber')) {
		var articleFooterNative = [];
		var articleFooterNativeCfg = {};
		articleFooterNativeCfg.targetList = window.top.document.getElementById('txt').querySelectorAll('.box_topic');
		articleFooterNativeCfg.targetPos = articleFooterNativeCfg.targetList[0] || window.top.document.getElementById('txt');
		articleFooterNativeCfg.targetPos.insertAdjacentHTML('afterend', '<div id="article-footer-native" style="margin: 15px auto;"></div>');
		articleFooterNativeCfg.targetElement = window.top.document.getElementById('article-footer-native');
			
		articleFooterNative.push({
			provider: 'LAgora',
			weight: 40,
			show:
			function() {
				var adTag = '<div id="wrap_quantum" style="position:relative;margin:10px auto;clear:both;"><div class="tit txt-tit-f1 ft-m con" style="height:30px;"><strong>TE RECOMENDAMOS</strong></div><div id="quantum1"></div></div><div style="display:block;margin:25px auto;clear:both;"></div>';
				articleFooterNativeCfg.targetElement.insertAdjacentHTML('beforeend', '<!-- Native block: ' + this.provider + ' -->' + adTag);
				var scriptElement = window.top.document.createElement('script');
				scriptElement.id = 'quantx-embed-tag';
				scriptElement.src = '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
				window.top.document.head.appendChild(scriptElement);
			}
		});

		articleFooterNative.push({
			provider: 'ADDOOR',
			weight: 30,
			show:
			function() {
				var adTag = '<div id="addoor-widget-413-wrap" style="position:relative;margin:10px auto;clear:both;"><div id="addoor-widget-413" class="addoor-widget"></div></div>';
				articleFooterNativeCfg.targetElement.insertAdjacentHTML('beforeend', '<!-- Native block: ' + this.provider + ' -->' + adTag);
				var scriptElement = window.top.document.createElement('script');
				scriptElement.id = 'addoor-script';
				scriptElement.src = '//pubtags.addoor.net/lib/contags/contags.js';
				window.top.document.head.appendChild(scriptElement);
			}
		});

		var pickWeightedRandomElement = function(inArray) {
			if (!inArray[0].hasOwnProperty('weight')) return null;
			if (!inArray[0].hasOwnProperty('wr_weightAccum')) {
				var weightAccum = 0;
				for (var idx = 0; idx < inArray.length; idx++) {
					weightAccum += inArray[idx].weight;
					inArray[idx].wr_idx = idx;
					inArray[idx].wr_weightAccum = weightAccum;
				}
			}
			var randomSel = Math.round(inArray[inArray.length - 1].wr_weightAccum * Math.random())
			for (var idx = 0; idx < inArray.length; idx++) {
				if (inArray[idx].wr_weightAccum >= randomSel) {
					return inArray[idx];
				}
			}
			return null;
		}

		pickWeightedRandomElement(articleFooterNative).show();


		/* Footer MOBUSI */
		articleFooterNativeCfg.targetElement.insertAdjacentHTML('afterend', '<div class="tit txt-tit-f1 ft-m con"><strong>TE PUEDE INTERESAR</strong></div><div id="native-mobusi"></div><div id="ads_EEHUTZBHS1LM"></div>');
		(function(){
			var newscript= document.createElement('script');
			newscript.type = 'text/javascript';
			newscript.async = true;
			lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
			lz_elem.appendChild(newscript);
			newscript.onload = function(ev){
			var lz_url="https://play.sunmediaads.com/red/zone.php?code=EEHUTZBHS1LM&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
			var lz_target = "ads_EEHUTZBHS1LM";
			var lz_sync_mode=false;
			lz_loadads(lz_url ,lz_target,lz_sync_mode);
			}
			newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
		})();

	}
</script>

<!--
###############################################################################################################
-->
	

	
	<!--
###############################################################################################################
DFP deployment - 20190624
###############################################################################################################
-->

	<script type="text/javascript">
		window.pubPersConsent = false;
		window.venPersConsent = false;
		window.googlePersConsent = false;
		window.pubPersConsent = (document.cookie.indexOf('dn_pubPersConsent=1') > -1);
		window.venPersConsent = (document.cookie.indexOf('dn_venPersConsent=1') > -1);
		window.googlePersConsent = (document.cookie.indexOf('dn_googlePersConsent=1') > -1);
		var disablePersonalizedAds = !window.googlePersConsent;
	</script>

	<!-- VOCENTO pos=layer_inpage -->
	<div id="AdSlot_layer_inpage"></div>

	<script type="text/javascript">
		var CAT_PUBLI_Dict = {
			'dn+': 'dnplus',
			'actualidad/internacional': 'internacional',
			'actualidad/nacional': 'nacional',
			'culturayocio': 'cultura',
			'culturayocio/cultura': 'cultura',
			'culturayocio/ocio': 'ocio',
			'magazine': 'sociedad',
			'magazine/sociedad': 'sociedad',
			'magazine/television': 'television',
			'local': 'local/navarra/masnavarra',
			'local/navarra/navarra': 'local/navarra/masnavarra',
			'local/navarra/sanguesaymerindad': 'local/navarra/zonanorteoriental',
			'local/navarra/tafallayzonamedia': 'local/navarra/zonamedia',
			'local/navarra/tierraestella': 'local/navarra/tierraestellayvaldizarbe',
			'local/navarra/zonanorte': 'local/navarra/zonanorteoccidental',
			'negocios': 'economia',
			'negocios/dnmanagement': 'dnmanagement',
			'negocios/dnmanagement/agenda': 'dnmanagement/agenda',
			'negocios/dnmanagement/contenidos': 'dnmanagement/contenidos',
			'negocios/dnmanagement/emprendedores': 'dnmanagement/emprendedores',
			'negocios/dnmanagement/entrevistas': 'dnmanagement/entrevistas',
			'negocios/dnmanagement/especiales': 'dnmanagement',
			'negocios/dnmanagement/formacion': 'dnmanagement',
			'negocios/dnmanagement/libros': 'dnmanagement/libros',
			'negocios/dnmanagement/opiniondnmanagement': 'dnmanagement/opinion',
			'negocios/dnmanagement/participa': 'dnmanagement',
			'negocios/dnmanagement/talento': 'dnmanagement/talento',
			'negocios/economia': 'economia'
		};
		var CAT_PUBLI = CAT_PUBLI || 'portada';
		CAT_PUBLI = CAT_PUBLI_Dict[CAT_PUBLI.toLowerCase()] || CAT_PUBLI;
	</script>

	<script type="text/javascript">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</script>

	<script>disableAds = true;</script>
<!--
###############################################################################################################
-->
	

	
	<!--
/*
###############################################################################################################
paywallMessage - 20190129
###############################################################################################################
*/
-->
<!-- PAY INCLUDE INI -->
<style type="text/css">
	#paywallWrapper {
		z-index: 16000000;
		left: 0;
		right: 0;
		margin: auto;
		width: 96%;
		max-width: 800px;
		margin: auto;
		display: none;
		border-radius: 10px;
	}
	.paywallNormal {
		position: relative;
	}
	.paywallFixed {
		position: fixed;
		top: 10%;
		box-shadow: 0px 0px 50px #000000;
	}
	#paywallMessage {
		z-index: 1;
		position: relative;
		text-align: center;
		background-color: #ffffff;
		color: #000000;
		padding: 10px 10px;
		border-radius: 10px;
	}
	#paywallMessage * {
		transition: all ease-out 0.50s;
	}
	#paywallOverlay {
		z-index: 0;
		position: fixed;
		left: 0;
		top: 0;
		width: 100%;
		height: 200%;
		background-color: rgba(0, 0, 0, 0.75);
		display: none;
	}
	#paywallCloseBtn {
		z-index: 2;
		position: absolute;
		right: 5px;
		top: 5px;
		background-color: transparent;
		color: #000000;
		cursor: pointer;
		font-size: 20px;
		display: none;
	}
	#paywallMessageTitle {
		font-size: 22px;
		font-weight: 400;
		margin-bottom: 5px;
	}
	.paywallActions {
		margin-top: 20px;
	}
	.paywallMessageAction {
		display: inline-block;
		cursor: pointer;
		width: 250px;
		padding: 10px;
		border-radius: 5px;
		margin: 0px 5px;
		font-size: 24px;
		font-weight: 700;
		box-shadow: 0px 0px 1px 1px #aaa;
	}
	@media only screen and (max-width: 599px) {
		.paywallMessageAction {
			float: none;
			margin: 10px auto;
		}
		
	}
	.paywallMessageAction:hover {
		transform: scale(1.05);
		box-shadow: 0px 0px 15px #000000;
	}
	.paywallMessageClaim {
		margin-top: 10px;
		font-size: 30px;
		font-weight: 500;
		color: #0f619e;
		line-height: 1.1em;
	}
	.paywallMessagePrice {
		margin: 0px auto;
		margin-top: 4px;
		font-size: 14px;
		font-weight: 500;
		color: #003040;
	}
	#paywallMessageLogin {
		clear:both;
		margin: 20px 0px 10px 0px;
		font-size: 16px;
		font-weight: 600;
		cursor: pointer;
		color: #0f619e;
	}
	.difuminado_detalle {
		position: relative;
		max-height: 170px;
		overflow: hidden;
	}
	.difuminado_detalle:after {
		content: '';
		display: block;
		position: absolute;
		left: 0;
		bottom: 0;
		width: 100%;
		height: 100%;
		background: -webkit-gradient(linear, top, bottom, color-stop(5%,rgba(255,255,255,0)), color-stop(50%,rgba(255,255,255,0.95)), color-stop(100%,rgba(255,255,255,1)));
		background: -webkit-linear-gradient(top, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
		background: linear-gradient(to bottom, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
	}
</style>



<div id="paywallWrapper" class="paywallNormal">
	<div id="paywallOverlay">
	</div>
	<div id="paywallMessage">
		<div id="paywallCloseBtn" onclick="paywallClose();" class="fa fa-times-circle"></div>
		<div id="paywallMessageTitle"><span class="fa fa-info-circle"></span> Contenido exclusivo para suscriptores <span style="font-weight: 900;">DN<span style="color:#178dca;">+</span></span></div>
		<div id="paywallMessageClaim">Navega sin publicidad por www.diariodenavarra.es</div>
		<div id="paywallActions-1" class="paywallActions">
			<div class="paywallMessageAction" style="background-color:#FF5722;color:#ffffff;" onclick="window.open('https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=Paywall&utm_campaign=DNPlus-Suscribirme', '_blank');">
			Suscríbete a DN+
			<div class="paywallMessagePrice">Solo 0,27€ al día <span style="font-size:0.75em;">(Suscripción Anual)</span></div>
			</div>
<!--
			<div class="paywallMessageAction" style="border:none;box-shadow:none;background-position: center;background-repeat: no-repeat;background-size: contain;background-color:#ffffff;color:#ffffff;background-image: url('https://www.diariodenavarra.es/uploads/documentos/2019/01/29/paywall-button.png');height:120px;width:90%;max-width:400px;" onclick="window.open('https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=Paywall&utm_campaign=DNPlus-Suscribirme', '_blank');">
			</div>
-->
		</div>
		<div id="paywallMessageLogin" class="loginGigya">Ya soy DN+ <span class="fa fa-arrow-circle-right" title="Iniciar sesión"></span></a></div>
	</div>
</div>

<script type="text/javascript">
	var paywallClaimList = [
		'¿Te gustaría poder leer todas las noticias sin publicidad?',
		'¿Te gustaría poder leer todas las noticias sin publicidad?',
		'¿Te gustaría poder leer todas las noticias sin publicidad?'
		];
	document.getElementById('paywallMessageClaim').innerHTML = paywallClaimList[(new Date).getSeconds() % 3];
	var paywallClose = function() {return null;};
	if ((dn_usr !== 'subscriber') && (dn_pay === 'PAY')) {
		var paywallWrapperElem = document.getElementById('paywallWrapper');
		var paywallMessageElem = document.getElementById('paywallMessage');
		var paywallCloseBtnElem = document.getElementById('paywallCloseBtn');
		var paywallOverlayElem = document.getElementById('paywallOverlay');
		var paywallTargetElem = document.getElementById('paywall_message');
		paywallTargetElem.innerHTML = ''; // Clear the target container
		if (ox_plantilla === 'detalle') {
			var AdSlot2remove = document.getElementById('AdSlot_horizontal_C');
			if (!!AdSlot2remove) AdSlot2remove.parentNode.removeChild(AdSlot2remove);
		}
		if (ox_plantilla !== 'detalle') {
			paywallTargetElem = document.body;
			paywallWrapperElem.className = 'paywallFixed';
			paywallOverlayElem.style.display = 'block';
			paywallCloseBtnElem.style.display = 'block';
			paywallClose = function() {paywallWrapperElem.style.display = 'none';};
		}
		paywallTargetElem.appendChild(paywallWrapperElem);
		paywallWrapperElem.style.display = 'block';
	}
</script>
	

<!--/*
###############################################################################################################
###############################################################################################################
###############################################################################################################
###############################################################################################################
*/-->
	

	
	<!--
###############################################################################################################
ADBlock Message - 20190625
###############################################################################################################
-->

<style id="abMsgStyles" type="text/css">
	span#abKO:after {
		content: "activado un bloqueador de publicidad";
	}

	span#abOK:after {
		content: "desactiva el bloqueador de publicidad";
	}

	#abWrap {
		position: fixed;
		top: 0px;
		left: 0px;
		width: 100%;
		height: 100%;
		padding-bottom: 100%;
		z-index: 999999999;
		clear: both;
		display: none;
	}

	#abBackground {
		position: absolute;
		top: 0px;
		left: 0px;
		width: 100%;
		height: 1000%;
		background: rgba(255, 255, 255, 0.90);
	}

	#abMsg {
		position: relative;
		top: 60px;
		left: 0px;
		width: auto;
		max-width: 1000px;
		margin: 0 auto;
		padding: 30px 3%;
		background: #ECECFB;
		border: 2px solid #000040;
		border-radius: 10px;
		text-align: center;
		font-size: 24px;
	}

	#abMsg a {
		display: block;
		width: 66%;
		min-width: 180px;
		max-width: 250px;
		padding: 15px 0px;
		margin: 10px auto;
		text-decoration: none;
		text-transform: uppercase;
		text-align: center;
		color: #FFFFFF !important;
		background-color: #FF5722 !important;
		font-size: 18px;
		font-weight: 700;
		border-radius: 5px;
	}

	#abMsg a.abDisable {
		background-color: #459FFF;
	}

	#abMsg p {
		line-height: 1.50em;
		margin-bottom: 10px;
		text-align: left;
	}

	#abMsg p strong {
		font-weight: 600;
	}

	#abClose {
		display: block;
		position: absolute;
		bottom: 10px;
		right: 10px;
		padding: 4px;
		min-width: 20px;
		height: 20px;
		line-height: 20px;
		font-size: 18px;
		border: 2px solid;
		border-radius: 100px;
		color: #d0d0d0;
		cursor: default;
	}

	#abMsg .abDNlogo {
		position: relative;
		width: 100%;
		max-width: 600px;
		margin: auto;
		margin-bottom: 20px;
		padding-bottom: 5px;
		border-bottom: 8px solid #004583;
	}

	@media only screen and (max-width: 500px) {
		#abMsg {
			font-size: 15px;
		}
	}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/dn_plus.png?v=0&trackingserver=trackserver&adserver=adserver">
<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="https://static.criteo.net/images/pixel.gif" onload="window.AdPixel = true;">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<img class="abDNlogo" src="https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png">
		<p>Estimado lector,</p>
		<p>Tu navegador tiene <strong><span id="abKO"></span></strong> y eso afecta al correcto funcionamiento de la página web.</p>
		<p>Por favor, <strong><span id="abOK"></span></strong> para <strong>diariodenavarra.es</strong></p>
		<p>Si quieres navegar sin publicidad y disfrutar de toda nuestra oferta informativa y contenidos exclusivos, <strong>tenemos lo que necesitas</strong>:</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">SUSCRÍBETE a <span style="font-weight: 900;color: #000;background: #fff;border-radius: 100px;padding: 1px 6px;">DN<span style="color:#178dca;">+</span></span></a>
		<p>Gracias por tu atención.<br>El equipo de Diario de Navarra</p>
	</div>
</div>
<script type="text/javascript">
	var dn_usr = dn_usr || 'unknown';
	document.addEventListener('DOMContentLoaded', function() {
		var abRelaxed = true;
		setTimeout(function() {
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var abPixel = (typeof window.AdPixel === 'undefined');
			var abActive = abBanner || abPixel;
			var abShowMsg = (dn_usr !== 'subscriber') && abActive;
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-32&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, 2000);
	});
</script>

<noscript>
	<style type="text/css">
		span#abKO:after {
			content: 'desactivado JavaScript';
		}

		span#abOK:after {
			content: 'activa JavaScript';
		}

		#abWrap {
			display: block !important;
		}

		#web,
		#cont-galeria {
			display: none !important;
		}

		body {
			position: fixed  !important;
		}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-32&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>

<!--
###############################################################################################################
-->
	


	    			<!-- END DEP_COP /injection/insertacodigo/5519e078c84111b5efd9c24c7663b757 -->
	    	
	    			
	    	
		
	    			
 		
		
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	

		

		

		<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13023404" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
		<!-- End comScore Tag -->

        <script type="text/javascript">
			//Añade src a todas las imagenes lazy que no lo lleven
			function recargaImagenesLazy(){
				// Fallback en caso de que no exista el plugin por algun motivo
				jQuery("img.lazy").each(function(){
					if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
						jQuery(this).attr('src', jQuery(this).attr("data-original"));
					}
				});
			}

			// Carga las imagenes con clase lazy
			function cargaImagenesLazy(){
                $("img.lazy").lazyload({
                    effect 			: "show",
                    failure_limit 	: 20,
                    threshold		: 2500
                });
                jQuery(window).scroll();
                $("img.lazy").removeClass("lazy");
            }
			
			
			$('img.lazy').load(function() {
				igualarAlturaFilas($(this).parents("[class*='row-']"));
			});
			
		
			if(jQuery().lazyload){ 
				cargaImagenesLazy();
			}
			else{
				// Fallback en caso de que no exista el plugin
				recargaImagenesLazy();
			}
			
			
			$(document).ready(function(){
				igualarAlturaFilas();
			});
			
			window.onload = function(){
				igualarAlturaFilas();
			};
			
			jQuery(window).resize(function() {
				igualarAlturaFilas();
			});
			
		</script>
		<div id="ojd"></div>
		
		



<script type="text/javascript">
	
	
	

	

	

	
	
				
</script>

	</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	

	    			
	    	

