<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
<head>
	<link rel="dns-prefetch" href="//static01.diariodenavarra.es">
	<link rel="dns-prefetch" href="//cdns.gigya.com">
	<link rel="dns-prefetch" href="//cdns1.gigya.com">
	<link rel="dns-prefetch" href="//cdns2.gigya.com">
	<link rel="dns-prefetch" href="//cdns3.gigya.com">
	<link rel="dns-prefetch" href="//www.googletagmanager.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<link rel="dns-prefetch" href="//cdn.onthe.io">
	<link rel="dns-prefetch" href="//hb.20m.es">
	<link rel="dns-prefetch" href="//adservice.google.es">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
	<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//apis.google.com">
	<link rel="dns-prefetch" href="//use.fontawesome.com">

	
		
	
	<link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/actualidad/nacional/2021/03/09/barcenas-acusa-antigua-cupula-del-cobardia-por-no-dar-cara-719690-1031.html">
	
	
	<link href="https://www.diariodenavarra.es/noticias/actualidad/nacional/2021/03/09/barcenas-acusa-antigua-cupula-del-cobardia-por-no-dar-cara-719690-1031.html" rel="canonical">
	

	
	<title>Bárcenas acusa a la antigua cúpula del PP de &quot;cobardía&quot; por no &quot;dar la cara&quot; | Noticias de Nacional en Diario de Navarra</title>
	

	
	<!-- INI CONTENT ACCESS QUERY -->

	
<!--
Content Access v1.20200606
© Diario de Navarra Digital 2017 - 2021
DN Access Query: DNWeb & FREE & 1031 & 719690 & 20210309
-->
<meta http-equiv="Refresh" content="900"/>
<script type="text/javascript">
    var dn_access = JSON.parse('{"pubdate":"20210309","section":"1031","article":"719690","paywall":"FREE","UID":"","result":"ALLOW_ACCESS_FREE","query":"EVOLOK","access":"allow","user":"free","refresh":"900","requireEntitlement":false,"concurrentSessionLimit":"0","entitlements":[],"pid":"0","activeMeter":{"max":"0","count":"0","name":"","viewed":false,"expiry":{"expiryHour":"0","expiryMinute":"0","period":""}},"sessionInfo":{"ev_sid":"6047a2c4320bd46b47f76f7a","ev_did":"6047a2c4320bd46b47f76f79"},"esi":true,"newAnonSession":"1"}');
    var dn_usr = dn_access.user;
    var dn_pay = dn_access.paywall;
    var dn_res = dn_access.result;
</script>

	<!-- FIN CONTENT ACCESS QUERY -->
	

	
	
<!-- Datalayer -->
<script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
        {
            "layout" : "noticia",
            "categoria_id" : "302",
            "categoria" : "actualidad",
            "subcategoria_id" : "1031",
            "subcategoria" : "nacional",
            "terciariacategoria_id" : "",
            "terciariacategoria" : "",
            "lastmodify" : "990",
            "createdby" : "990",
            "firma" : "Europa Press. Madrid",
            "fechapublicacion" : "20210309",
            "semantictag" : "",
            "semanticCategory" : "",
            "keywords" : "pp, patrido popular, luis bárcenas, contablidad, juicio, segundo día",
            "noticia_id" : "719690",
            "sesionCount" : "",
            "mediatype" : "video,imagen",
            "seotag" : "pp-partido-popular,luis-barcenas,caso-barcenas",
            "platform" : "web",
            "gaid" : "",
            "su" : "",
            "kid" : "",
            
            "user_id" : "",
            "user_logged" : "0",
            
            
        }
    );
</script>
<!-- End Datalayer -->



<!-- Prometeo -->
<script>
    var _PROMETEO_MEDIA_CONFIG =  {};
    _PROMETEO_MEDIA_CONFIG = {
        siteId : "501",
        author : "Europa Press. Madrid",
        publish_time: "20210309",
        article_id : "719690",
        content_type: "noticia",
        section: "actualidad",
        thumbnail_image: "https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2021/03/09/_barcenas_d581d3b1.jpg?15e3ba8ce8fcbfdde04bfc786f5e074d",
        sub_section: "nacional",
        userId : "",
        tags: dataLayer[0].seotag,
        category_3: dataLayer[0].terciariacategoria
    }
</script>
<!-- End Prometeo -->


	

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}

	);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NR33T3');</script>
	<!-- End Google Tag Manager -->

	

	
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />     
	<meta name="viewport" content="width=device-width">
	<script type="text/javascript">
		function setViewPort(wideWidth, limitWidth, narrowWidth) {
			var eViewPort = document.getElementsByName('viewport')[0];
			var winWidth = document.documentElement.clientWidth;
			var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
			eViewPort.content = 'width=' + vpWidth;
		}
		setViewPort(1400, 500, 360);
		
			
		
		
		
			
	</script>
    
    
    <meta name="description" content="Segundo día del juicio contra Luis Bárcdenas por la doble contabilidad del PP" />
    
    <meta name="keywords" content="PP, Patrido Popular, Luis Bárcenas, contablidad, juicio, segundo día" />
    
    <meta name="news_keywords" content="PP, Patrido Popular, Luis Bárcenas, contablidad, juicio, segundo día" />
    
    <meta name="author" content="Europa Press. Madrid" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Diario de Navarra" />
    
    <meta name="publisher" content="Diario de Navarra" />
    
    <meta name="date" content="2021-03-09T16:27:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diario de Navarra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    

    
    <meta property="og:title" content="Bárcenas acusa a la antigua cúpula del PP de &quot;cobardía&quot; por no &quot;dar la cara&quot;" />
    
    <meta property="og:description" content="Segundo día del juicio contra Luis Bárcdenas por la doble contabilidad del PP" />
    
    <meta property="og:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2021/03/09/_barcenas_d581d3b1.jpg?219651f309779792900327f950f65abd" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="628" />
    
    <meta property="article:published_time" content="2021-03-09 16:27:00" />
    
    <meta property="article:modified_time" content="2021-03-09 16:28:00" />
    
    <meta property="article:section" content="Nacional" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@DiariodeNavarra" />
    
    <meta name="twitter:url" content="https://www.diariodenavarra.es/noticias/actualidad/nacional/2021/03/09/barcenas-acusa-antigua-cupula-del-cobardia-por-no-dar-cara-719690-1031.html" />
    
    <meta name="twitter:title" content="Bárcenas acusa a la antigua cúpula del PP de &quot;cobardía&quot; por no &quot;dar la cara&quot;" />
    
    <meta name="twitter:description" content="Segundo día del juicio contra Luis Bárcdenas por la doble contabilidad del PP" />
    
    <meta name="twitter:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2021/03/09/_barcenas_d581d3b1.jpg?219651f309779792900327f950f65abd" />
    
    <meta property="og:type" content="article" />
    
    <meta http-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:url" content="https://www.diariodenavarra.es/noticias/actualidad/nacional/2021/03/09/barcenas-acusa-antigua-cupula-del-cobardia-por-no-dar-cara-719690-1031.html" />
    
    <meta property="og:site_name" content="diariodenavarra.es" />
    
    <meta property="fb:app_id" content="747508695357526" />
    
	
    <meta property="article:tag" content="PP" />
    
    <meta property="article:tag" content="Patrido Popular" />
    
    <meta property="article:tag" content="Luis B&aacute;rcenas" />
    
    <meta property="article:tag" content="contablidad" />
    
    <meta property="article:tag" content="juicio" />
    
    <meta property="article:tag" content="segundo d&iacute;a" />
    

    
    

    

    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/iphone_dn.png" rel="apple-touch-icon" />
    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20210120123250" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/uploads/css/20210120123250/01e55b05003b88cfb6d82d3dca5397a36a.css?v=20210120123250" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/notifications.css?v=20210120123250" rel="stylesheet" type="text/css" media="screen" />
    
    
    <!--FUENTE TIPOGRAFICA-->
	<link href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&display=swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,700,700i,900,900i&display=swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Saira+Condensed:500&display=swap" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
	<!--FIN FUENTE TIPOGRAFICA-->
	<link href="https://www.diariodenavarra.es/widgets/general/css/astyles.css?v=20210120123250" rel="stylesheet">
    
	<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>
	
	<script src="https://www.diariodenavarra.es/widgets/gigya/js/gigya_dn.js?v=20210120123250" type="text/javascript"></script>
	
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20210120123250" type="text/javascript"  ></script>
    

	<script type="text/javascript">
		

		var ox_plantilla = 'detalle';
		var ox_cat1 = 'actualidad';
		var ox_cat2 = 'nacional';
		var ox_cat3 = '';
		var ox_cat4 = '';

		
	
		var cat_portada = '1031';
		var id_portada = '';

		var CAT_PUBLI = 'actualidad/nacional';
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
    </script>
	<script src="https://www.diariodenavarra.es/widgets/general/js/ascript.js?v=20210120123250" type="text/javascript"></script>
	
    

	
	<script type="application/ld+json"> {
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://www.diariodenavarra.es/noticias/actualidad/nacional/2021/03/09/barcenas-acusa-antigua-cupula-del-cobardia-por-no-dar-cara-719690-1031.html",
				"keywords": ["PP","PatridoPopular","LuisB\u00e1rcenas","contablidad","juicio","segundod\u00eda"]
			},
			"headline": "B&amp;aacute;rcenas acusa a la antigua c&amp;uacute;pula del PP de &amp;quot;cobard&amp;iacute;a&amp;quot; por no &amp;quot;dar la cara&amp;quot;",
			"image": {
				"@type": "ImageObject",
				"url": "https://static01.diariodenavarra.es/uploads/imagenes/8col/2021/03/09/_barcenas_d581d3b1.jpg?c81e728d9d4c2f636f067f89cc14862c",
				"height": 486,
				"width": 791
			},
			"datePublished": "2021-03-09 16:27:00",
			"dateModified": "2021-03-09 16:28:00",
			"author": {
				"@type": "Person",
				"name": "Europa Press. Madrid"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Diario de Navarra",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_big.png",
				"width": 1800,
				"height": 1800
			}
		},
		"description": "Insiste en que la &amp;#39;Kitchen&amp;#39; le rob&oacute; un audio de Rajoy que acreditar&iacute;a su conocimiento de la &amp;#39;Caja B&amp;#39;"
    }
  	</script>
	

	

	

	

	
    <script type="text/javascript">
		window.equalHeightCM  = "false" || false;
		window.jcarouselCM  = "true" || false;
		window.isMobileWidthCheck  = "false" || false;
		
	</script>
	
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/513a9af50cb91dd6de73710e0ce5091b -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/513a9af50cb91dd6de73710e0ce5091b -->
	    	
	    			
	    	
	
	
	<script async src="https://cdn.onthe.io/io.js/SFXzFwQKditC"></script>
	<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.diariodenavarra.es/noticias/actualidad/nacional/2021/03/09/barcenas-acusa-antigua-cupula-del-cobardia-por-no-dar-cara-719690-1031.html",
            page_title: "Bárcenas acusa a la antigua cúpula del PP de &quot;cobardía&quot; por no &quot;dar la cara&quot; | Noticias de Nacional en Diario de Navarra",
            page_type: "article",
            page_language: "es",
            article_authors: ["Europa Press. Madrid"],
            article_categories: ["NACIONAL"],
            article_subcategories: [],
            article_type: "noticia",
            article_word_count: "1291",
            article_publication_date: "Tue, 09 Mar 2021 15:27:00 GMT",
			article_tags:[]
        });
	</script>
	
</head>

<body class="nacional">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR33T3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->








<div id="AdSlot_interstitial">
	<div data-dnad="1" id="Skin" class="henneoHB"></div>
</div>



<i id="notifications-icon" class="fas fa-bell notifications-icon"></i>
<p class="notifications-icon" id="notifications-text">Activar Notificaciones</p>
<div id="Notify-denied-modal" class="notify-modal">
	<div class="notify-modal-content">
		<span class="notify-modal-close">&times;</span>
		<p style="padding: 20px 30px;">Su navegador tiene las notificaciones bloqueadas. Para obtener mas informacion sobre como desbloquear las notificaciones pulse sobre el enlace de mas abajo.</p>
		<p style="text-align: center;"><a id="notify-denied-help" href="" target="_blank">Como desbloquear las notificaciones.</a></p>
	</div>
</div>




	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyCIyMC6kfBNB7aIpl2MTHGYavYF1yrrV7k',
		projectId: 'diariodenavarra-c7aa4',
		messagingSenderId: '645358645656',
		authDomain: '',
		databaseURL: '',
		storageBucket: '',
		appId: ''
	};
	firebase.initializeApp(config);

	const messaging = firebase.messaging();
</script>



<div id="pub" class="con">
	<div id="AdSlot_cintillo">
		<div data-dnad="1" id="Top1" class="henneoHB"></div>
	</div>
</div>



	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	

	    			
	    	

<div id="web" class="con">
	<header id="cab" class="con">
		<div class="center con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	


<a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>


<p class="enc_h1 ">

	<strong></strong>
	<a href="https://www.diariodenavarra.es" title="">
		<img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"  />
		<img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini2.png" class="logo_sticky">
	</a>
</p>

<div id="loginwrapper2_header" class="loginwrapper2 login-sticky ">
        <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
    </div>




<a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=referral&utm_campaign=Boton_home" title="Suscríbete" class="susc " target="_blank">Suscríbete</a>




	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	

	    			
	    	
</div>
		<nav id="nav" class="con">
			<div class="center con"><p class="enc_h1 ocu">
    <strong>Nacional</strong>
    <a href="https://www.diariodenavarra.es" title="Nacional">
        <img alt="Nacional" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini2.png" class="logo_sticky"/>
    </a>
</p>
<a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
<div class="container-nav">
 
<ul class="men_nav con hg_2n ultimoHijoSel"><li class="off i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona media"  ><span >Tafalla y Zona media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="i1_7"><a href="/noticias/vivir/educacion/portada/" title="Educación y familia"  ><span >Educación y familia</span></a></li><li class="i1_8"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li><li class="i1_9"><a href="/noticias/negocios/vivienda/portada/" title="Vivienda"  ><span >Vivienda</span></a></li><li class="i1_10"><a href="/noticias/negocios/dn-inmo/portada/" title="DN Inmo"  ><span >DN Inmo</span></a></li><li class="i1_11"><a href="/noticias/san_fermin/portada/" title="San Fermín"  ><span >San Fermín</span></a></li><li class="last i1_12"><a href="/noticias/dn/portada/" title="Selección de la redacción"  ><span >Selección de la redacción</span></a></li></ul></li><li class="on i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><strong><span>En Actualidad</span></strong><span class="arrow"></span><ul><li class="on i2_1"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="off i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="off i2_3"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="off last i2_4"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li></ul></li><li class="off i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i3_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i3_3"><a href="/noticias/deportes/futbol/futbol-navarra/portada/" title="Fútbol navarro"  ><span >Fútbol navarro</span></a></li><li class="i3_4"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i3_7"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_9"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_10"><a href="/noticias/deportes/deportes_motor/portada/" title="Deportes de motor"  ><span >Deportes de motor</span></a></li><li class="i3_11"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_12"><a href="/noticias/deportes/mas_deporte/portada/" title="Más deporte"  ><span >Más deporte</span></a></li></ul></li><li class="off i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a><span class="arrow"></span><ul><li class="i4_1"><a href="/participacion/cartasaldirector/" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="last i4_2"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li></ul></li><li class="off i5"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><span class="arrow"></span><ul><li class="i5_1"><a href="/noticias/cultura_ocio/ocio/portada/" title="OCIO"  ><span >OCIO</span></a><span class="arrow"></span><ul><li class="i5_1_1"><a href="/ocio/agenda/" title="Agenda de ocio"  ><span >Agenda de ocio</span></a></li><li class="i5_1_2"><a href="/tags/temas/festivales.html" title="Fiestas y festivales populares"  ><span >Fiestas y festivales populares</span></a></li><li class="i5_1_3"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i5_1_4"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i5_1_5"><a href="/tags/temas/videojuegos.html" title="Videojuegos"  ><span >Videojuegos</span></a></li><li class="i5_1_6"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li><li class="last i5_1_7"><a href="/pags/pasatiempos-dn.html" title="Pasatiempos"  ><span >Pasatiempos</span></a></li></ul></li><li class="last i5_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="CULTURA"  ><span >CULTURA</span></a><span class="arrow"></span><ul><li class="i5_2_1"><a href="/tags/temas/musica.html" title="Música"  ><span >Música</span></a></li><li class="i5_2_2"><a href="/tags/temas/teatro.html" title="Teatro"  ><span >Teatro</span></a></li><li class="i5_2_3"><a href="/tags/temas/espectaculos.html" title="Espectáculos (magia, danza)"  ><span >Espectáculos (magia, danza)</span></a></li><li class="i5_2_4"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li><li class="i5_2_5"><a href="/tags/temas/arte.html" title="Arte"  ><span >Arte</span></a></li><li class="i5_2_6"><a href="/tags/temas/literatura.html" title="Libros"  ><span >Libros</span></a></li><li class="i5_2_7"><a href="/tags/temas/cine.html" title="Cine"  ><span >Cine</span></a></li><li class="i5_2_8"><a href="/tags/temas/series_television.html" title="Series"  ><span >Series</span></a></li><li class="last i5_2_9"><a href="/tags/temas/historia_arte.html" title="Historia y patrimonio"  ><span >Historia y patrimonio</span></a></li></ul></li></ul></li><li class="off i6"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i6_1"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i6_2"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i6_3"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana y bienestar"  ><span >Vida sana y bienestar</span></a></li><li class="i6_4"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i6_5"><a href="/noticias/magazine/sociedad/portada/" title="Gente y famosos"  ><span >Gente y famosos</span></a></li><li class="last i6_6"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li></ul></li><li class="off last i7"><a href="/suplementos/servicios-dn/servicios-diario-navarra.html" title="Servicios DN"  ><span >Servicios DN</span></a><span class="arrow"></span><ul><li class="i7_1"><a href="/suplementos/servicios-dn/servicios-diario-navarra.html" title="PARA SUSCRIPTORES"  ><span >PARA SUSCRIPTORES</span></a><span class="arrow"></span><ul><li class="i7_1_1"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca DN"  ><span >Hemeroteca DN</span></a></li><li class="i7_1_2"><a href="/esquelas/" title="Esquelas DN"  ><span >Esquelas DN</span></a></li><li class="i7_1_3"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" title="Edición impresa DN"  ><span >Edición impresa DN</span></a></li><li class="last i7_1_4"><a href="https://www.mundodn.es/clubdn.html" title="Club DN" target="_blank" ><span >Club DN</span></a></li></ul></li><li class="last i7_2"><a href="/suplementos/servicios-dn/servicios-diario-navarra.html" title="OTROS SERVICIOS"  ><span >OTROS SERVICIOS</span></a><span class="arrow"></span><ul><li class="i7_2_1"><a href="/pags/boletines.html" title="Boletines"  ><span >Boletines</span></a></li><li class="i7_2_2"><a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i7_2_3"><a href="/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="i7_2_4"><a href="/pags/servicios/farmacias.html" title="Farmacias de guardia"  ><span >Farmacias de guardia</span></a></li><li class="i7_2_5"><a href="/pags/servicios/misas.html" title="Horario misa"  ><span >Horario misa</span></a></li><li class="i7_2_6"><a href="/pags/servicios/loterias.html" title="Loterias"  ><span >Loterias</span></a></li><li class="i7_2_7"><a href="http://dnclasificados.com/" title="Anuncios clasificados"  ><span >Anuncios clasificados</span></a></li><li class="last i7_2_8"><a href="https://www.mundodn.es" title="Mundo DN"  ><span >Mundo DN</span></a></li></ul></li></ul></li></ul>



</div>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="header_search">
    <fieldset>
        <legend>La Hemeroteca</legend>
        <label for="texto-libre"></label>
        <input type="text" id="texto-libre" name="texto-libre" placeholder="Buscar en DN.es" autocomplete="off">
        <i class="fas fa-search"></i>
        <input type="submit" value="" title="Buscar en DN.es" />
    </fieldset>
</form>

<div id="loginwrapper2_menu" class="loginwrapper2 login-sticky ocu">
        <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
    </div>



<div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    
        <strong>usuario registrado</strong>
    <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br />Obtén mucho más, <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=referral&utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
        
    
    <p class="info-user">
        <img src="/MODULOS/global/publico/interfaces/web/dn/img/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
                <li><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=referral&utm_campaign=Boton_home" title="Suscríbete" class="susc" target="_blank">Suscríbete</a></li>
                <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>


<a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=referral&utm_campaign=Boton_home" title="Suscríbete" class="susc ocu" target="_blank">Suscríbete</a>


<script type="text/javascript">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</script></div>
			<div id="top-hat" class="pub_mov">
	<div id="cols_dart">
		<div id="skyscraper_izq-id">
			<div id="AdSlot_skyscraper_izq">
				<div data-dnad="1" id="x31" class="henneoHB"></div>
			</div>
		</div>
		<div id="skyscraper_der-id">
			<div id="AdSlot_skyscraper_der">
				<div data-dnad="1" id="x41" class="henneoHB"></div>
			</div>
		</div>
	</div>
</div>

		</nav>
	</header>
	<main id="ctd" class="con detail">
		
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/11e84e55e950510229c202dd2f9d2170 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/11e84e55e950510229c202dd2f9d2170 -->
	    	
		<div class="cnt-pub-f2">
	
	<div id="AdSlot_megabanner">
		<div data-dnad="1" id="Top" class="henneoHB"></div>
	</div>
	
</div>
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	
		
		
<div class="bdc-f2 con">
	<a href="/" title="Diariodenavarra.es" class="first">&nbsp;</a>
	 
    	<a href="/noticias/actualidad/portada/" title=" Actualidad">Actualidad</a>
	    
	    
		
	 
    	<a href="/noticias/actualidad/nacional/portada/" title=" Nacional">Nacional</a>
	    
	    
		
	 

	

</div>

		




		
		
		
		
		
		
		
		



<div class="con row-f2 brd-bottom ">
	
	<div id="dts" class="con box-news ">	
			
		
		
		
			<strong class="sec">Tribunales</strong>
  			
  			<br class="brr"/>
  		  			
      	<h1 class="brr ft-xxb "><strong>B&aacute;rcenas acusa a la antigua c&uacute;pula del PP de &quot;cobard&iacute;a&quot; por no &quot;dar la cara&quot;</strong></h1>
      	<h2 class="ent"><p>Insiste en que la &#39;Kitchen&#39; le robó un audio de Rajoy que acreditaría su conocimiento de la &#39;Caja B&#39;</p></h2>
		<div id="gigyaShare"></div>

		<a href="#com" class="gigyaComment box-com ocu" data-stream-id="719690-noticias" title="Comentarios"></a>


		
		
		<div class="col3-f1 brr">
			<div class="cont-img ">
<div id="cont-Mult-1" class="mult con  marg-btt">
	
	<ul class="tabs-nav">
		<li id="li-V-1" class="tabs-selected" ><a href="javascript:void(0)" onclick="cambiaPestanias('cnt-V-1','1','V')"><span>Vídeos</span></a></li>
  		<li id="li-I-1" ><a href="javascript:void(0)" onclick="cambiaPestanias('cnt-I-1','1','I')"><span>Imágenes</span></a></li>
  		
  	</ul>
  	
  	
  	
  	
  	

  	
    <div id="cnt-V-1" class="gal-amp  rep_vid">
    	
    	<div class="sh con">
        	<a href="/multimedia/videos/actualidad/nacional/2021/03/09/video-la-segunda-jornada-del-juicio-luis-barcenas.html" title="Mostrar Vídeo V&iacute;deo de la segunda jornada del juicio a Luis B&aacute;rcenas" class="con " id="player--">
        		<img class="" src="https://static01.diariodenavarra.es/uploads/imagenes/8col/2021/03/09/_barcenas_eb4c0c6b_1615304308.jpg?55a4d670931ff0a3e1baeec92c71769e" alt="V&iacute;deo de la segunda jornada del juicio a Luis B&aacute;rcenas" />
				<span class="icon"><i class="fas fa-play"></i></span>
        	</a>
        	
          	<div class="flo-l w-100">
          		<h7><a class="ft-20" href="/multimedia/videos/actualidad/nacional/2021/03/09/video-la-segunda-jornada-del-juicio-luis-barcenas.html" title="Mostrar Vídeo V&iacute;deo de la segunda jornada del juicio a Luis B&aacute;rcenas">V&iacute;deo de la segunda jornada del juicio a Luis B&aacute;rcenas</a></h7>
          		<div class="txt">El extesorero del PP, Luis B&aacute;rcenas, comparece en el segundo d&iacute;a del juicio por la contabilidad del partido.</div>
          		<p class="footer-img">V&iacute;deo de la segunda jornada del juicio a Luis B&aacute;rcenas</p>
				<span class="firm">ATLAS</span>      
            	
          	</div>
        	
      	</div>    	
      	
      	
		</div>
	

  	
    <div id="cnt-I-1" class="gal-amp tabs-hide cnt-img">
    	
    	<div class="sh con">
        	<a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2021/03/09/_barcenas_d581d3b1.jpg?219651f309779792900327f950f65abd" title="Luis B&aacute;rcenas consulta su documentaci&oacute;n durante la segunda jornada del juicio. " class="fancybox con">
        		<img class="" src="https://static01.diariodenavarra.es/uploads/imagenes/8col/2021/03/09/_barcenas_d581d3b1.jpg?219651f309779792900327f950f65abd" alt="Luis B&aacute;rcenas consulta su documentaci&oacute;n durante la segunda jornada del juicio." width="645" height="360" />         		
        	</a>
        	
          	<div class="flo-l w-100">
          		<h7><a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2021/03/09/_barcenas_d581d3b1.jpg?219651f309779792900327f950f65abd" class="fancybox ft-20" title=""></a></h7>
            	<div class="txt">Luis B&aacute;rcenas consulta su documentaci&oacute;n durante la segunda jornada del juicio. </div>
            	 
            	<span class="firm">EFE</span>
          	</div>
        	
      	</div>    	
       	
       	
    </div>
    
     
  	
	
		<script type="text/javascript">
			function cambiaPestanias (id,hueco,pes) {
				// Ocultamos todos los bloques
				$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');

				// Mostramos el bloque indicado
				$('div#'+id).removeClass('tabs-hide');

				// Marcamos todas las pestanias como no seleccionadas
				$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');

				// Marcamos la pestania pulsada como seleccionada
				$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');

				// Lazy fix
				$(window).scroll();

				if (typeof stopAllVideos == 'function')
				  stopAllVideos();

				var checkm = (typeof window.jcarouselCM != 'undefined')?window.jcarouselCM:false;
				if(checkm && hisMobile()){
					var carousel = jQuery('#'+$('#'+id).find('.jcarousel').attr('id'));
					setWidthItemsCarouselMultimedia(carousel,true,'1',pes);
				} else {
					cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
				}
			}
		</script>
	
</div>
</div>
				
				<div id="popup"></div>
				<div class="box_firm con ">
					
						<ul>
											 
							
							
							
							<li><span class="firm">Europa Press. Madrid</span></li>
							    			
						
						</ul>
					       
				</div>
                <span class="fech">Actualizada 09/03/2021 a las 16:28</span>
                
					<div id="txt" class="tam3 txt" data-io-article-url="https://www.diariodenavarra.es/noticias/actualidad/nacional/2021/03/09/barcenas-acusa-antigua-cupula-del-cobardia-por-no-dar-cara-719690-1031.html">
					
					
											
					
					<p>El <strong>ex tesorero del</strong> <a href="/tags/instituciones_empresas/pp_partido_popular.html" target="_blank">PP </a><a href="/tags/personajes/luis_barcenas.html" target="_blank">Luis Bárcenas</a> ha acusado este martes 9 de marzo a la <strong>antigua cúpula del PP de "cobardía" </strong>por <strong>no "dar la cara"</strong> y reconocer que, según sostiene, el <strong>partido se financió irregularmente</strong>, si bien al mismo tiempo ha negado cualquier "animadversión" hacia la formación política, apuntando solo a personas concretas como la <strong>ex secretaria general María Dolores de Cospedal</strong>.</p>

<p>Así lo ha dicho en su declaración como acusado, que se inició este lunes, en el <a href="/tags/temas/caso_barcenas.html" target="_blank">juicio por el presunto pago con dinero de la &#39;Caja B&#39;</a> de la reforma de la sede nacional del PP. A preguntas de su abogado, Gustavo Galán, Bárcenas ha aseverado que por su parte no hay ninguna "animadversión" hacia el Partido Popular.</p>

<p>"Prueba palpable" de ello, ha dicho, es que quiso matizar las informaciones publicadas en prensa sobre las supuestas negociaciones entre el consejero madrileño Enrique López y el abogado del PP, Jesús Santos, acerca de esta causa, para insistir en que "nunca fue una negociación".</p>

<p>Así, ha expuesto ante el tribunal de la Audiencia Nacional que lo "único molesto es la cobardía de una serie de personas que no están dispuestas, como otros sí estamos haciendo, a reconocer que nos hemos equivocado, que hemos cometido errores, que nos hemos financiado irregularmente y que sabíamos lo que estábamos haciendo".</p>

<p>"Me parece una cobardía no hacer eso de dar la cara", ha recalcado, para hablar incluso de que es "moralmente reprochable". Y eso, ha argumentado, porque esas personas ya no están en la política activa, por lo que no se les exigirían responsabilidades políticas, ni tendrían tampoco "reproche penal".</p>

<p>No obstante, sí ha apuntado a "una animadversión en sentido contrario", indicando que él y Cospedal no se tienen "una especial simpatía" y recordando en este sentido una conversación entre la ex secretaria general y el comisario jubilado José Manuel Villarejo en la que hablan de que "hay que perseguir a Luis Bárcenas" y, "por cierto" --ha apostillado--, a Javier Arenas.</p>

<p><strong>&#39;OPERACIÓN KITCHEN&#39;</strong></p>

<p>Otra cosa, ha discurrido Bárcenas, son "las responsabilidades que puedan tener la antigua cúpula del PP y la antigua cúpula del Ministerio de Interior en el secuestro de mi familia", en clara alusión al falso cura que asaltó la vivienda del ex tesorero &#39;popular&#39; y a la llamada &#39;Operación Kitchen&#39;, que se está investigando en el Juzgado Central de Instrucción número 6.</p>

<p>Bárcenas, que ha insistido en la veracidad de sus anotaciones, ha manifestado en varias ocasiones que no tiene pruebas materiales para demostrar todo lo que ha dicho tanto en su declaración como acusado en el juicio por la presunta caja &#39;b&#39; del PP, como en el escrito enviado a Anticorrupción antes del inicio de la vista oral recordando su intención de colaborar con la Justicia.</p>

<p>Una vez más, ha denunciado a este respecto que "<strong>el PP antiguo, no el actual de Casado</strong>, el antiguo, las personas y dirigentes del PP bajo el mandato de Mariano Rajoy, organizan una operación parapolicial" para robarle documentos y audios que acreditarían la existencia de la &#39;Caja B&#39;.</p>

<p>En concreto, se ha referido a la existencia de dos grabaciones de unas conversaciones que mantiene con el ex secretario general del PP y ex ministro Javier Arenas y otra con el expresidente del Gobierno. Sobre esta última ha dicho que "la propia voz del señor Rajoy" probaría "su conocimiento de la llevanza de una contabilidad paralela extracontable en el PP", algo que ya afirmó en su escrito remitido a Antincorrupción.</p>

<p>"Si se ha destruido o no, no lo puedo afirmar", ha indicado Bárcenas, haciendo de nuevo referencia al operativo parapolicial &#39;Kitchen&#39;. Aún así, ha descrito cómo fue la conversación "rápida" con Rajoy.</p>

<p><strong>LA CONVERSACIÓN CON RAJOY</strong></p>

<p>Según ha recordado, primero <strong>habló con Arenas</strong>, a quien le comentó que le quedaba "un saldo en la caja &#39;b&#39;" y que "dadas las circunstancias" entendía que ya no se iba a utilizar. El ex secretario general del partido le instó a "desentenderse de eso" y a entregarle ese "sobre" al entonces presidente del PP porque "él sabe lo que tiene que hacer", le dijo.</p>

<p>Bárcenas ha continuado su relato indicado que fue entonces cuando subió al despacho de Rajoy para entregarle esa cantidad y mostrarle las dos últimas hojas de la contabilidad &#39;b&#39; "para que viese como llevábamos ese tema".</p>

<p>Fue entonces cuando el ex jefe del Ejecutivo le preguntó: "&#39;Pero Luis, cómo podéis llevar esto&#39;", a lo que el ex tesorero le explicó, según su narración, que "era una indicación de Álvaro Lapuerta y que era una garantía" para ellos, "por si alguna vez se ponía en duda una aportación de algún empresario, que nadie pudiera decir que había habido una apropiación indebida por parte de alguien".</p>

<p>Ahí terminó la conversación, ha dicho Bárcenas, al tiempo que ha identificado ese momento con lo que ya contó en su escrito dirigido a Anticorrupción: que Rajoy cogió los papeles, se "giró" y los "destruyó" en una máquina.</p>

<p><strong>SUMARIO DE &#39;KITCHEN&#39;</strong></p>

<p>Parte del interrogatorio de su defensa se ha centrado en la &#39;operación Kitchen&#39; y en los escritos de la Fiscalía e informes policiales que constan en el sumario de la causa -en la que se encuentra personado como perjudicado- para, de algún modo, tratar de confirmar que el operativo parapolicial le arrebató toda esta documentación y conseguir así nunca llegara a la justicia.</p>

<p>En este sentido, el ex tesorero del PP ha asegurado que toda la documentación que tenía "más analizada" la guardaba en un "sillón arcón hueco" que se encontraba en el despacho de restauración de su mujer, Rosalía Iglesias, y ha apuntado que en algunas de las grabaciones de las conversaciones de Villarejo se escucha que los audios que Bárcenas tenía en su poder las "tenía" la &#39;Kitchen&#39;.</p>

<p>Antes del abogado Gustavo Galán ha sido el turno de la abogada del Estado, Rosa María Seoane, quien ha hecho un breve interrogatorio para incidir en la manipulación de facturas para pagar parte de la obra de la reforma de la sede del PP en la calle Génova de Madrid con dinero de la caja &#39;b&#39; del partido.</p>

<p>En este punto ha señalado que no recuerda cuál fue el orden en que se reformaron las plantas, sólo que la sexta, en la que se encontraba la Tesorería, fue la primera para que sirviera de "modelo" de cómo iban a ir quedando.</p>

<p>Aunque Bárcenas comunicó que sólo iba a contestar a las preguntas del Ministerio Fiscal, de la Abogacía del Estado y de su defensa, el abogado de la acusación popular Observatori Desc, ha querido trasladar dos preguntas a través del tribunal.</p>

<p>Si los documentos que se le exhibieron este lunes son los mismo que se utilizaron como base en la primera época de Gürtel, por la que Bárcenas ya cumple condena; y si "M.Rajoy" -que aparecen en los apuntes manuscritos del ex tesorero del PP- es Mariano Rajoy. El tribunal finalmente no las ha "admitido", ya que "las dos cuestiones están claras y es un poco redundante", ha afirmado el magistrado José Antonio Mora Alarcón.</p>

<p class="tit_blue_f2"><span>Te puede interesar</span></p>

<div class="box_rel_f2 con">
<p><img alt="Bárcenas dice que dio sobresueldos a Rajoy y a varios ministros" src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2021/03/08/_barcenas_f93699d0_1615213340.jpg?c81e728d9d4c2f636f067f89cc14862c" /> <a class="enlacedestacado" href="https://www.diariodenavarra.es/noticias/actualidad/nacional/2021/03/08/barcenas-dice-que-dio-sobresueldos-rajoy-varios-ministros-719573-1031.html" rel="nofollow">Bárcenas dice que dio sobresueldos a Rajoy y a varios ministros</a> <a class="more-news" href="https://www.diariodenavarra.es/noticias/actualidad/nacional/2021/03/08/barcenas-dice-que-dio-sobresueldos-rajoy-varios-ministros-719573-1031.html" rel="nofollow" title="Ir a la noticia">Ir a la noticia</a></p>
</div>
					
					
					
										<div id="paywall_message"></div>


					

					
										

					

					
<div class="box_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/instituciones_empresas/pp_partido_popular.html" title="PP Partido Popular">PP Partido Popular</a></li>
		
		<li><a href="/tags/personajes/luis_barcenas.html" title="Luis Bárcenas">Luis Bárcenas</a></li>
		
		<li><a href="/tags/temas/caso_barcenas.html" title="Caso Bárcenas">Caso Bárcenas</a></li>
		
	</ul>
</div>

					<div id="re-content"></div>
					
					
					
					</div>
				
				
						  		
				<br class="brr" />	
		<div id="publicidad_creciente_horizontal_C" class="cnt-pub">
			<div id="AdSlot_horizontal_C"></div>
		</div>
	

	

		

	
		
				
				

<div id="com">
    <div class="tit txt-tit-f1 ft-m con">
        <strong>Comentarios</strong>
    </div>
    Te recomendamos que antes de comentar, leas las <a href='/pags/normas_participacion.html' target='_blank'>normas de participación</a> de Diario de Navarra
    <div id="gigyaCommentsWrapperDiv"></div>
</div>


				<br class="brr" />
				
		</div>
		
		<div class="col6-f1 marg-l">
			<div id="gadget_col_der_0" class="flo-l brr w-100">
					
		<div id="publicidad_creciente_roba_1" class="cnt-pub">
			<div id="AdSlot_roba_1"><div data-dnad="1" id="Right1" class="henneoHB"></div></div>
		</div>
	

	

		

	
		
			</div>
			
			<div class="cnt-rel brr">
  <strong>Más información</strong>
  

  <ul class="last">
    
    <li class="con">
    	<span class="vid">Vídeo:</span>
    	
    	<a href="/multimedia/videos/actualidad/nacional/2021/03/09/video-la-segunda-jornada-del-juicio-luis-barcenas.html" title="Vídeo de la segunda jornada del juicio a Luis Bárcenas" target="_blank" >Vídeo de la segunda jornada del juicio a Luis Bárcenas</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->

			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	    			<!-- BEGIN DEP_COP /gadgets/topnoticias/fee956ae0b3a94a9c0e626198d997e3f -->
	    	
<script type="text/javascript">
	$(document).ready(function() {
		if('Recientes' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-Recientes").addClass("tabs-selected").show();
			$("#cont-Top-8760 .Recientes").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			// Mostramos la primera pestaña por tiempo			
			$(activeTab+" ol").hide();
            $(activeTab+" ul li:first").addClass("tabs-selected");
			$(activeTab+" ol:first").show();
			$(activeTab).show();
			return false;
		});
		
		$("#cont-Top-8760 ul.tabs-time li").click(function() {			
			$("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div ol").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});			
		
		
	});
	
	function cargaGigyaComentadas(dias,limit){
		var params = {
			categoryID: "Noticias",
			limit: limit||5,
			maxStreamAge: dias||1,
			includeLastComment: true,
			callback:printResponse
		};
		
		gigya.comments.getTopStreams(params);
				
	}
		
	function printResponse(response) { 
		Handlebars.setDelimiter('[',']');
		$('#8760-cpt1 ol').empty();
		if ( response.errorCode == 0 ) {            
			if ( null!=response.streams && response.streams.length>0) {
				var contador = 1; 
				$.each( response.streams, function( key, value ) {      
					var fuente = $('#pl-comentadas').html();
					var plantilla = Handlebars.compile(fuente);
					var datos = {'streamURL' : value.streamURL, 
								'streamTitle' : value.streamTitle,								
								'numero' : contador+'.',								
								};
					var html = plantilla(datos);
				
					$(html).appendTo('#8760-cpt1 ol');
					contador++;
				});
				
				$('#8760-cpt1 ol').show();
			}
			else {
// 				console.log('Datos vacios');
			}
		} else {
			$('#8760-cpt1 ol').empty();
// 			console.log(response.errorCode+' - '+response.errorMessage);
		}
	}
</script> 

<script id="pl-comentadas" type="text/x-handlebars-template">	
		<li><h2><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></h2></li>
</script>	

    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
       <strong>Lo más...</strong>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Visto</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentado</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Reciente</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        
          
          <ol id="8760-Visitadas-1" >
			
            <li class="con"><h2><a href="/noticias/navarra/2020/03/26/coronavirus-navarra-estos-son-los-datos-por-zonas-685521-300.html"  title="Casos de coronavirus por zonas y evoluci&oacute;n de la pandemia">Casos de coronavirus por zonas y evoluci&oacute;n de ...</a></h2></li>
            
            <li class="con"><h2><a href="/noticias/navarra/2021/03/09/fallece-trabajador-accidente-laboral-empresa-acciona-lumbier-719624-300.html"  title="Fallece un operario en un accidente en el acceso a la empresa Nordex de Lumbier">Fallece un operario en un accidente en el...</a></h2></li>
            
            <li class="con"><h2><a href="/noticias/navarra/2021/03/09/casos-coronavirus-navarra-marzo-estabilizan-los-nuevos-contagios-719619-300.html"  title="Los nuevos contagios se estabilizan en Navarra, que registra la segunda cifra m&aacute;s baja de marzo">Los nuevos contagios se estabilizan en...</a></h2></li>
            
            <li class="con"><h2><a href="/noticias/navarra/2021/03/09/navarra-contempla-prolongar-las-restricciones-actuales-719608-300.html"  title="Navarra contempla prolongar las restricciones actuales">Navarra contempla prolongar las restricciones...</a></h2></li>
            
            <li class="con"><h2><a href="/noticias/navarra/2021/03/09/irabia-izaga-solicita-concierto-educacion-pide-respeto-para-las-familias-719605-300.html"  title="Irabia-Izaga solicita el concierto a Educaci&oacute;n y pide &ldquo;respeto&rdquo; para las familias">Irabia-Izaga solicita el concierto a Educaci&oacute;n ...</a></h2></li>
            
          </ol>
          
          
          <ol id="8760-Visitadas-7" >
			
              <li class="con"><h2><a href="/noticias/navarra/2020/03/26/coronavirus-navarra-estos-son-los-datos-por-zonas-685521-300.html"  title="Casos de coronavirus por zonas y evoluci&oacute;n de la pandemia">Casos de coronavirus por zonas y evoluci&oacute;n de ...</a></h2></li>
            
              <li class="con"><h2><a href="/noticias/navarra/2021/03/03/tres-colegios-navarros-entre-los-100-mejores-del-pais-718995-300.html"  title="Tres colegios navarros, entre los 100 mejores del pa&iacute;s">Tres colegios navarros, entre los 100 mejores...</a></h2></li>
            
              <li class="con"><h2><a href="/noticias/navarra/tierra-estella/2021/03/06/un-menor-sufre-quemaduras-graves-con-cable-alta-tension-estella-719384-1006.html"  title="Un menor sufre quemaduras graves con un cable de alta tensi&oacute;n en Estella">Un menor sufre quemaduras graves con un cable...</a></h2></li>
            
              <li class="con"><h2><a href="/noticias/navarra/2021/03/05/consulta-aqui-salario-medio-los-municipios-navarra-719234-300.html"  title="Este es el salario medio de los navarros en cada municipio: cons&uacute;ltalo aqu&iacute;">Este es el salario medio de los navarros en...</a></h2></li>
            
              <li class="con"><h2><a href="/noticias/magazine/television/2021/03/03/muere-accidente-moto-cantante-alex-casademunt-exconcursante-ot-718971-1036.html"  title="Muere en accidente de tr&aacute;fico &Aacute;lex Casademunt, exconcursante de OT">Muere en accidente de tr&aacute;fico &Aacute;lex Casademunt, ...</a></h2></li>
            
          </ol>
          
          
       
        
        <ul class="tabs-time Visitadas">
			<li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Hoy</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última semana</span></a></li>
		 </ul>
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">   
      	<ol></ol>         
        <ul class="tabs-time Comentadas">
			<li id="8760-Comentadas-1"><a href="#8760-Comentadas-1"><span>Hoy</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7"><span>Última semana</span></a></li>
		</ul>
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><h2><a href="/noticias/negocios/dn-management/2021/03/09/la-constitucion-empresas-navarra-febrero-crece-anual-719693-2541.html"  title="La constituci&oacute;n de empresas en Navarra en febrero crece un 13,7% anual">La constituci&oacute;n de empresas en Navarra en ...</a></h2></li>
          
            <li><h2><a href="/noticias/navarra/2021/03/09/el-gobierno-foral-mantiene-compromiso-avanzar-hacia-gratuidad-del-3-719694-300.html"  title="El Gobierno foral mantiene su compromiso de &quot;avanzar hacia la gratuidad&quot; del 0-3">El Gobierno foral mantiene su compromiso de...</a></h2></li>
          
            <li><h2><a href="/noticias/cultura-ocio/cultura/2021/03/09/felix-viscarret-adapta-millas-realidad-desde-otro-lado-del-espejo-719691-1034.html"  title="F&eacute;lix Viscarret adapta a Mill&aacute;s y su realidad desde el &quot;otro lado del espejo&quot;">F&eacute;lix Viscarret adapta a Mill&aacute;s y su realidad d...</a></h2></li>
          
            <li><h2><a href="/noticias/actualidad/nacional/2021/03/09/el-fiscal-pide-anos-prision-para-isabel-pantoja-por-insolvencia-punible-719689-1031.html"  title="El fiscal pide 3 a&ntilde;os de prisi&oacute;n para Isabel Pantoja por insolvencia punible">El fiscal pide 3 a&ntilde;os de prisi&oacute;n para Isabel P...</a></h2></li>
          
            <li><h2><a href="/noticias/actualidad/nacional/2021/03/09/barcenas-acusa-antigua-cupula-del-cobardia-por-no-dar-cara-719690-1031.html"  title="B&aacute;rcenas acusa a la antigua c&uacute;pula del PP de &quot;cobard&iacute;a&quot; por no &quot;dar la cara&quot;">B&aacute;rcenas acusa a la antigua c&uacute;pula del PP de &quot;...</a></h2></li>
          
        </ul>
        
      </div>
      
    </div>

	    			<!-- END DEP_COP /gadgets/topnoticias/fee956ae0b3a94a9c0e626198d997e3f -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	
	
	<div class="kalooga_15651"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
			
		<div id="publicidad_creciente_roba_2" class="cnt-pub">
			<div id="AdSlot_roba_2"><div data-dnad="1" id="Right2" class="henneoHB"></div></div>
		</div>
	

	

		

	
		
	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    	
	    			
	    	
		</div>
		

     </div>

</div>


<img src="/contador.php?var=719690" alt="" width="1" height="1" />


		
		<a href="#ctd" title="volver arriba" class="bottom"><span>volver arriba</span></a>
	</main>
	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
 
<div id="AdSlot_mega_pie">
	<div data-dnad="1" id="mega_pie" class="henneoHB"></div>
</div>

<footer id="footer" class="con">
	<!-- Menu de navegacion de la cabecera -->
	<!-- BEGIN DEP_COP /menus/menus-1024-mem-con -->
<div class="mem-f1 con  ">
	
<strong>Pie secciones</strong>

<ul class=" hg_0n" id="menus_desplegable_menuPie_1024"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="i1_7"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i1_8"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li><li class="last i1_9"><a href="/noticias/negocios/vivienda/portada/" title="DN Inmo"  ><span >DN Inmo</span></a></li></ul></li><li class="i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i2_1"><a href="/noticias/actualidad/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i2_3"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Futbol"  ><span >Futbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_4"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i3_7"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_9"><a href="/noticias/vivir/motor/portada/" title="Deportes de motor"  ><span >Deportes de motor</span></a></li><li class="i3_10"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_11"><a href="/noticias/deportes/mas_deporte/portada/" title="Más Deporte"  ><span >Más Deporte</span></a></li></ul></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a><span class="arrow"></span><ul><li class="i4_1"><a href="/participacion/cartasaldirector/" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="last i4_2"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li></ul></li><li class="i5"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><span class="arrow"></span><ul><li class="i5_1"><a href="/ocio/agenda/" title="Agenda de Ocio"  ><span >Agenda de Ocio</span></a></li><li class="i5_2"><a href="/noticias/magazine/sociedad/portada/" title="Gente y famosos"  ><span >Gente y famosos</span></a></li><li class="i5_3"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5_4"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i5_5"><a href="/noticias/magazine/television/portada/" title="TV y cine"  ><span >TV y cine</span></a></li><li class="i5_6"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i5_7"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="last i5_8"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li></ul></li><li class="i6"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i6_1"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i6_2"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li><li class="i6_3"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana y bienestar"  ><span >Vida Sana y bienestar</span></a></li><li class="last i6_4"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros" target="_blank" ><span >DN Vivir Seguros</span></a></li></ul></li><li class="i7"><a href="/noticias/san_fermin/portada/" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i8"><a href="/noticias/dn/portada/" title="Selección DN"  ><span >Selección DN</span></a></li><li class="last i9"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1024-mem-con -->
	<!-- BEGIN DEP_COP /menus/menus-941-enl-rec-con -->
<div class="enl-rec-f1 con  ">
	
<strong>Enlaces recomendados Pie 1</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados_941"><li class="i1"><a href="https://www.diariodenavarra.es/pags/contacto_diario_navarra.html" title="Contacto"  ><span >Contacto</span></a></li><li class="i2"><a href="https://www.mundodn.es/suscripcion-diario-navarra.html" title="Suscripción" target="_blank" ><span >Suscripción</span></a></li><li class="i3"><a href="/pags/faq_s.html" title="FAQs"  ><span >FAQs</span></a></li><li class="i4"><a href="https://www.mundodn.es/clubdn.html" title="Club de Suscriptores" target="_blank" ><span >Club de Suscriptores</span></a></li><li class="i5"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank" ><span >Hemeroteca</span></a></li><li class="i6"><a href="/pags/tarifas_publicidad.html" title="Publicidad" target="_blank" ><span >Publicidad</span></a></li><li class="last i7"><a href="https://www.lainformacion.es/conocenos/#trabajoconnosotros" title="Trabaja con nosotros" target="_blank" ><span >Trabaja con nosotros</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-941-enl-rec-con -->
	<div class="men-footer-f4"> 
		<span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span><br class="brr" />
		<a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf"><img src="/MODULOS/global/publico/interfaces/web/dn/img/la_informacion.png" alt="Grupo La información" title="Grupo La información" /><span>Grupo La información</span></a>
		<!-- BEGIN DEP_COP /menus/menus-943-enl-rec-con -->
<div class="enl-rec-f2 con  ">
	
<strong>Enlaces recomendados</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados2_943"><li class="i1"><a href="/pags/aviso_legal.html" title="Aviso legal" target="_blank" ><span >Aviso legal</span></a></li><li class="i2"><a href="https://www.diariodenavarra.es/pags/codigo-etico-del-grupo-informacion.html" title="Código ético"  ><span >Código ético</span></a></li><li class="i3"><a href="/pags/politica_privacidad.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="i4"><a href="/pags/politica_cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li><li class="last i5"><a href="/pags/mi_cuenta.html" title="Mi cuenta"  ><span >Mi cuenta</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-943-enl-rec-con -->
		<!-- BEGIN DEP_COP /menus/menus-942-enl-rec-con -->
<div class="enl-rec-f3 con  ">
	
<strong>Otras webs del grupo</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados3_942"><li class="i1"><a href="https://www.mundodn.es/" title="Mundo DN"  ><span >Mundo DN</span></a></li><li class="i2"><a href="http://www.definde.com/" title="Definde"  ><span >Definde</span></a></li><li class="i3"><a href="http://dnclasificados.com" title="Clasificados"  ><span >Clasificados</span></a></li><li class="last i4"><a href="http://www.brandok.es/" title="Brandok"  ><span >Brandok</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-942-enl-rec-con -->
		<p>
			<a href="https://www.diariodenavarra.es" title="">&copy; DIARIO DE NAVARRA. </a>
			<span>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
		</p>
	</div>
</footer>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	
</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>

		
		<script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20210120123250" type="text/javascript"  ></script>
		
		<script src="/NUCLEO/jquery/jquery-ui.min.js?v=20210120123250" type="text/javascript"  ></script>
		
		<script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20210120123250" type="text/javascript"  defer></script>
		
		<script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20210120123250" type="text/javascript"  ></script>
		
		<script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20210120123250" type="text/javascript"  ></script>
		
		<script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles.js?v=20210120123250" type="text/javascript"  ></script>
		
		<script src="/MODULOS/global/publico/interfaces/js/swfobject/swfobject.js?v=20210120123250" type="text/javascript"  ></script>
		
		<script src="/MODULOS/gadgets/publico/interfaces/web/dn/js/carrusel.js?v=20210120123250" type="text/javascript"  defer></script>
		
		<script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20210120123250" type="text/javascript"  ></script>
		
		<script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20210120123250" type="text/javascript"  ></script>
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/87f5a0e248003713dad15d1d9c0fe105 -->
	    	

	
	<!--
###############################################################################################################
ADBlock Message - 20200620
###############################################################################################################
-->

<style id="abMsgStyles" type="text/css">
	span#abKO:after {
		content: "activo un bloqueador que impide que se muestre la publicidad";
	}

	span#abOK:after {
		content: "deshabilita el bloqueador";
	}

	#abWrap {
		position: fixed;
		left: 0;
		top: 0;
		width: 100%;
		height: 100%;
		padding-bottom: 40px;
		z-index: 999999999;
		clear: both;
		display: none;
		margin: 0 auto;
		font-family: 'Merriweather', serif;
	}

	#abBackground {
		position: absolute;
		top: 0px;
		left: 0px;
		width: 100%;
		height: 1000%;
		background: rgba(255, 255, 255, 0.95);
	}

	#abMsg {
		position: relative;
		top: 60px;
		left: 0px;
		width: auto;
		max-width: 1000px;
		margin: 0 auto;
		padding: 30px 3%;
		background: #ffffff;
		border-radius: 10px;
		box-shadow: 0 0 20px 20px #ffffff;
		text-align: center;
		font-size: 18px;
	}

	#abMsg a {
		display: block;
		width: 66%;
		min-width: 180px;
		max-width: 250px;
		padding: 15px 0px;
		margin: 10px auto;
		text-decoration: none;
		text-transform: uppercase;
		text-align: center;
		color: #FFFFFF !important;
		background-color: #c14c39 !important;
		font-size: 18px;
		font-weight: 700;
		border-radius: 5px;
		margin-top: 40px;
	}

	#abMsg a.abDisable {
		background-color: #459FFF;
	}

	#abMsg p {
		line-height: 1.50em;
		margin-bottom: 10px;
		text-align: left;
	}

	#abMsg p strong {
		font-weight: 600;
	}

	#abClose {
		display: block;
		position: absolute;
		bottom: 10px;
		right: 10px;
		padding: 4px;
		min-width: 20px;
		height: 20px;
		line-height: 18px;
		font-size: 18px;
		border: 2px solid;
		border-radius: 100px;
		color: #d0d0d0;
		cursor: default;
	}

	#abMsg .abDNlogo {
		position: relative;
		width: 100%;
		max-width: 600px;
		margin: auto;
		margin-bottom: 20px;
		padding-bottom: 5px;
		border-bottom: 8px solid #004583;
	}

	@media only screen and (max-width: 500px) {
		#abMsg {
			font-size: 15px;
		}
	}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/dn_plus.png?v=0&trackingserver=trackserver&adserver=adserver">
<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="https://static.criteo.net/images/pixel.gif" onload="window.AdPixel = true;">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<img class="abDNlogo" src="https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png">
		<p>Hemos detectado que tienes <span id="abKO"></span> en Diario de Navarra.</p>
        <p>Con el fin de fomentar un periodismo de calidad e independiente, por favor <span id="abOK"></span> o suscríbete para disfrutar SIN PUBLICIDAD de la mejor información, además de todas las ventajas exclusivas por ser suscriptor.</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">SUSCRÍBETE</a>
	</div>
</div>



<script type="text/javascript">
	var dn_usr = dn_usr || 'unknown';
	document.addEventListener('DOMContentLoaded', function() {
		var abRelaxed = true;
		setTimeout(function() {
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var abPixel = (typeof window.AdPixel === 'undefined');
			var abActive = abBanner || abPixel;
			var abShowMsg = (dn_usr !== 'subscriber') && abActive;
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-32&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, 2000);
	});
</script>

<noscript>
	<style type="text/css">
		span#abKO:after {
			content: 'desactivado JavaScript';
		}

		span#abOK:after {
			content: 'activa JavaScript';
		}

		#abWrap {
			display: block !important;
		}

		#abClose,
		#web,
		#cont-galeria {
			display: none !important;
		}

		body {
			position: fixed  !important;
		}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-32&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>

<!--
###############################################################################################################
-->
	


	    			<!-- END DEP_COP /injection/insertacodigo/87f5a0e248003713dad15d1d9c0fe105 -->
	    	
	    			
	    	
		
	    			
 		
		
		
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
		

		

		<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13023404" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
		<!-- End comScore Tag -->

		

        <script type="text/javascript">
			//Añade src a todas las imagenes lazy que no lo lleven
			function recargaImagenesLazy(){
				// Fallback en caso de que no exista el plugin por algun motivo
				jQuery("img.lazy").each(function(){
					if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
						jQuery(this).attr('src', jQuery(this).attr("data-original"));
					}
				});
			}

			// Carga las imagenes con clase lazy
			function cargaImagenesLazy(){
                $("img.lazy").lazyload({
                    effect 			: "show",
                    failure_limit 	: 20,
                    threshold		: 2500
                });
                jQuery(window).scroll();
                $("img.lazy").removeClass("lazy");
            }
			
			
		
			if(jQuery().lazyload){ 
				cargaImagenesLazy();
			}
			else{
				// Fallback en caso de que no exista el plugin
				recargaImagenesLazy();
			}
			
			
		</script>
		<div id="ojd"></div>
		
		



<script type="text/javascript">
	
	
	

	

	

	
	
				
</script>

	</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	

	    			
	    	


