<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
<head>
	
		
	
	<link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/navarra/2019/08/19/fiestas-este-martes-agosto-navarra-661777-300.html">
	
	
	<link href="https://www.diariodenavarra.es/noticias/navarra/2019/08/19/fiestas-este-martes-agosto-navarra-661777-300.html" rel="canonical">
	

	
	<title>Fiestas de este martes 20 de agosto en Navarra | Noticias de Navarra en Diario de Navarra</title>
	

	
	<!-- INI CONTENT ACCESS QUERY -->

	
<!-- Content Access v1.20180730 -->
<!-- DN Access Query: DNWeb & FREE & 300 & 661777 & 20190819 -->

<meta http-equiv="Refresh" content="900" />
<script type="text/javascript">
	var dn_access = {"paywall":"FREE","result":"ALLOW_ACCESS_FREE","access":"allow","user":"free","refresh":"900","requireEntitlement":false,"concurrentSessionLimit":"0","entitlements":[],"pid":"0","activeMeter":{"max":"0","count":"0","name":"","viewed":false,"expiry":{"expiryHour":"0","expiryMinute":"0","period":""}},"sessionInfo":{"ev_sid":"0"},"esi":true};
	var dn_usr = dn_access.user;
	var dn_pay = dn_access.paywall;
	var dn_res = dn_access.result;
</script>



	<!-- FIN CONTENT ACCESS QUERY -->
	

	


	
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />     
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<script type="text/javascript">		
		function setViewPort(wideWidth, limitWidth, narrowWidth) {
			var eViewPort = document.getElementsByName('viewport')[0];
			var winWidth = document.documentElement.clientWidth;
			var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
			eViewPort.content = 'width=' + vpWidth;
		}
		setViewPort(1250, 500, 360);
		
		
		
			
		
		
		
			
	</script>
    
    
    <meta name="description" content="Localidades navarras que celebran este martes sus actos festivos" />
    
    <meta name="keywords" content="fiestas, martes, Navarra, Aibar, Cabanillas, Lerín, Los Arcos, Mélida, Mendigorría, Monteagudo, Murchante, Tafalla, Valtierra," />
    
    <meta name="news_keywords" content="fiestas, martes, Navarra, Aibar, Cabanillas, Lerín, Los Arcos, Mélida, Mendigorría, Monteagudo, Murchante, Tafalla, Valtierra," />
    
    <meta name="author" content="Diario de Navarra" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Diario de Navarra" />
    
    <meta name="publisher" content="Diario de Navarra" />
    
    <meta name="date" content="2019-08-19T20:20:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diario de Navarra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    

    
    <meta property="og:title" content="Fiestas de este martes 20 de agosto en Navarra" />
    
    <meta property="og:description" content="Localidades navarras que celebran este martes sus actos festivos" />
    
    <meta property="og:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2019/08/15/_2019LUGARLern28124143_a1d6c4c1.jpg?6b40a8326435c1535c691415d7932b51" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="630" />
    
    <meta property="article:published_time" content="2019-08-19 20:20:00" />
    
    <meta property="article:modified_time" content="2019-08-19 20:20:00" />
    
    <meta property="article:section" content="Navarra" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@DiariodeNavarra" />
    
    <meta name="twitter:url" content="https://www.diariodenavarra.es/noticias/navarra/2019/08/19/fiestas-este-martes-agosto-navarra-661777-300.html" />
    
    <meta name="twitter:title" content="Fiestas de este martes 20 de agosto en Navarra" />
    
    <meta name="twitter:description" content="Localidades navarras que celebran este martes sus actos festivos" />
    
    <meta name="twitter:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2019/08/15/_2019LUGARLern28124143_a1d6c4c1.jpg?6b40a8326435c1535c691415d7932b51" />
    
    <meta http-equiv="Pragma" content="no-cache" />
    
    <meta http-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta http-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Mon, 19 Aug 2019 16:21:59 GMT" />
    
    <meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariodenavarra.es/noticias/navarra/2019/08/19/fiestas-este-martes-agosto-navarra-661777-300.html" />
    
    <meta property="og:site_name" content="diariodenavarra.es" />
    
    <meta property="fb:app_id" content="747508695357526" />
    
	
    <meta property="article:tag" content="fiestas" />
    
    <meta property="article:tag" content="martes" />
    
    <meta property="article:tag" content="Navarra" />
    
    <meta property="article:tag" content="Aibar" />
    
    <meta property="article:tag" content="Cabanillas" />
    
    <meta property="article:tag" content="Ler&iacute;n" />
    
    <meta property="article:tag" content="Los Arcos" />
    
    <meta property="article:tag" content="M&eacute;lida" />
    
    <meta property="article:tag" content="Mendigorr&iacute;a" />
    
    <meta property="article:tag" content="Monteagudo" />
    
    <meta property="article:tag" content="Murchante" />
    
    <meta property="article:tag" content="Tafalla" />
    
    <meta property="article:tag" content="Valtierra" />
    
    <meta property="article:tag" content="" />
    

    
    

    

    

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/iphone_dn.png" rel="apple-touch-icon" />

    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20190723105435" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/uploads/css/20190723105435/011da0f4e2522f37a286709917daf3d369.css?v=20190723105435" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/chosen.css?v=20190723105435" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/widgets/eltiempo/css/eltiempoDN.css" rel="stylesheet" type="text/css" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/print.css?v=20190723105435" rel="stylesheet" type="text/css" media="print" />
    


    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20190723105435" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/web/dn/js/opiniones.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/fuentes.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_comments.js?v=20190723105435" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_share.js?v=20190723105435" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/dn/js/validaciones.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/participaciones/publico/interfaces/js/mailredaccion.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/dn/js/carrusel.js?v=20190723105435" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20190723105435" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_login.js?v=20190723105435" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles_gigya.js?v=20190723105435" type="text/javascript"  defer></script>
    
    <script src="/widgets/eltiempo/js/municipiosEltiempo.js" type="text/javascript"></script>
	<script src="/widgets/eltiempo/js/eltiempoWidgetDN.js" type="text/javascript"></script>

	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');
			$("#txt span ").css("line-height",'normal');
				
		});

		var ox_plantilla = 'detalle';
		var ox_cat1 = 'navarra';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';

		
	
		var cat_portada = '300';
		var id_portada = '';

		var CAT_PUBLI = 'local/navarra';
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
    </script>
	
    

	
	<script type="application/ld+json"> {
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://www.diariodenavarra.es/noticias/navarra/2019/08/19/fiestas-este-martes-agosto-navarra-661777-300.html",
				"keywords": ["fiestas","martes","Navarra","Aibar","Cabanillas","Ler\u00edn","Los Arcos","M\u00e9lida","Mendigorr\u00eda","Monteagudo","Murchante","Tafalla","Valtierra",""]
			},
			"headline": "Fiestas de este martes 20 de agosto en Navarra",
			"image": {
				"@type": "ImageObject",
				"url": "https://static01.diariodenavarra.es/uploads/imagenes/8col/2019/08/15/_2019LUGARLern28124143_a1d6c4c1.jpg?c81e728d9d4c2f636f067f89cc14862c",
				"height": 486,
				"width": 791
			},
			"datePublished": "2019-08-19 20:20:00",
			"dateModified": "2019-08-19 20:20:00",
			"author": {
				"@type": "Person",
				"name": "Diario de Navarra"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Diario de Navarra",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_big.png",
				"width": 1800,
				"height": 1800
			}
		},
		"description": "Localidades navarras que celebran este martes sus actos festivos"
    }
  	</script>
	

	

	

	

	
    <script type="text/javascript">
		window.equalHeightCM  = "false" || false;
		window.igualarAlturaFilasCM  = "true" || false;
		window.jcarouselCM  = "true" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	

	<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"> {lang: "es",}</script>
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/befd5b8dc319b3dcee7aedab1b98ab46 -->
	    	

	
	<!--
###############################################################################################################
DFP Ad Styling - 20190613
###############################################################################################################
-->

<style type="text/css">
	.nav-sticky {
		z-index: 9000 !important;
	}

	div#pie {
		position: relative;
		max-width: 980px;
	}

	div[id^="AdSlot_"] {
		clear: both;
		margin: auto;
		text-align: center;
	}

	.stickySlot_roba {
		min-height: 600px;
		box-shadow: 0px 0px 1px 0px #eee;
	}

	.stickySlot_mega {
		min-height: 250px;
	}

	.stickySlot_roba>div,
	.stickySlot_roba>iframe,
	.stickySlot_mega>div,
	.stickySlot_mega>iframe {
		position: -webkit-sticky;
		position: sticky;
		top: 60px;
		-webkit-transition: all 0.3s ease 0s;
		transition: all 0.3s ease 0s;
	}

	.stickySlot_mega_top {
		position: fixed;
		left: 0px;
		right: 0px;
		top: 0px;
		margin: 0px auto;
		max-width: 980px;
		z-index: 999;
		padding: 60px 0px 10px 0px;
		background: #fff;
	}

	div#top-hat {
		position: fixed;
		left: 0;
		right: 0;
		top: 0;
		margin: 0 auto;
		padding: 0;
		width: 990px;
		height: 0;
	}

	div#top-hat {
		-webkit-transition: all 0.3s ease 0s;
		transition: all 0.3s ease 0s;
	}

	div#cols_dart {
		position: absolute;
		width: 100%;
		height: 0;
	}

	div#skyscraper_izq-id {
		position: absolute;
		left: 0;
		top: 0;
		width: 0;
	}

	div#skyscraper_der-id {
		position: absolute;
		right: 0;
		top: 0;
		width: 0;
	}

	div#AdSlot_skyscraper_izq {
		float: right;
	}

	div#AdSlot_skyscraper_der {
		float: left;
	}

	div#AdSlot_interstitial {
		width: 0px !important;
		height: 0px !important;
	}

	.contenedor-galeria ul li div[id^="AdSlot_"] {
		margin: 15px auto;
	}

	div#dn-gallery-container div#dn-gallery-container-adSlot div#AdSlot_fullScreenGalleryAd {
		display: flex;
		position: absolute;
		left: 0;
		right: 0;
		top: 0;
		bottom: 0;
		height: auto;
		margin: auto;
		z-index: 9990;
		background: rgba(0, 0, 0, 0.5);
	}

	div#AdSlot_fullScreenGalleryAd>div {
		position: relative;
	}

	div#AdSlot_fullScreenGalleryAd>div span {
		position: relative;
		display: block;
		width: 100%;
		height: 0px;
	}

	div#AdSlot_fullScreenGalleryAd>div span:before {
		content: "CERRAR";
		display: block;
		position: absolute;
		right: 0px;
		top: -40px;
		text-align: center;
		font-size: 12px;
		font-weight: 700;
		color: #000;
		background: #fff;
		padding: 8px;
		border: 1px solid;
		border-radius: 5px;
	}

	.dn-gallery-controls {
		z-index: 9991;
	}

	@media only screen and (max-width: 599px) {
		div#pub {
			margin-top: 60px;
		}

		div#top-hat {
			display: none;
		}

		.stickySlot_roba {
			min-height: 400px;
			box-shadow: 0px 0px 1px 0px #eee;
		}

		.stickySlot_mega {
			min-height: 200px;
			box-shadow: 0px 0px 1px 0px #eee;
		}

		div[id^="AdSlot_"]>div,
		div[id^="AdSlot_"]>iframe,
		div[id^="AdSlot_"]>div>iframe {
			max-width: 100% !important;
		}
	}
</style>

<script type="text/javascript">
	var listAdSlot = [];
	var loadAdSlot = function () { };
</script>

<!--
###############################################################################################################
-->
	

	
	<script>_gaq = [];</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR33T3');</script>
<!-- End Google Tag Manager -->
	

	
	<style type="text/css">

.change-alias-post {

cursor: pointer;

padding: 0 18px !important;

font-size: 14px;

font-weight: bold;

color: #FFFFFF !important;

display: inline-block;

line-height: 28px;

border-radius: 3px;

background-color: #D8D8D8;

box-shadow: 1px 1px rgba(255, 255, 255, 0.4) inset;

border: 1px solid #51AE48;

filter: progid:DXImageTransform.Microsoft.gradient(startColorstr="#88cb82", endColorstr="#72c26d");

background: linear-gradient(top, #88cb82, #72c26d);

background: -ms-linear-gradient(top left, #88cb82, #72c26d);

background: -webkit-gradient(linear, left top, left bottom, from(#88cb82), to(#72c26d));

background: -moz-linear-gradient(top, #88cb82, #72c26d);

}

.gig-comments-comments{

padding: 10px !important;

background-color: #f6f6f6 !important;

}

</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/befd5b8dc319b3dcee7aedab1b98ab46 -->
	    	
	    			
	    	
	
	
	<script async src="https://cdn.onthe.io/io.js/SFXzFwQKditC"></script>
	<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.diariodenavarra.es/noticias/navarra/2019/08/19/fiestas-este-martes-agosto-navarra-661777-300.html",
            page_title: "Fiestas de este martes 20 de agosto en Navarra | Noticias de Navarra en Diario de Navarra",
            page_type: "article",
            page_language: "es",
            article_authors: ["Diario de Navarra"],
            article_categories: ["NAVARRA"],
            article_subcategories: [],
            article_type: "noticia",
            article_word_count: "1611",
            article_publication_date: "Mon, 19 Aug 2019 18:20:00 GMT"
        });
	</script>
	
</head>
<body class="navarra">







<div id="AdSlot_interstitial">
	<script type="text/javascript">loadAdSlot();</script>
</div>



<div id="push-notifications" class="message-notifications ocu">
	<a id="push-href" class="link-notifications" href=""></a>
	<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_boletin.jpg" />
	<div class="message-body" >
		<p class="notif_title"></p>
		<p class="notif_desc"></p>
	</div>
	<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
</div>


<div id="top-hat" class="pub_mov">
	<div id="cols_dart">
		<div id="skyscraper_izq-id">
			<div id="AdSlot_skyscraper_izq">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
		<div id="skyscraper_der-id">
			<div id="AdSlot_skyscraper_der">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase.js"></script>
<script>
    var config = {
        apiKey: 'AIzaSyCIyMC6kfBNB7aIpl2MTHGYavYF1yrrV7k',
        projectId: 'test-helisa',
        messagingSenderId: '645358645656',
		authDomain: '',
		databaseURL: '',
		storageBucket: '',
		appId: ''
    };
    firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission != 'granted'){
        subscribeNotifications();
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                    }
                });
            })
			.catch(function(err) {});

		messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>


<script type="text/javascript">



</script>

<div class="nav-sticky">
	<div class="center">
		<a href="https://www.diariodenavarra.es" title="" class="logo"><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini2.png"/></a>
		<a id="toggle_nav_f2" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
		<!-- BEGIN DEP_COP /menus/menus-1021-men-sec -->
<div class="men_sec  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_0n" id="menus_desplegable_99999999999_1021"><li class="i1"><a href="/pags/boletines.html" title="Boletines"  ><span >Boletines</span></a></li><li class="i2"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" title="Edición impresa"  ><span >Edición impresa</span></a></li><li class="i3"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="i4"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i4_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i4_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i4_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i4_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i4_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i4_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i5"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i6"><a href="/suplementos/fiestas-navarra/fiestas-navarra-2019.html" title="Fiestas"  ><span >Fiestas</span></a></li><li class="i7"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i8"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li><li class="i9"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i9_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i9_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="i10"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i10_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i10_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i10_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i10_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i10_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i10_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i10_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i10_8"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="last i10_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li></ul></li><li class="i11"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i12"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><span class="arrow"></span><ul><li class="i12_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i12_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="i13"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="i14"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i14_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i14_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i15"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><span class="arrow"></span><ul><li class="i15_1"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="last i15_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><span class="arrow"></span><ul><li class="last i15_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="i16"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li><li class="i17"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i17_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i17_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i17_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i17_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i17_5"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i17_6"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i17_7"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i17_8"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i17_9"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="last i17_10"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="i18"><a href="/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><span class="arrow"></span><ul><li class="i18_1"><a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i18_2"><a href="/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i18_3"><a href="/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i18_4"><a href="https://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i18_5"><a href="/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="i18_6"><a href="/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li><li class="last i18_7"><a href="/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li></ul></li><li class="i19"><a href="/suplementos/servicios_diariodenavarra_es/blogs.html" title="Blogs" target="_blank" ><span >Blogs</span></a></li><li class="last i20"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><span class="arrow"></span><ul><li class="i20_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i20_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-men-sec -->
		<!-- BEGIN DEP_COP /menus/menus-181-men-nav-con -->
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><span class="arrow"></span><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><span class="arrow"></span><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><span class="arrow"></span><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i3"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i5"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i5_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><span class="arrow"></span><ul><li class="last i5_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i5_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><span class="arrow"></span><ul><li class="last i5_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i5_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><span class="arrow"></span><ul><li class="last i5_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i5_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i5_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i5_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><span class="arrow"></span><ul><li class="i5_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i5_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i5_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i5_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i5_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i5_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="i6"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i7"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="i8"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i8_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i8_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i8_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li><li class="i8_5"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i8_6"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li></ul></li><li class="last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>
<!-- END DEP_COP /menus/menus-181-men-nav-con -->

		<div class="flo-l">			
			<a href="https://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>	
			<a href="https://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>	
			<span id = "movil">
				<div id="loginwrapper2">
					<a id="loginicon" href="javascript:void(0)" title="Iniciar Sesión" class="login" onClick="muestraMenu();"><span>Iniciar Sesión</span></a>
				</div>
				<div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
					<ul>
						<li id="nologed-login"><a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a></li>
						<li id="nologed-register"><a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a></li>
						<li id="loged-editprofile"><a href="javascript:void(0);" title="Editar mi perfil" class="profileUpdateGigya"></a></li>
						<li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
					</ul>
				</div>
			</span>
		</div>	
		<!-- Bloque que se añade con botones compartir RRSS -->
		<div id="gigyaShare-sticky" style="float:right;"></div>
	</div>
</div>


<div id="pub" class="con">
	<div id="AdSlot_megabanner">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
</div>





<div id="precab" class="con">
	<div class="flo-l">
		<a href="https://www.facebook.com/diariodenavarra" title="Diario de Navarra | Facebook Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Facebook Se abrirá en otra página</span>
		</a>
		<a href="https://twitter.com/diariodenavarra" title="Diario de Navarra | Twitter Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Twitter Se abrirá en otra página</span>
		</a>		
		<a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" class="hem" target="_blank">Hemeroteca</a>
		<a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank">Edición impresa</a>
		<a href="/pags/boletines.html" title="Boletines" class="news" target="_blank">Boletines</a>
	</div>	
	<div class="flo-r">
		<a href="https://www.mundodn.es/clubdn.html" title="Mi Club DN" class="susc" target="_blank"><span>Mi Club DN</span></a>
		<a href="https://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>
		<a href="https://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>		
		<div id="loginwrapper">
			<a href="javascript:void(0)" title="Registro" class="registerGigya"><span>Registro</span></a>
			<a href="javascript:void(0)" title="Iniciar Sesión" class="loginGigya"><span>Iniciar Sesión</span></a>
		</div>	
		<div id="Profilewrapper" style="display:none;">
			<span>Hola</span><a href="#" class="profileUpdateGigya" title="Editar mi perfil"></a><a href="#" class="logoutGigya">Cerrar Sesión</a>
		</div>	
	</div>
</div>
<script type="text/javascript">
	$(document).ready(function(){
		var scroll=false;

    	$("#toggle_nav_f2").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky div.men_sec").is(":animated")) {									
				$(".nav-sticky div.men_sec").animate({width: 'toggle'});					
			}
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
			        	$(".nav-sticky div.men_sec").hide();
			        	$('div.men_sec > ul li').each(function(){
					   		if ($(this).children("ul").length > 0){
					            $(this).children("ul").addClass("ocu");   			
					        }
						});
			        }
				}
			},300);
        });

		$('.nav-sticky div.men_sec').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('.nav-sticky div.men_sec > ul li').hover(
			function(){
				$(this).children("ul").show();
			}, 
			function(){
				$(this).children("ul").hide();
			}
		);

		var width = $(window).width();
       	
		$(window).resize(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
			if($(window).width() != width){
				if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
	            	$(".nav-sticky div.men_sec").hide();
				}
				else{
					// Ocultar el menu principal si está abierto
					if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
		            	$("#nav div.men_sec").hide();
					}
				}
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}

			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").length > 0 && $("#nav").offset().top >= $(this).scrollTop()) {
					$('.nav-sticky').hide();
					if(!isMobile()){
						$(".nav-sticky div.men_sec").hide();		
					}
					
				}
			}else{
			    if ($("#nav").length > 0) {
                    if ($(this).scrollTop() > ($("#nav").offset().top)) {
                        // Ocultamos el menu secciones en caso de que no quepa por el menu principal
                        $('.nav-sticky').show();
                        // Ocultar el menu principal si está abierto
                        if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible") && isMobile()) {
                            $("#nav div.men_sec").hide();
                        }
                        if ($('#toggle_nav').is(":visible") && $("#toggle_nav_f2").is(":visible") && !isMobile()) {
                            $("#nav div.men_sec").hide();
                        }
                    }
                }
			}
		});
   	});   	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	

	    			
	    	

<div id="web-dec" class="con">
	<div id="web" class="con">
  		<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div id="cabweather">
	<div class="load" style="display:none"><span>El Tiempo: Cargando...</span></div>
	<div class="datos" style="display:none">
    	<div id="img_weather"></div>
    	<span class="city"></span>
    	<span class="min" title="min"></span>
   		<span class="max" title="max"></span>
   		<span class="now" title="temperatura en tiempo real"></span>
    </div>
	<div class="flechas" style="display:none">
 		<span class="mas"><a href="javascript: void(0)" title="Desplegar información del tiempo" id="desplegar_weather">+</a></span>
	 </div>	 
	 <span class="date" id="fecha_actual_cabecera"></span>
</div>
<div id="mas-weather" style="display:none;">
	<ul></ul>
	<div class="links">
		<a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="Ver más información">Ver más información</a>
		<a href="javascript:cambiarLocalidadWeather();" title="Elige tu localidad">Elige tu localidad</a>
	</div>
</div>
<p class="enc_h1">
  <strong></strong>
  <a href="https://www.diariodenavarra.es" title=""><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"/></a>
</p>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
	<fieldset>
		<legend>La Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input type="text" value="Buscar en DN.es" id="texto-libre" name="texto-libre" onfocus="this.value=''" onblur="if (this.value == '') {this.value == 'Buscar en DN.es'} " />
		<input type="submit" class="btn" value="" title="Buscar en DN.es" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){
		e.preventDefault();

		$.ajax({
			url : '/ajax2.php',
			cache: false,
			data: {
				mod: 'global',
				clase:	'OPglobal',
				metodo: 'guardarBuscadorSesion',
				'texto-libre': $('input[name="texto-libre"]').val()
			},
			type: 'POST',
			success : function(data) {
				window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
			}
		});

	});
</script>

 		
<script type="text/javascript">
	$(document).ready(function() {
		dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
		meses = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});	
	var date = new Date();
	var pathName=document.location.pathname;
	cookieValue = $.cookie("lulg");			
</script>  

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	

	    			
	    	
</div>
  		<div id="nav" class="con brb-b-s"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
<!-- BEGIN DEP_COP /menus/menus-1021-2902-men-sec -->
<div class="men_sec  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_2n" id="menus_desplegable_99999999999_1021"><li class="off i1"><a href="/pags/boletines.html" title="Boletines"  ><span >Boletines</span></a></li><li class="off i2"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" title="Edición impresa"  ><span >Edición impresa</span></a></li><li class="off i3"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="on i4"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><strong><span>En Navarra</span></strong><span class="arrow"></span><ul><li class="i4_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i4_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i4_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i4_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i4_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i4_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="off i5"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="off i6"><a href="/suplementos/fiestas-navarra/fiestas-navarra-2019.html" title="Fiestas"  ><span >Fiestas</span></a></li><li class="off i7"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="off i8"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li><li class="off i9"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i9_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i9_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="off i10"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i10_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i10_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i10_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i10_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i10_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i10_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i10_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i10_8"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="last i10_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li></ul></li><li class="off i11"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="off i12"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><span class="arrow"></span><ul><li class="i12_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i12_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="off i13"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="off i14"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i14_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i14_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="off i15"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><span class="arrow"></span><ul><li class="i15_1"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="last i15_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><span class="arrow"></span><ul><li class="last i15_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="off i16"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li><li class="off i17"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i17_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i17_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i17_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i17_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i17_5"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i17_6"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i17_7"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i17_8"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i17_9"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="last i17_10"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="off i18"><a href="/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><span class="arrow"></span><ul><li class="i18_1"><a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i18_2"><a href="/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i18_3"><a href="/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i18_4"><a href="https://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i18_5"><a href="/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="i18_6"><a href="/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li><li class="last i18_7"><a href="/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li></ul></li><li class="off i19"><a href="/suplementos/servicios_diariodenavarra_es/blogs.html" title="Blogs" target="_blank" ><span >Blogs</span></a></li><li class="off last i20"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><span class="arrow"></span><ul><li class="i20_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i20_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-2902-men-sec -->

 
<ul class="men_nav con hg_2n"><li class="on i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><strong><span>En Navarra</span></strong><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><span class="arrow"></span><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><span class="arrow"></span><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><span class="arrow"></span><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="off i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="off i3"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="off i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="off i5"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i5_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><span class="arrow"></span><ul><li class="last i5_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i5_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><span class="arrow"></span><ul><li class="last i5_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i5_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><span class="arrow"></span><ul><li class="last i5_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i5_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i5_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i5_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><span class="arrow"></span><ul><li class="i5_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i5_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i5_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i5_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i5_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i5_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="off i6"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="off i7"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="off i8"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i8_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i8_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i8_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li><li class="i8_5"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i8_6"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li></ul></li><li class="off last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>






<script type="text/javascript">
    $( "span.arrow" ).bind("click touchstart", function(event){
        if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){
            if (!$(this).nextAll('ul').is(":animated")) {
                $(this).nextAll('ul').toggleClass("ocu");
            }
            if(isMobile()){

                event.preventDefault();
                event.stopPropagation();

            }
        }
    });


    /*$( "a" ).bind("click touchstart", function(event){
        if($(this).attr('href').indexOf('javascript') < 0 ){
            $(this).nextAll('ul').toggleClass("ocu");
            //$(this).parent().children("ul").hide();

        }

    });*/

</script>
<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav div.men_sec").is(":animated")) {									
					$("#nav div.men_sec").animate({width: 'toggle'});					
				}
           	});

           	$(document).bind("click touchstart", function(){
                if($( 'body').attr('class').indexOf("overlay") > -1){
                    $('body').removeClass('overlay');
                }

                setTimeout(function(){
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
				        	$("#nav div.men_sec").hide(); 	
				        	$('div.men_sec > ul li').each(function(){
						   		if ($(this).children("ul").length > 0){
						            $(this).children("ul").addClass("ocu");   			
						        }
							}); 
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

            $('#toggle_nav_f2').bind('click touchstart', function(event){
                if($( 'body').attr('class').indexOf("overlay") > -1){
                    $('body').removeClass('overlay');
                }else{
                    $('body').addClass('overlay');
                }
            });

            $('#nav div.men_sec').bind('click touchstart', function(event){
				event.stopPropagation();
			});
			
			$('#nav div.men_sec > ul li').hover(
				function(){
					$(this).children("ul").show();
				}, 
				function(){
					$(this).children("ul").hide();
				}
			);
   	});
   	$('div.men_sec > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
   		    $(this).children("ul").addClass("ocu");
            $(this).addClass("child");

        }
	});   		
</script>
</div>
  		
	    			
 
	    			<!-- BEGIN DEP_COP /suplementos/suplementos-cabecerasuplementos-1703 -->
	    	


	    			<!-- END DEP_COP /suplementos/suplementos-cabecerasuplementos-1703 -->
	    	


	    			
	    	


  		<div id="ctd-f3" class="con row-f1">
  			
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f6b8e0980aeb16a76813b2ea3ab29ade -->
	    	

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR33T3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/f6b8e0980aeb16a76813b2ea3ab29ade -->
	    	
	    			
	    	
  			<div class="cnt-pub-f2">
	
	<div id="AdSlot_cintillo">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	  			
  			
			
<div class="bdc-f2 con">
	<a href="/" title="Diariodenavarra.es" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticias/navarra/portada/" title=" Navarra">Navarra</a>
	    
	    
		
	 

	

</div>

			
			
			
			
			
			
			
    		
				


<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="con box-news ">	
			
		
		
		
			
  			<a href="/tags/temas/fiestas_navarra.html" title="Fiestas Navarra" class="sec">Fiestas Navarra</a>
  			<br class="brr"/>
  		  			
      	<h1 class="brr ft-xxb "><strong>Fiestas de este martes 20 de agosto en Navarra</strong></h1>
      	<h2 class="ent"><p>Localidades navarras que celebran este martes sus actos festivos</p></h2>      	
			<div class="col10-f1 ">
<div id="cont-Mult-" class="mult con  marg-btt">
	
  	
  	
  	
  	

  	

  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2019/08/15/_2019LUGARLern28124143_a1d6c4c1.jpg?6b40a8326435c1535c691415d7932b51" title="Fiestas de Ler&iacute;n. " class="fancybox con">
        		<img class="" src="https://static01.diariodenavarra.es/uploads/imagenes/8col/2019/08/15/_2019LUGARLern28124143_a1d6c4c1.jpg?6b40a8326435c1535c691415d7932b51" alt="Todas las fotos del segundo d&iacute;a de fiestas de Ler&iacute;n, el 15 de agosto de 2019" width="629" height="360" />         		
        	</a>
        	
          	<div class="flo-l w-100">
          		<h7><a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2019/08/15/_2019LUGARLern28124143_a1d6c4c1.jpg?6b40a8326435c1535c691415d7932b51" class="fancybox ft-20" title=""></a></h7>
            	<p>Fiestas de Ler&iacute;n. </p>
            	 
            	<span class="firm">Irati Aizpurua</span>
          	</div>
        	
      	</div>    	
       	
       	
    </div>
    
     
  	
	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			var checkm = (typeof window.jcarouselCM != 'undefined')?window.jcarouselCM:false;
			if(checkm && hisMobile()){
				var carousel = jQuery('#'+$('#'+id).find('.jcarousel').attr('id'));
				setWidthItemsCarouselMultimedia(carousel,true,'',pes);
			} else {
				cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
			}
		}
	</script>
</div>
</div>
			<a href="#com" class="gigyaComment box-com ocu" data-stream-id="661777-noticias" title="Comentarios"></a>


			
			
			<div id="gigyaShare"></div>
      	
			<div class="col3-f1 brr">
				<span class="fech">19/08/2019 a las 20:20</span>      	
				
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/aibar_oibar.html" title="Aibar / Oibar">Aibar / Oibar</a></li>
		
		<li><a href="/tags/lugares/cabanillas.html" title="Cabanillas">Cabanillas</a></li>
		
		<li><a href="/tags/lugares/lerin.html" title="Lerín">Lerín</a></li>
		
		<li><a href="/tags/lugares/los_arcos.html" title="Los Arcos">Los Arcos</a></li>
		
		<li><a href="/tags/lugares/melida.html" title="Mélida">Mélida</a></li>
		
		<li><a href="/tags/lugares/mendigorria.html" title="Mendigorría">Mendigorría</a></li>
		
		<li><a href="/tags/lugares/monteagudo.html" title="Monteagudo">Monteagudo</a></li>
		
		<li><a href="/tags/lugares/murchante.html" title="Murchante">Murchante</a></li>
		
		<li><a href="/tags/lugares/tafalla.html" title="Tafalla">Tafalla</a></li>
		
		<li><a href="/tags/lugares/valtierra.html" title="Valtierra">Valtierra</a></li>
		
		<li><a href="/tags/temas/fiestas_navarra.html" title="Fiestas Navarra">Fiestas Navarra</a></li>
		
	</ul>
	</div>

				<div id="popup"></div>
				<div class="box_firm con ">
					
						<ul>
											 
							
							
							
							<li><span class="firm">Diario de Navarra</span></li>
							    			
						
						</ul>
					       
				</div>
				
					<div id="txt" class="tam3" data-io-article-url="https://www.diariodenavarra.es/noticias/navarra/2019/08/19/fiestas-este-martes-agosto-navarra-661777-300.html">
					<div class="font">
						<a href="javascript:IFont();FontCookie();" title="Aumentar el tamaño del texto">A+</a>
						<a href="javascript:FFont();FontCookie();" title="Disminuir el tamaño del texto">A-</a>
					</div>
					
					
											
					
					<p><span class="az">Aibar </span>Día del Niño y Pobre de mí. 11:00-14:00 Tobogán Acuático Urbano de 75 metros por las calles de Aibar-Oibar. 12:00 Salida de la Comparsa Auzolan. Auditorio, San Juan, Blanca de Navarra, Aritza, Calle Cierzo y Plaza Sancha de Aibar. Despedida de la comparsa hasta el próximo año. 18:30-19:20 Teatro infantil en la plaza con el grupo de teatro Kiki y Koko. 20:00 Chocolatada en los bajos del Ayuntamiento. 19:45-22:00 Primera sesión de baile con la orquesta Tarantella. 21:00 Música popular a cargo de los Gaiteros de Sangüesa. 22:00 Torico de fuego. 22:05 Recorrido habitual de la Txaranga. Plaza, Calle Mayor, Plaza la Virgen, Barrio, Opaco, Calle Mayor, Plaza. Al fi nalizar pobre de mí. 01:30-05:30 Segunda sesión de baile con la orquesta Tarantella.</p>

<p><span class="az">Cabanillas </span>Día del Pobre de mí. 11:30 a 13:00 horas Encierros y vaquillas de la ganadería “Arriazu e hijos”, de Ablitas. 14:00 horas Comida Popular Fideuá en el Salón Cultural. Imprescindible presentar ticket. 16:00 horas Concierto en el Salón Cultural con la orquesta “Gamma live”. Después del concierto recorrido con la charanga “La Unión”. 18:30 a 20:30 horas Encierros y vaquillas de la ganadería “Arriazu e hijos”, de Ablitas. Al finalizar habrá encierro simulado. 21:00 horas Bailables en el Salón Cultural con la orquesta “Gamma live”. 24:00 horas Concentración en la plaza del Ayuntamiento para despedir las fiestas con el “pobre demí”. Seguidamente, la charanga recorrerá las calles de la localidad. A continuación Verbena en el Salón Cultural con la orquesta “Gamma live”.</p>

<p><span class="az">Lerín </span>Día de la Pochada. De 10.00 a 21.00h URDE en el Espacio Sociocultural Pilar Ureta. 13.00h Pasacalles con la charanga “Turrutxiki”. 15.00h Comida popular (pochada). 16.00h Sobremesa amenizada por el mariachi “México Lindo, Sí señor”. Seguidamente, pasacalles con la charanga “Turrutxiki”. 18.30h Vaquillas en la plaza. Ganadería “Ustárroz” de Arguedas. 20:30h La charanga “Turrutxiki” en la calle Mayor. 21.30h Toricos de agua. 22.00h Torico de fuego. 01.00h Elektrotxaranga “Burrunba”.</p>

<p><span class="az">Los Arcos</span> Día de la Juventud y Pobre de mí. 10.00 h. Alegres dianas con la charanga. 11.00 h. Prueba ciclista “XXXVI Circuito Villa de los Arcos”, Recorrido: 55 kms. (Circuito de 9 vueltas). Organiza: Club Ciclista Estella. Patrocina: Ayuntamiento de Los Arcos. 12.00 h. Encierro nfantil con toros de la ganadería de Severino Ortega. A continuación, bombas japonesas en la plaza del Coso 12.30 h. Entrega de premios Prueba ciclista “XXXVI Circuito villa de Los Arcos”. Lugar: plaza del Coso. Las cuadrillas celebrarán el fin de fiestas con la tradicional abadejada con comida por cuadrillas. 13.00 h. Pasacalles con la Comparsa de Gigantes, Cabezudos y Dantzaris de Los Arcos. En la plaza Santa María comienzo del acto de despedida de la Comparsa acompañada de la charanga y los Gaiteros de Arnedo y Cervera del Río Alhama. 14.30 h. Desencajonamiento del ganado bravo. 15.00 h. Comida popular en el Cosillo. La sobremesa será amenizada por la charanga. 18.00 h. Encierro y vacas de la ganadería Estenaga en la plaza del Coso. 20.00 h. Marionetas ‘Las nuevas aventuras de Pelegrín’, del grupo Arbolé y animación con el grupo en el jardín de la Casa de Cultura. 21.00 h. Concierto del grupo Puro Relajo, en el frontón de Las Cercas. 00.00 h. ‘Pobre de mí’ Desde el balcón de la casa consistorial, seguido de pasacalles con la charanga hasta la plaza del Coso y toro de fuego.</p>

<p><span class="az">Mélida </span>San Bernardo. 11:00 H. Almuerzo Popular en el salón de usos múltiples. Huevos con jamón, chistorra, tomate y patatas. Precio: 5€. El lugar de venta de los vales serán en las tiendas de Tradys y La Jarana. 11:30 H - 14:00 H: Ronda jotera por la zona de bares. 18:00 H. - 20:30 H. Desencajonamiento seguido de encierro y capea con la Ganadería: Vicente Domínguez. Estará amenizada por la charanga El Encierro. 21:00 H. Pasacalles con los gigantes y cabezudos. Seguido encierro simulado. 22:30 H. Cena popular. Después de la cena habrá batukada, que acompañará con su música a los asistentes con una ronda por Mélida 23:00 H. - 01:30 H. Disco móvil con Karaoke en la plaza.</p>

<p><span class="az">Mendigorría </span>12:00h Concurso de calderetes. 12:30h Despedida de la comparsa de gigantes y gaiteras de Mendigorria. 14:30h Comida Popular. 18:00h. Vacas de la ganadería Ganuza amenizadas por Garesko Gaiteroak. 20:00h., Los Artistas del Gremio. 20:15h Toro de agua. 21:30h., Bingo y baile de la Era con Garesko Gaiteroak. Toro de fuego a cargo de Miguel Sánchez de Muniain. 01:00h Traca Pobre de mí. Concierto de Los Txamukos.</p>

<p><span class="az">Monteagudo </span>Día del Jubilado. 9:00 h. Dianas a cargo de la Charanga “Los Cachorros”. de 11:00 h. a 13:30 h. Ponis en la plaza para los pequeños. 13:00 h. Misa de jubilados en la Iglesia Parroquial. 14:00 h. El Ayuntamiento obsequiará a los jubilados con una Comida popular en la Plaza. 16:00 h. Café- concierto con la charanga. 16:30 h. Concierto a cargo de la Orquesta “Vendetta” en la Plaza. 17:30 h. Ronda con la charanga por los bares. 18:00 h. comienzo de los festejos taurinos en la Plaza, con el desencajonamiento de ganado en la forma tradicional, a cargo de la ganadería de Pedro Domínguez de Funes. de 18:00 h. a 19:30 h. en la calle, Encierro de reses bravas de la forma tradicional. de 19:30 h. a 21:00 h. Vacas en la plaza de la ganadería de Pedro Domínguez de Funes. La Charanga acompañará el acto con sus pasodobles. Encierro final desde los corrales de Calchetes. 21:30 h. Encierro simulado infantil y toro de fuego. de 21:00 h. a 00:00 h. Disco móvil en la plaza, para los jóvenes, con la actuación DJ González. de 00:00 h. a 00:30 h. Encierro nocturno de vacas, en la forma tradicional, con la ganadería de Pedro Domínguez de Funes. 00:30 h. desde el balcón de la Casa Consistorial y como colofón de los actos programados, disparo del cohete de fin de fiestas. Seguidamente, la Charanga “Los Cachorros” entonará el “pobre de mí” a lo largo del tradicional recorrido por las calles de nuestro pueblo. a continuación, verbena de fin de fiestas a cargo de la Orquesta “Vendetta”.</p>

<p><span class="az">Murchante </span>10:30h. Hasta las 14:00h. 1er concurso ‘Mejor Calderete de Murchante’, en la C/ Mayor. 11:30h. Pasacalles de la Comparsa de Gigantes de Murchante acompañados de los Gaiteros de Murchante, por diversas calles céntricas de la localidad. Salida desde la C/ Mayor (a la altura de la Casa de Cultura). 12:00h. Hasta las 14:00h. Tobogán hinchable, hinchable y pista Americana, en la zona infantil (C/ Mayor). 12:00h. Hasta las 13:00h. Suelta de vacas, en la Plaza de los Fueros. 13:00h. Encierro txiqui con toros simulados y actuación de la charanga ‘Las Peñas’, en la C/ Mayor. 17:30h. Hasta las 20:00h. Continuación de tobogán hinchable, hinchable y pista Americana, en la zona infantil (C/ Mayor). 17:45h. Hasta las 19:45h. Suelta de vacas en la Plaza de los Fueros, amenizada por la charanga ‘Las Peñas’. Habrá premios en metálico para los mejores recortadores. 20:00h. Hasta las 21:00h. Suelta de vacas, en la C/ Mayor. 21:00h. Encierro txiqui con toros simulados, toro de fuego y actuación de la charanga ‘Las Peñas’, en la C/ Mayor. 00:30h. Verbena amenizada por la Orquesta ‘Pasarella’, en la Plaza de Los Fueros.</p>

<p><span class="az">Tafalla </span>Día de la Juventud. 07:00 h. Dianas a cargo del Grupo de Gaiteros de Tafalla y Grupo de Txistularis. 08:00 h. Encierro de toros. A continuación suelta de vaquillas con premio al mejor recortador de la mañana. 11:00 h. Salida de la Comparsa de Gigantes y Cabezudos desde la Plaza de Navarra. 11:00 h. Ronda de la peña El Empuje que visitará la residencia de personas mayores de la zona sur de la ciudad. 12:00 h. Tafalla Kantuz desde la Sociedad Baigorri. 13:00 h. Ronda de la peña El Empuje. 13:30 h. Fin de fiestas de la Comparsa de Gigantes y Cabezudos en la Plaza de Navarra. 15:00 h. Comida organizada por la Comisión de Euskera en el Ereta. 17:30 h. En el patio de Escolapios hinchables. 17:30 h. Zona junior en el Ereta: Humor amarillo. 18:00 h. Tafalla Kantuz por las calles de Tafalla. 18:00 h. Centro Cívico. Café-concierto a cargo de la Orquesta Azabache. 17:30 h. Plaza de Navarra. Salida de las cuadrillas de las peñas hacia la plaza de toros. 18:30 h. Grand Prix de las peñas El Aguazón, El Cierzo y El Empuje. A continuación, suelta de vaquillas amenizada por la peña El Empuje. 19:30 h. Plaza de Navarra. Actuación musical a cargo de Patxi eta Konpania. 21:00 h. Regreso de las peñas desde la plaza de toros hasta la Plaza de Navarra. 21:45 h. Último torico de fuego. 22:00 h. Plaza de Navarra. Bailes regionales a cargo del Grupo de Gaiteros de Tafalla. 00:00 h. Fin de fiestas. En la Plaza de Navarra se disparará el cohete que pondrá fin a nuestras fiestas. 00:00 h. Ronda de las peñas amenizada por las txarangas El Aguazón, El Empuje y El Cierzo.</p>

<p><span class="az">Valtierra </span>11.00 Encierro de transhumancia urbana por el recorrido habitual del encierro. 12:30 A 13:30 Suelta de vaquillas con la Ganadería Santos Zapatería. 16:30 A 17:30 Concierto en la Plaza con por la Orquesta Boulevard. 18:00 A 19:00 Suelta de ganado bravo por la carretera. 19:00 A 19:30 Descanso. 19:30 A 20:30 Suelta de vaquillas en la plaza. 19:00 Talleres infantiles (Malabares, papiroflexia, maquillaje y pintacaras, etc...) para todas las edades, en la Plaza de la Paz. 20:30 Encierro. A continuación, Txaranga desde la Plaza de Don Jesús Lasanta. Acompañará la Comparsa de Gigantes y Cabezudos de Valtierra. Al finalizar, toricos simulados por la carretera. 00:00 A 01:00 Concierto amenizado por la Orquesta Boulevard. 01:00 A 02:00 Suelta de vaquillas en la Plaza. 01:00 A 03:15 Verbena.</p>
					
					
					
										<div id="paywall_message"></div>


					

					
					
<style>
	.cont-banner {width:620px;margin:15px auto;}
	.banner {cursor:pointer;font-family: 'Roboto',Arial,Verdana,Tahoma,sans-serif;background-color: #f4f4f4;padding:20px 120px 15px 30px;background-position: 98% 14px;background-repeat: no-repeat;width:100%;float:left;box-sizing:border-box;min-height:102px;}
	.banner p {line-height:21px !important;font-size: 16px;color:#5c5c5c;}
	.banner p strong {text-transform:uppercase;color:#444444;}
	.banner a {font-weight: 700;text-decoration:none;color:#FFFFFF !important;display:block;line-height:normal;padding:10px 15px;float: left;background:#004583;border-radius:5px;margin-top:5px;text-transform:uppercase;font-size:14px !important;}
</style>
<div class="cont-banner">
	<div class="banner" style="background-image: url('/uploads/banners/_sinttulo1_d293a090.jpg');" onclick=window.open('https://www.mundodn.es/dnplus-3-promo.html?utm_source=Direct&utm_medium=bannner&utm_campaign=pie_noticia','_blank');>
		
		<p>Si no te quieres perder nada de las fiestas de tu localidad, aprovecha nuestra oferta y hazte suscriptor de DN+</p>
		
		
		<a href="https://www.mundodn.es/dnplus-3-promo.html?utm_source=Direct&utm_medium=bannner&utm_campaign=pie_noticia" target="_blank">Suscríbete</a>
		
	</div>
	
</div>
					

					

					
<div class="box_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/aibar_oibar.html" title="Aibar / Oibar">Aibar / Oibar</a></li>
		
		<li><a href="/tags/lugares/cabanillas.html" title="Cabanillas">Cabanillas</a></li>
		
		<li><a href="/tags/lugares/lerin.html" title="Lerín">Lerín</a></li>
		
		<li><a href="/tags/lugares/los_arcos.html" title="Los Arcos">Los Arcos</a></li>
		
		<li><a href="/tags/lugares/melida.html" title="Mélida">Mélida</a></li>
		
		<li><a href="/tags/lugares/mendigorria.html" title="Mendigorría">Mendigorría</a></li>
		
		<li><a href="/tags/lugares/monteagudo.html" title="Monteagudo">Monteagudo</a></li>
		
		<li><a href="/tags/lugares/murchante.html" title="Murchante">Murchante</a></li>
		
		<li><a href="/tags/lugares/tafalla.html" title="Tafalla">Tafalla</a></li>
		
		<li><a href="/tags/lugares/valtierra.html" title="Valtierra">Valtierra</a></li>
		
		<li><a href="/tags/temas/fiestas_navarra.html" title="Fiestas Navarra">Fiestas Navarra</a></li>
		
	</ul>
	</div>

					
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	

	<div class="tit txt-tit-f3 ft-20 con"><strong>Selección DN+</strong></div>
	<ul class="lst-plus con">
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2016/11/12/_16032171_7756a3bd.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Así compra el navarro por Internet: con el ordenador y los lunes a las 12"/>
	      <h2><a href="/noticias/navarra/2019/08/19/asi-compra-navarro-por-internet-con-ordenador-los-lunes-las-12-661688-300.html" title="Así compra el navarro por Internet: con el ordenador y los lunes a las 12">Así compra el navarro por Internet: con el ordenador y los lunes a las 12</a></h2>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/08/18/_18585024_01c83437.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="La orgullosa memoria de Petilla de Aragón"/>
	      <h2><a href="/noticias/cultura-ocio/cultura/2019/08/19/la-orgullosa-memoria-petilla-aragon-661664-1034.html" title="La orgullosa memoria de Petilla de Aragón">La orgullosa memoria de Petilla de Aragón</a></h2>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/08/18/_18541761_618c578f.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Receta de verano: Trenza de puerros y gambones"/>
	      <h2><a href="/noticias/vivir/gastronomia/2019/08/19/receta-trenza-puerros-gambones-661673-3192.html" title="Receta de verano: Trenza de puerros y gambones">Receta de verano: Trenza de puerros y gambones</a></h2>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/08/18/_18585988_d6e51922.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="El aumento de cargos del Gobierno de Navarra costará a las arcas 1,5 millones más"/>
	      <h2><a href="/noticias/navarra/2019/08/19/el-aumento-cargos-del-gobierno-costara-las-arcas-millones-mas-661692-300.html" title="El aumento de cargos del Gobierno de Navarra costará a las arcas 1,5 millones más">El aumento de cargos del Gobierno de Navarra costará a las arcas 1,5 millones más</a></h2>
	      
	    </li>
	    
	</ul>


	    			<!-- END DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	



	    			
	    	

					
					
					</div>
				
				
						  		
				<br class="brr" />	
		<div id="publicidad_creciente_horizontal_C" class="cnt-pub">
			<div id="AdSlot_horizontal_C"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				
				

<div id="com">
    <div class="tit txt-tit-f1 ft-m con">
        <strong>Comentarios</strong>
    </div>
    Te recomendamos que antes de comentar, leas las <a href='/pags/normas_participacion.html' target='_blank'>normas de participación</a> de Diario de Navarra
    <div id="gigyaCommentsWrapperDiv"></div>
</div>


				<br class="brr" />
				
			</div>     
			
			<div class="col6-f1 marg-l">
				<div id="gadget_col_der_0" class="flo-l brr w-100">
						
		<div id="publicidad_creciente_roba_1" class="cnt-pub">
			<div id="AdSlot_roba_1"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				</div>
				
				
				
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	    			<!-- BEGIN DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	
<script type="text/javascript">
	$(document).ready(function() {
		if('Recientes' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-Recientes").addClass("tabs-selected").show();
			$("#cont-Top-8760 .Recientes").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			// Mostramos la primera pestaña por tiempo			
			$(activeTab+" ol").hide();
			$(activeTab+" ol:first").show();
			$(activeTab).show();
			return false;
		});
		
		$("#cont-Top-8760 ul.tabs-time li").click(function() {			
			$("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div ol").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});			
		
		cargaGigyaComentadas()
	});
	
	function cargaGigyaComentadas(dias,limit){
		var params = {
			categoryID: "Noticias",
			limit: limit||10,
			maxStreamAge: dias||1,
			includeLastComment: true,
			callback:printResponse
		};
		
		gigya.comments.getTopStreams(params);
				
	}
		
	function printResponse(response) { 
		Handlebars.setDelimiter('[',']');
		$('#8760-cpt1 ol').empty();
		if ( response.errorCode == 0 ) {            
			if ( null!=response.streams && response.streams.length>0) {
				var contador = 1; 
				$.each( response.streams, function( key, value ) {      
					var fuente = $('#pl-comentadas').html();
					var plantilla = Handlebars.compile(fuente);
					var datos = {'streamURL' : value.streamURL, 
								'streamTitle' : value.streamTitle,								
								'numero' : contador+'.',								
								};
					var html = plantilla(datos);
				
					$(html).appendTo('#8760-cpt1 ol');
					contador++;
				});
				
				$('#8760-cpt1 ol').show();
			}
			else {
// 				console.log('Datos vacios');
			}
		} else {
			$('#8760-cpt1 ol').empty();
// 			console.log(response.errorCode+' - '+response.errorMessage);
		}
	}
</script> 

<script id="pl-comentadas" type="text/x-handlebars-template">	
		<li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>	
</script>	

    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
       <strong>Lo más...</strong>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Visto</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentado</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Reciente</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        
          
          <ol id="8760-Visitadas-1" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/2019/08/19/una-veintena-peregrinos-rescatados-roncesvalles-661707-300.html"  title="Una veintena de peregrinos, rescatados en Roncesvalles">Una veintena de peregrinos, rescatados en...</a><!--<strong>19. Ago. 2019</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/navarra/2019/08/19/nuevos-vuelos-desde-navarra-canarias-este-invierno-661759-300.html"  title="El aeropuerto de No&aacute;in tendr&aacute; vuelos directos a Canarias a partir de este invierno">El aeropuerto de No&aacute;in tendr&aacute; vuelos directos a...</a><!--<strong>19. Ago. 2019</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2019/08/19/las-escuelas-infantiles-pamplona-comienzan-curso-con-plazas-vacantes-661734-1702.html"  title="Las escuelas infantiles de Pamplona comienzan el curso con plazas vacantes">Las escuelas infantiles de Pamplona comienzan...</a><!--<strong>19. Ago. 2019</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/pamplona-comarca/2019/08/19/sofocado-incendio-bar-zona-yamaguchi-661708-1002.html"  title="Sofocado un incendio en un bar en la zona del Parque de Yamaguchi de Pamplona">Sofocado un incendio en un bar en la zona del...</a><!--<strong>19. Ago. 2019</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2019/08/19/se-investiga-altercado-discoteca-pamplona-que-termino-con-dos-jovenes-heridos-661749-1702.html"  title="Investigan un altercado en una discoteca de Pamplona que termin&oacute; con dos heridos">Investigan un altercado en una discoteca de...</a><!--<strong>19. Ago. 2019</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/navarra/2019/08/19/el-aumento-cargos-del-gobierno-costara-las-arcas-millones-mas-661692-300.html"  title="El aumento de cargos del Gobierno de Navarra costar&aacute; a las arcas 1,5 millones m&aacute;s">El aumento de cargos del Gobierno de Navarra...</a><!--<strong>19. Ago. 2019</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/navarra/tafalla-zona-media/2019/08/18/rapido-cuarto-encierro-sin-atendidos-las-fiestas-tafalla-661623-1008.html"  title="R&aacute;pido cuarto encierro sin heridos de consideraci&oacute;n en las fiestas de Tafalla">R&aacute;pido cuarto encierro sin heridos de ...</a><!--<strong>18. Ago. 2019</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/deportes/futbol/osasuna/2019/08/18/chimy-avila-obvio-que-celebre-gol-con-aficion-porque-gasta-dinero-que-tiene-apoyarnos-661649-1027.html"  title="Chimy &Aacute;vila: &quot;Es obvio que celebre el gol con la afici&oacute;n porque se gasta el dinero&quot;">Chimy &Aacute;vila: &quot;Es obvio que celebre el gol con ...</a><!--<strong>18. Ago. 2019</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/deportes/balonmano/2019/08/18/sergey-hernandez-sometera-pruebas-por-alteracion-cardiaca-661701-1051.html"  title="Sergey Hern&aacute;ndez se someter&aacute; a pruebas por una alteraci&oacute;n cardiaca">Sergey Hern&aacute;ndez se someter&aacute; a pruebas por una ...</a><!--<strong>18. Ago. 2019</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/actualidad/nacional/2019/08/18/ascienden-los-pacientes-ingresados-por-listeriosis-661651-1031.html"  title="Aumentan a 56 los hospitalizados por listeriosis y Andaluc&iacute;a espera m&aacute;s casos">Aumentan a 56 los hospitalizados por...</a><!--<strong>18. Ago. 2019</strong>--></li>
            
          </ol>
          
          
          <ol id="8760-Visitadas-7" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/2019/08/15/el-policia-municipal-que-evito-una-estafa-choco-escena-segui-con-silleta-los-dos-ninos-661332-300.html"  title="Polic&iacute;a municipal que evit&oacute; una estafa: &quot;Me choc&oacute; la escena y le segu&iacute; con la silleta y los dos ni&ntilde;os&quot;">Polic&iacute;a municipal que evit&oacute; una estafa: &quot;Me c...</a><!--<strong>15. Ago. 2019</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/magazine/sociedad/2019/08/18/la-respuesta-una-sidreria-usuario-tripadvisor-que-hecho-viral-661657-1035.html"  title="La respuesta de una sidrer&iacute;a a un usuario de TripAdvisor que se ha hecho viral">La respuesta de una sidrer&iacute;a a un usuario de ...</a><!--<strong>18. Ago. 2019</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/tafalla-zona-media/2019/08/16/toro-rezagado-causa-panico-segundo-encierro-tafalla-con-dos-corneados-661428-1008.html"  title="Un joven de Elbete, ingresado en la UCI">Un joven de Elbete, ingresado en la UCI</a><!--<strong>16. Ago. 2019</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/tafalla-zona-media/2019/08/17/fiestas-tafalla-herido-grave-por-asta-tercer-encierro-661533-1008.html"  title="Corneado hasta en tres ocasiones en el encierro de Tafalla">Corneado hasta en tres ocasiones en el...</a><!--<strong>17. Ago. 2019</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/navarra/2019/08/14/esta-sigue-siendo-casa-mas-cara-navarra-este-2019-661254-300.html"  title="Esta sigue siendo la casa m&aacute;s cara de Navarra">Esta sigue siendo la casa m&aacute;s cara de Navarra</a><!--<strong>14. Ago. 2019</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/navarra/2019/08/18/contratan-conductor-para-fiesta-tafalla-positivo-control-661648-300.html"  title="Contratan a un conductor para ir de fiesta a Tafalla y da positivo en un control">Contratan a un conductor para ir de fiesta a...</a><!--<strong>18. Ago. 2019</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/deportes/futbol/osasuna/2019/08/12/rober-ibanez-vuelve-osasuna-661071-1027.html"  title="El regreso inesperado de Rober Ib&aacute;&ntilde;ez a Osasuna">El regreso inesperado de Rober Ib&aacute;&ntilde;ez a O...</a><!--<strong>12. Ago. 2019</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/navarra/2019/08/15/detenido-joven-anos-tras-una-pelea-multitudinaria-fiestas-tafalla-661361-300.html"  title="Detenido un joven de 25 a&ntilde;os tras una pelea multitudinaria en fiestas de Tafalla">Detenido un joven de 25 a&ntilde;os tras una pelea ...</a><!--<strong>15. Ago. 2019</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/vivir/turismo/conocer-navarra/2017/07/28/rutas-ninos-foz-benasa-541626-3201.html"  title="Rutas con ni&ntilde;os por Navarra: Foz de Benasa, en Navascu&eacute;s, viaje al interior de un r&iacute;o">Rutas con ni&ntilde;os por Navarra: Foz de Benasa, en ...</a><!--<strong>17. Ago. 2019</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/navarra/2019/08/14/nombrados-directores-generales-del-gobierno-navarra-661275-300.html"  title="Estos son los 26 directores generales del Gobierno de Navarra nombrados hasta la fecha">Estos son los 26 directores generales del...</a><!--<strong>14. Ago. 2019</strong>--></li>
            
          </ol>
          
          
       
        
        <ul class="tabs-time Visitadas">
			<li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Hoy</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última semana</span></a></li>			
		 </ul>
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">   
      	<ol></ol>         
        <ul class="tabs-time Comentadas">
			<li id="8760-Comentadas-1"><a href="#8760-Comentadas-1" onclick="cargaGigyaComentadas(1);"><span>Hoy</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7" onclick="cargaGigyaComentadas(7);"><span>Última semana</span></a></li>			
		</ul>
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticias/actualidad/internacional/2019/08/19/la-crisis-del-open-arms-agudiza-tension-entre-espana-italia-ong-661805-1032.html"  title="La crisis del Open Arms agudiza la tensi&oacute;n entre Espa&ntilde;a, Italia y la ONG">La crisis del Open Arms agudiza la tensi&oacute;n ...</a><!--<strong>22:00</strong>--></li>
          
            <li><span>2.</span> <a href="/noticias/navarra/2019/08/19/una-herida-choque-por-alcance-peaje-zuasti-661802-300.html"  title="Una herida en un choque por alcance en el peaje de Zuasti">Una herida en un choque por alcance en el...</a><!--<strong>21:32</strong>--></li>
          
            <li><span>3.</span> <a href="/noticias/navarra/2019/08/19/fiestas-este-martes-agosto-navarra-661777-300.html"  title="Fiestas de este martes 20 de agosto en Navarra">Fiestas de este martes 20 de agosto en Navarra</a><!--<strong>20:20</strong>--></li>
          
            <li><span>4.</span> <a href="/noticias/navarra/pamplona-comarca/2019/08/19/la-nueva-colonia-ratas-mendillorri-selecciondn-661768-1002.html"  title="La nueva colonia de ratas Mendillorri">La nueva colonia de ratas Mendillorri</a><!--<strong>20:20</strong>--></li>
          
            <li><span>5.</span> <a href="/noticias/vivir/medio-ambiente/2019/08/19/hippuris-vulgaris-especie-navarra-peligro-selecciondn-661767-3281.html"  title="'Hippuris vulgaris', una especie navarra en peligro">'Hippuris vulgaris', una especie navarra en...</a><!--<strong>20:20</strong>--></li>
          
            <li><span>6.</span> <a href="/noticias/navarra/pamplona-comarca/pamplona/2019/08/19/concentracion-pamplona-exige-desembarco-del-open-arms-ocean-viking-661790-1702.html"  title="Una concentraci&oacute;n en Pamplona exige el desembarco del Open Arms y el Ocean Viking">Una concentraci&oacute;n en Pamplona exige el ...</a><!--<strong>19:41</strong>--></li>
          
            <li><span>7.</span> <a href="/noticias/deportes/futbol/osasuna/2019/08/19/xisco-sentido-muy-querido-valorado-osasuna-661787-1027.html"  title="Xisco: &quot;Me he sentido muy querido y valorado en Osasuna&quot;">Xisco: &quot;Me he sentido muy querido y valorado...</a><!--<strong>19:10</strong>--></li>
          
            <li><span>8.</span> <a href="/noticias/cultura-ocio/cultura/2019/08/19/que-hacer-pamplona-navarra-este-martes-agosto-661781-1034.html"  title="Qu&eacute; hacer en Pamplona y Navarra este martes 20 de agosto">Qu&eacute; hacer en Pamplona y Navarra este martes 20 ...</a><!--<strong>18:23</strong>--></li>
          
            <li><span>9.</span> <a href="/noticias/negocios/dn-management/2019/08/19/ehne-pide-gobierno-foral-profundizar-modelo-agrario-ganadero-familiar-respetuoso-con-medio-ambiente-661780-2541.html"  title="EHNE pide un modelo agrario y ganadero &quot;respetuoso con el medio ambiente&quot;">EHNE pide un modelo agrario y ganadero...</a><!--<strong>18:23</strong>--></li>
          
            <li><span>10.</span> <a href="/noticias/deportes/deportes-motor/2019/08/19/fernando-alonso-correra-proximo-dakar-con-marc-coma-como-copiloto-661778-1025.html"  title="Fernando Alonso correr&aacute; el pr&oacute;ximo Dakar con Marc Coma como copiloto">Fernando Alonso correr&aacute; el pr&oacute;ximo Dakar con M...</a><!--<strong>18:02</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>

	    			<!-- END DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	
	
	<div class="kalooga_15651"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
			
		<div id="publicidad_creciente_roba_2" class="cnt-pub">
			<div id="AdSlot_roba_2"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    	
	    			
	    	       		
			</div>
						
     </div>

</div>
<script type="text/javascript">
	$(window).load(function() {
	//Iguala las columas con el selector aplicado
	   equalHeight($("#dts .same-height"));
	});
</script>

<img src="/contador.php?var=661777" alt="" width="1" height="1" />

    		
  		</div>
  		<a href="#ctd-f3" title="volver arriba" class="bottom"><span>volver arriba</span></a>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
 
<div id="AdSlot_mega_pie">
	<script type="text/javascript">loadAdSlot();</script>
</div>

<div id="pie" class="con">	
	<!-- Menu de navegacion de la cabecera -->
	<div class="men-footer-f1"><!-- BEGIN DEP_COP /menus/menus-1024 -->
<div class="  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuPie_1024" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuPie_1024").click(function(event ){
				$("ul#menus_desplegable_menuPie_1024").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuPie_1024").is(":visible") && ($("ul#menus_desplegable_menuPie_1024").is(":visible"))){
					$("ul#menus_desplegable_menuPie_1024").hide();
				}
			});
		});
	</script>
	
<strong>Pie secciones</strong>

<ul class=" hg_0n" id="menus_desplegable_menuPie_1024"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="last i1_6"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li></ul></li><li class="i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i2_1"><a href="/noticias/actualidad/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="last i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Futbol"  ><span >Futbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_4"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i3_7"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_9"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_10"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_11"><a href="/noticias/deportes/mas_deporte/portada/" title="Más Deporte"  ><span >Más Deporte</span></a></li></ul></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i5"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a></li><li class="i6"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i7"><a href="/noticias/negocios/economia/portada/" title="Negocios"  ><span >Negocios</span></a></li><li class="i8"><a href="/noticias/magazine/sociedad/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i8_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i9"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i9_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i9_2"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros" target="_blank" ><span >DN Vivir Seguros</span></a></li><li class="i9_3"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i9_4"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i9_5"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i9_6"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i9_7"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li></ul></li><li class="i10"><a href="/suplementos/fiestas-navarra/fiestas-navarra-2019.html" title="Fiestas"  ><span >Fiestas</span></a></li><li class="i11"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="last i12"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1024 --></div>
	<div class="men-footer-f2"><!-- BEGIN DEP_COP /menus/menus-941-enl-rec-con -->
<div class="enl-rec-f1 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados_941" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados_941").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados_941").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados_941").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_941").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados_941").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 1</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados_941"><li class="i1"><a href="https://www.diariodenavarra.es/pags/contacto_diario_navarra.html" title="Contacto"  ><span >Contacto</span></a></li><li class="i2"><a href="https://www.mundodn.es/clubdn.html" title="Club de Suscriptores" target="_blank" ><span >Club de Suscriptores</span></a></li><li class="i3"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank" ><span >Hemeroteca</span></a></li><li class="i4"><a href="/pags/tarifas_publicidad.html" title="Publicidad" target="_blank" ><span >Publicidad</span></a></li><li class="last i5"><a href="//www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" title="Trabaja con nosotros" target="_blank" ><span >Trabaja con nosotros</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-941-enl-rec-con --></div>	
 	<div class="men-footer-f3"><!-- BEGIN DEP_COP /menus/menus-943-enl-rec-con -->
<div class="enl-rec-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados2_943" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados2_943").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados2_943").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados2_943").is(":visible") && ($("ul#menus_desplegable_menuRecomendados2_943").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados2_943").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 3</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados2_943"><li class="i1"><a href="/pags/aviso_legal.html" title="Aviso legal" target="_blank" ><span >Aviso legal</span></a></li><li class="i2"><a href="/pags/politica_privacidad.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="i3"><a href="/pags/politica_cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li><li class="last i4"><a href="/pags/mi_cuenta.html" title="Mi cuenta"  ><span >Mi cuenta</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-943-enl-rec-con --></div>	
	<div class="men-footer-f4"> 
		<span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span><br class="brr" />
		<a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf"><img src="/MODULOS/global/publico/interfaces/web/dn/img/la_informacion.png" alt="Grupo La información" title="Grupo La información" /><span>Grupo La información</span></a>			
		<!-- BEGIN DEP_COP /menus/menus-942-enl-rec-con -->
<div class="enl-rec-f3 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados3_942" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados3_942").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados3_942").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados3_942").is(":visible") && ($("ul#menus_desplegable_menuRecomendados3_942").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados3_942").hide();
				}
			});
		});
	</script>
	
<strong>Otras webs del grupo</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados3_942"><li class="i1"><a href="https://www.mundodn.es/" title="Mundo DN"  ><span >Mundo DN</span></a></li><li class="i2"><a href="http://www.definde.com/" title="Definde"  ><span >Definde</span></a></li><li class="i3"><a href="http://dnclasificados.com" title="Clasificados"  ><span >Clasificados</span></a></li><li class="last i4"><a href="http://www.brandok.es/" title="Brandok"  ><span >Brandok</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-942-enl-rec-con -->
	</div>		
	<p>		
		<a href="https://www.diariodenavarra.es" title="">&copy; DIARIO DE NAVARRA. </a>
		<span>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>

		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/a2c9b12a0767d0adfa1de6129431267e -->
	    	

	
	<!-- JS Loader -->
<script>
	[
		/* {src: 'script url', expire: int minutes (opt. and >= 15 min)} */
		{src: 'https://www.diariodenavarra.es/widgets/general/js/main.js', expire: 120},
	].forEach(function(scriptData) {
		var TS = Date.now();
		var s = document.createElement('script');
		var expire = '';
		if (scriptData.expire) {
			scriptData.expire = Math.max(15, scriptData.expire) * 60 * 1000;
			expire = ((scriptData.src.indexOf('?') >= 0) ? '&v=' : '?v=') + Math.floor(Date.now() / scriptData.expire);
		}
		s.src = scriptData.src + expire;
		s.async = true;
		s.defer = true;
		document.head.appendChild(s);
	});
</script>
<!-- JS Loader -->

<script type="text/javascript">
	/* comscore - get cosent */
	setTimeout(function() {
		window.__cmp('getVendorConsents', [77], function(data, success) {
			var cs_ucfr = (data.vendorConsents[77]) ? '1' : '0';
			document.cookie = 'dn_csPersConsent=' + cs_ucfr + ';max-age=5184000;path=/;domain=.diariodenavarra.es';
		});
	}, 2000);
	var _cmp_cs_ucfr = '';
	if (document.cookie.indexOf('dn_csPersConsent=1') > -1) {
		_cmp_cs_ucfr = '1';
	}
	else if (document.cookie.indexOf('dn_csPersConsent=0') > -1) {
		_cmp_cs_ucfr = '0';
	}
	window._comscore = window._comscore || [];
	window._comscore.stdpush = window._comscore.push;
	window._comscore.push = function(obj) {
		obj.cs_ucfr = _cmp_cs_ucfr;
		this.stdpush(obj);
		console.log('_comscore', this);
	};
</script>
	

	
	<!--
###############################################################################################################
Article Footer Native - 20190701
###############################################################################################################
-->
<script type="text/javascript">
	if ((!window.disableAds) && (dn_usr !== 'subscriber')) {
		var articleFooterNative = [];
		var articleFooterNativeCfg = {};
		articleFooterNativeCfg.targetList = window.top.document.getElementById('txt').querySelectorAll('.box_topic');
		articleFooterNativeCfg.targetPos = articleFooterNativeCfg.targetList[0] || window.top.document.getElementById('txt');
		articleFooterNativeCfg.targetPos.insertAdjacentHTML('afterend', '<div id="article-footer-native" style="margin: 15px auto;"></div>');
		articleFooterNativeCfg.targetElement = window.top.document.getElementById('article-footer-native');
			
		articleFooterNative.push({
			provider: 'LAgora',
			weight: 30,
			show:
			function() {
				var adTag = '<div id="wrap_quantum" style="position:relative;margin:10px auto;clear:both;"><div class="tit txt-tit-f1 ft-m con" style="height:30px;"><strong>TE RECOMENDAMOS</strong></div><div id="quantum1"></div></div><div style="display:block;margin:25px auto;clear:both;"></div>';
				articleFooterNativeCfg.targetElement.insertAdjacentHTML('beforeend', '<!-- Native block: ' + this.provider + ' -->' + adTag);
				var scriptElement = window.top.document.createElement('script');
				scriptElement.id = 'quantx-embed-tag';
				scriptElement.src = '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
				window.top.document.head.appendChild(scriptElement);
			}
		});

		articleFooterNative.push({
			provider: 'ADDOOR',
			weight: 30,
			show:
			function() {
				var adTag = '<div id="addoor-widget-413-wrap" style="position:relative;margin:10px auto;clear:both;"><div id="addoor-widget-413" class="addoor-widget"></div></div>';
				articleFooterNativeCfg.targetElement.insertAdjacentHTML('beforeend', '<!-- Native block: ' + this.provider + ' -->' + adTag);
				var scriptElement = window.top.document.createElement('script');
				scriptElement.id = 'addoor-script';
				scriptElement.src = '//pubtags.addoor.net/lib/contags/contags.js';
				window.top.document.head.appendChild(scriptElement);
			}
		});

		var pickWeightedRandomElement = function(inArray) {
			if (!inArray[0].hasOwnProperty('weight')) return null;
			if (!inArray[0].hasOwnProperty('wr_weightAccum')) {
				var weightAccum = 0;
				for (var idx = 0; idx < inArray.length; idx++) {
					weightAccum += inArray[idx].weight;
					inArray[idx].wr_idx = idx;
					inArray[idx].wr_weightAccum = weightAccum;
				}
			}
			var randomSel = Math.round(inArray[inArray.length - 1].wr_weightAccum * Math.random())
			for (var idx = 0; idx < inArray.length; idx++) {
				if (inArray[idx].wr_weightAccum >= randomSel) {
					return inArray[idx];
				}
			}
			return null;
		}

		pickWeightedRandomElement(articleFooterNative).show();


		/* Footer MOBUSI */
		articleFooterNativeCfg.targetElement.insertAdjacentHTML('afterend', '<div class="tit txt-tit-f1 ft-m con"><strong>TE PUEDE INTERESAR</strong></div><div id="native-mobusi" style="width:100% !important;max-width:100% !important;overflow-y:hidden !important;margin:auto !important;"></div><div id="ads_EEHUTZBHS1LM"></div>');
		(function(){
			var newscript= document.createElement('script');
			newscript.type = 'text/javascript';
			newscript.async = true;
			lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
			lz_elem.appendChild(newscript);
			newscript.onload = function(ev){
			var lz_url="https://play.sunmediaads.com/red/zone.php?code=EEHUTZBHS1LM&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
			var lz_target = "ads_EEHUTZBHS1LM";
			var lz_sync_mode=false;
			lz_loadads(lz_url ,lz_target,lz_sync_mode);
			}
			newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
		})();

	}
</script>

<!--
###############################################################################################################
-->
	

	
	<!--
###############################################################################################################
DFP deployment - 20190814
###############################################################################################################
-->

	<script type="text/javascript">
		window.pubPersConsent = false;
		window.venPersConsent = false;
		window.googlePersConsent = false;
		window.pubPersConsent = (document.cookie.indexOf('dn_pubPersConsent=1') > -1);
		window.venPersConsent = (document.cookie.indexOf('dn_venPersConsent=1') > -1);
		window.googlePersConsent = (document.cookie.indexOf('dn_googlePersConsent=1') > -1);
		var disablePersonalizedAds = !window.googlePersConsent;
	</script>

	<!-- VOCENTO pos=layer_inpage -->
	<div id="AdSlot_layer_inpage"></div>

	<script type="text/javascript">
		var CAT_PUBLI_Dict = {
			'dn+': 'dnplus',
			'actualidad/internacional': 'internacional',
			'actualidad/nacional': 'nacional',
			'culturayocio': 'cultura',
			'culturayocio/cultura': 'cultura',
			'culturayocio/ocio': 'ocio',
			'magazine': 'sociedad',
			'magazine/sociedad': 'sociedad',
			'magazine/television': 'television',
			'local': 'local/navarra/masnavarra',
			'local/navarra/navarra': 'local/navarra/masnavarra',
			'local/navarra/sanguesaymerindad': 'local/navarra/zonanorteoriental',
			'local/navarra/tafallayzonamedia': 'local/navarra/zonamedia',
			'local/navarra/tierraestella': 'local/navarra/tierraestellayvaldizarbe',
			'local/navarra/zonanorte': 'local/navarra/zonanorteoccidental',
			'negocios': 'economia',
			'negocios/dnmanagement': 'dnmanagement',
			'negocios/dnmanagement/agenda': 'dnmanagement/agenda',
			'negocios/dnmanagement/contenidos': 'dnmanagement/contenidos',
			'negocios/dnmanagement/emprendedores': 'dnmanagement/emprendedores',
			'negocios/dnmanagement/entrevistas': 'dnmanagement/entrevistas',
			'negocios/dnmanagement/especiales': 'dnmanagement',
			'negocios/dnmanagement/formacion': 'dnmanagement',
			'negocios/dnmanagement/libros': 'dnmanagement/libros',
			'negocios/dnmanagement/opiniondnmanagement': 'dnmanagement/opinion',
			'negocios/dnmanagement/participa': 'dnmanagement',
			'negocios/dnmanagement/talento': 'dnmanagement/talento',
			'negocios/economia': 'economia'
		};
		var CAT_PUBLI = CAT_PUBLI || 'portada';
		CAT_PUBLI = CAT_PUBLI_Dict[CAT_PUBLI.toLowerCase()] || CAT_PUBLI;
	</script>

	<script type="text/javascript">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</script>

	<script>disableAds = true;</script>
<!--
###############################################################################################################
-->
	

	
	<!--
/*
###############################################################################################################
paywallMessage - 20190129
###############################################################################################################
*/
-->
<!-- PAY INCLUDE INI -->
<style type="text/css">
	#paywallWrapper {
		z-index: 16000000;
		left: 0;
		right: 0;
		margin: auto;
		width: 96%;
		max-width: 800px;
		margin: auto;
		display: none;
		border-radius: 10px;
	}
	.paywallNormal {
		position: relative;
	}
	.paywallFixed {
		position: fixed;
		top: 10%;
		box-shadow: 0px 0px 50px #000000;
	}
	#paywallMessage {
		z-index: 1;
		position: relative;
		text-align: center;
		background-color: #ffffff;
		color: #000000;
		padding: 10px 10px;
		border-radius: 10px;
	}
	#paywallMessage * {
		transition: all ease-out 0.50s;
	}
	#paywallOverlay {
		z-index: 0;
		position: fixed;
		left: 0;
		top: 0;
		width: 100%;
		height: 200%;
		background-color: rgba(0, 0, 0, 0.75);
		display: none;
	}
	#paywallCloseBtn {
		z-index: 2;
		position: absolute;
		right: 5px;
		top: 5px;
		background-color: transparent;
		color: #000000;
		cursor: pointer;
		font-size: 20px;
		display: none;
	}
	#paywallMessageTitle {
		font-size: 22px;
		font-weight: 400;
		margin-bottom: 5px;
	}
	.paywallActions {
		margin-top: 20px;
	}
	.paywallMessageAction {
		display: inline-block;
		cursor: pointer;
		width: 250px;
		padding: 10px;
		border-radius: 5px;
		margin: 0px 5px;
		font-size: 24px;
		font-weight: 700;
		box-shadow: 0px 0px 1px 1px #aaa;
	}
	@media only screen and (max-width: 599px) {
		.paywallMessageAction {
			float: none;
			margin: 10px auto;
		}
		
	}
	.paywallMessageAction:hover {
		transform: scale(1.05);
		box-shadow: 0px 0px 15px #000000;
	}
	.paywallMessageClaim {
		margin-top: 10px;
		font-size: 30px;
		font-weight: 500;
		color: #0f619e;
		line-height: 1.1em;
	}
	.paywallMessagePrice {
		margin: 0px auto;
		margin-top: 4px;
		font-size: 14px;
		font-weight: 500;
		color: #003040;
	}
	#paywallMessageLogin {
		clear:both;
		margin: 20px 0px 10px 0px;
		font-size: 16px;
		font-weight: 600;
		cursor: pointer;
		color: #0f619e;
	}
	.difuminado_detalle {
		position: relative;
		max-height: 170px;
		overflow: hidden;
	}
	.difuminado_detalle:after {
		content: '';
		display: block;
		position: absolute;
		left: 0;
		bottom: 0;
		width: 100%;
		height: 100%;
		background: -webkit-gradient(linear, top, bottom, color-stop(5%,rgba(255,255,255,0)), color-stop(50%,rgba(255,255,255,0.95)), color-stop(100%,rgba(255,255,255,1)));
		background: -webkit-linear-gradient(top, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
		background: linear-gradient(to bottom, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
	}
</style>



<div id="paywallWrapper" class="paywallNormal">
	<div id="paywallOverlay">
	</div>
	<div id="paywallMessage">
		<div id="paywallCloseBtn" onclick="paywallClose();" class="fa fa-times-circle"></div>
		<div id="paywallMessageTitle"><span class="fa fa-info-circle"></span> Contenido exclusivo para suscriptores <span style="font-weight: 900;">DN<span style="color:#178dca;">+</span></span></div>
		<div id="paywallMessageClaim">Navega sin publicidad por www.diariodenavarra.es</div>
		<div id="paywallActions-1" class="paywallActions">
			<div class="paywallMessageAction" style="background-color:#FF5722;color:#ffffff;" onclick="window.open('https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=Paywall&utm_campaign=DNPlus-Suscribirme', '_blank');">
			Suscríbete a DN+
			<div class="paywallMessagePrice">Solo 0,27€ al día <span style="font-size:0.75em;">(Suscripción Anual)</span></div>
			</div>
<!--
			<div class="paywallMessageAction" style="border:none;box-shadow:none;background-position: center;background-repeat: no-repeat;background-size: contain;background-color:#ffffff;color:#ffffff;background-image: url('https://www.diariodenavarra.es/uploads/documentos/2019/01/29/paywall-button.png');height:120px;width:90%;max-width:400px;" onclick="window.open('https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=Paywall&utm_campaign=DNPlus-Suscribirme', '_blank');">
			</div>
-->
		</div>
		<div id="paywallMessageLogin" class="loginGigya">Ya soy DN+ <span class="fa fa-arrow-circle-right" title="Iniciar sesión"></span></a></div>
	</div>
</div>

<script type="text/javascript">
	var paywallClaimList = [
		'¿Te gustaría poder leer todas las noticias sin publicidad?',
		'¿Te gustaría poder leer todas las noticias sin publicidad?',
		'¿Te gustaría poder leer todas las noticias sin publicidad?'
		];
	document.getElementById('paywallMessageClaim').innerHTML = paywallClaimList[(new Date).getSeconds() % 3];
	var paywallClose = function() {return null;};
	if ((dn_usr !== 'subscriber') && (dn_pay === 'PAY')) {
		var paywallWrapperElem = document.getElementById('paywallWrapper');
		var paywallMessageElem = document.getElementById('paywallMessage');
		var paywallCloseBtnElem = document.getElementById('paywallCloseBtn');
		var paywallOverlayElem = document.getElementById('paywallOverlay');
		var paywallTargetElem = document.getElementById('paywall_message');
		paywallTargetElem.innerHTML = ''; // Clear the target container
		if (ox_plantilla === 'detalle') {
			var AdSlot2remove = document.getElementById('AdSlot_horizontal_C');
			if (!!AdSlot2remove) AdSlot2remove.parentNode.removeChild(AdSlot2remove);
		}
		if (ox_plantilla !== 'detalle') {
			paywallTargetElem = document.body;
			paywallWrapperElem.className = 'paywallFixed';
			paywallOverlayElem.style.display = 'block';
			paywallCloseBtnElem.style.display = 'block';
			paywallClose = function() {paywallWrapperElem.style.display = 'none';};
		}
		paywallTargetElem.appendChild(paywallWrapperElem);
		paywallWrapperElem.style.display = 'block';
	}
</script>
	

<!--/*
###############################################################################################################
###############################################################################################################
###############################################################################################################
###############################################################################################################
*/-->
	

	
	<!--
###############################################################################################################
ADBlock Message - 20190625
###############################################################################################################
-->

<style id="abMsgStyles" type="text/css">
	span#abKO:after {
		content: "activado un bloqueador de publicidad";
	}

	span#abOK:after {
		content: "desactiva el bloqueador de publicidad";
	}

	#abWrap {
		position: fixed;
		top: 0px;
		left: 0px;
		width: 100%;
		height: 100%;
		padding-bottom: 100%;
		z-index: 999999999;
		clear: both;
		display: none;
	}

	#abBackground {
		position: absolute;
		top: 0px;
		left: 0px;
		width: 100%;
		height: 1000%;
		background: rgba(255, 255, 255, 0.90);
	}

	#abMsg {
		position: relative;
		top: 60px;
		left: 0px;
		width: auto;
		max-width: 1000px;
		margin: 0 auto;
		padding: 30px 3%;
		background: #ECECFB;
		border: 2px solid #000040;
		border-radius: 10px;
		text-align: center;
		font-size: 24px;
	}

	#abMsg a {
		display: block;
		width: 66%;
		min-width: 180px;
		max-width: 250px;
		padding: 15px 0px;
		margin: 10px auto;
		text-decoration: none;
		text-transform: uppercase;
		text-align: center;
		color: #FFFFFF !important;
		background-color: #FF5722 !important;
		font-size: 18px;
		font-weight: 700;
		border-radius: 5px;
	}

	#abMsg a.abDisable {
		background-color: #459FFF;
	}

	#abMsg p {
		line-height: 1.50em;
		margin-bottom: 10px;
		text-align: left;
	}

	#abMsg p strong {
		font-weight: 600;
	}

	#abClose {
		display: block;
		position: absolute;
		bottom: 10px;
		right: 10px;
		padding: 4px;
		min-width: 20px;
		height: 20px;
		line-height: 20px;
		font-size: 18px;
		border: 2px solid;
		border-radius: 100px;
		color: #d0d0d0;
		cursor: default;
	}

	#abMsg .abDNlogo {
		position: relative;
		width: 100%;
		max-width: 600px;
		margin: auto;
		margin-bottom: 20px;
		padding-bottom: 5px;
		border-bottom: 8px solid #004583;
	}

	@media only screen and (max-width: 500px) {
		#abMsg {
			font-size: 15px;
		}
	}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/dn_plus.png?v=0&trackingserver=trackserver&adserver=adserver">
<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="https://static.criteo.net/images/pixel.gif" onload="window.AdPixel = true;">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<img class="abDNlogo" src="https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png">
		<p>Estimado lector,</p>
		<p>Tu navegador tiene <strong><span id="abKO"></span></strong> y eso afecta al correcto funcionamiento de la página web.</p>
		<p>Por favor, <strong><span id="abOK"></span></strong> para <strong>diariodenavarra.es</strong></p>
		<p>Si quieres navegar sin publicidad y disfrutar de toda nuestra oferta informativa y contenidos exclusivos, <strong>tenemos lo que necesitas</strong>:</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">SUSCRÍBETE a <span style="font-weight: 900;color: #000;background: #fff;border-radius: 100px;padding: 1px 6px;">DN<span style="color:#178dca;">+</span></span></a>
		<p>Gracias por tu atención.<br>El equipo de Diario de Navarra</p>
	</div>
</div>
<script type="text/javascript">
	var dn_usr = dn_usr || 'unknown';
	document.addEventListener('DOMContentLoaded', function() {
		var abRelaxed = true;
		setTimeout(function() {
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var abPixel = (typeof window.AdPixel === 'undefined');
			var abActive = abBanner || abPixel;
			var abShowMsg = (dn_usr !== 'subscriber') && abActive;
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-32&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, 2000);
	});
</script>

<noscript>
	<style type="text/css">
		span#abKO:after {
			content: 'desactivado JavaScript';
		}

		span#abOK:after {
			content: 'activa JavaScript';
		}

		#abWrap {
			display: block !important;
		}

		#web,
		#cont-galeria {
			display: none !important;
		}

		body {
			position: fixed  !important;
		}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-32&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>

<!--
###############################################################################################################
-->
	


	    			<!-- END DEP_COP /injection/insertacodigo/a2c9b12a0767d0adfa1de6129431267e -->
	    	
	    			
	    	
		
	    			
 		
		
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	

		

		

		<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13023404" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
		<!-- End comScore Tag -->

        <script type="text/javascript">
			//Añade src a todas las imagenes lazy que no lo lleven
			function recargaImagenesLazy(){
				// Fallback en caso de que no exista el plugin por algun motivo
				jQuery("img.lazy").each(function(){
					if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
						jQuery(this).attr('src', jQuery(this).attr("data-original"));
					}
				});
			}

			// Carga las imagenes con clase lazy
			function cargaImagenesLazy(){
                $("img.lazy").lazyload({
                    effect 			: "show",
                    failure_limit 	: 20,
                    threshold		: 2500
                });
                jQuery(window).scroll();
                $("img.lazy").removeClass("lazy");
            }
			
			
			$('img.lazy').load(function() {
				igualarAlturaFilas($(this).parents("[class*='row-']"));
			});
			
		
			if(jQuery().lazyload){ 
				cargaImagenesLazy();
			}
			else{
				// Fallback en caso de que no exista el plugin
				recargaImagenesLazy();
			}
			
			
			$(document).ready(function(){
				igualarAlturaFilas();
			});
			
			window.onload = function(){
				igualarAlturaFilas();
			};
			
			jQuery(window).resize(function() {
				igualarAlturaFilas();
			});
			
		</script>
		<div id="ojd"></div>
		
		



<script type="text/javascript">
	
	
	

	

	

	
	
				
</script>

	</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	

	    			
	    	

