<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
<head>
	
		
	
	<link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/navarra/2019/01/21/upn-psn-ppn-critican-situacion-podemos-orain-bai-dilata-para-que-cuatripartito-conserve-mayoria-631213-300.html">
	
	
	<link href="https://www.diariodenavarra.es/noticias/navarra/2019/01/21/upn-psn-ppn-critican-situacion-podemos-orain-bai-dilata-para-que-cuatripartito-conserve-mayoria-631213-300.html" rel="canonical">
	

	
	<title>UPN, PSN y PPN critican que la situación de Podemos-Orain Bai &quot;se dilata&quot; para que el cuatripartito conserve su mayoría | Noticias de Navarra en Diario de Navarra</title>
	

	
	<!-- INI CONTENT ACCESS QUERY -->

	
<!-- Content Access v1.20180730 -->
<!-- DN Access Query: DNWeb & FREE & 300 & 631213 & 20190121 -->

<meta http-equiv="Refresh" content="900" />
<script type="text/javascript">
	var dn_access = {"paywall":"FREE","result":"ALLOW_ACCESS_FREE","access":"allow","user":"free","refresh":"900","requireEntitlement":false,"concurrentSessionLimit":"0","entitlements":[],"pid":"0","activeMeter":{"max":"0","count":"0","name":"","viewed":false,"expiry":{"expiryHour":"0","expiryMinute":"0","period":""}},"sessionInfo":{"ev_sid":"0"},"esi":true};
	var dn_usr = dn_access.user;
	var dn_pay = dn_access.paywall;
	var dn_res = dn_access.result;
</script>



	<!-- FIN CONTENT ACCESS QUERY -->
	

	


	
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />     
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<script type="text/javascript">		
		function setViewPort(wideWidth, limitWidth, narrowWidth) {
			var eViewPort = document.getElementsByName('viewport')[0];
			var winWidth = document.documentElement.clientWidth;
			var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
			eViewPort.content = 'width=' + vpWidth;
		}
		setViewPort(1250, 500, 360);
		
		
		
			
		
		
		
			
	</script>
    
    
    <meta name="description" content="EH Bildu e I-E consideran que &quot;la mejor solución&quot; sería que Orain Bai retirara su escrito de expulsión de los parlamentarios de Podemos para mantener el reparto de mayorías" />
    
    <meta name="keywords" content="oposición, critica, Podemos-Orain Bai, fallo, mayoría, cuatripartito, expulsiones, Podemos, Navarra" />
    
    <meta name="news_keywords" content="oposición, critica, Podemos-Orain Bai, fallo, mayoría, cuatripartito, expulsiones, Podemos, Navarra" />
    
    <meta name="author" content="Europa Press. Pamplona" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Diario de Navarra" />
    
    <meta name="publisher" content="Diario de Navarra" />
    
    <meta name="date" content="2019-01-21T13:06:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diario de Navarra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    

    
    <meta property="og:title" content="UPN, PSN y PPN critican que la situación de Podemos-Orain Bai &quot;se dilata&quot; para que el cuatripartito conserve su mayoría" />
    
    <meta property="og:description" content="EH Bildu e I-E consideran que &quot;la mejor solución&quot; sería que Orain Bai retirara su escrito de expulsión de los parlamentarios de Podemos para mantener el reparto de mayorías" />
    
    <meta property="og:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2018/05/21/_cousook_5bec50de.jpg?6ea3feddb34053537b4a0c6adba64371" />
    
    <meta property="article:published_time" content="2019-01-21 13:06:00" />
    
    <meta property="article:modified_time" content="2019-01-21 13:27:00" />
    
    <meta property="article:section" content="Navarra" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@DiariodeNavarra" />
    
    <meta name="twitter:url" content="https://www.diariodenavarra.es/noticias/navarra/2019/01/21/upn-psn-ppn-critican-situacion-podemos-orain-bai-dilata-para-que-cuatripartito-conserve-mayoria-631213-300.html" />
    
    <meta name="twitter:title" content="UPN, PSN y PPN critican que la situación de Podemos-Orain Bai &quot;se dilata&quot; para que el cuatripartito conserve su mayoría" />
    
    <meta name="twitter:description" content="EH Bildu e I-E consideran que &quot;la mejor solución&quot; sería que Orain Bai retirara su escrito de expulsión de los parlamentarios de Podemos para mantener el reparto de mayorías" />
    
    <meta name="twitter:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2018/05/21/_cousook_5bec50de.jpg?6ea3feddb34053537b4a0c6adba64371" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.diariodenavarra.es/noticias/navarra/2019/01/21/upn-psn-ppn-critican-situacion-podemos-orain-bai-dilata-para-que-cuatripartito-conserve-mayoria-631213-300.html" />
    
    <meta property="og:site_name" content="diariodenavarra.es" />
    
    <meta property="fb:app_id" content="747508695357526" />
    
	
    <meta property="article:tag" content="oposici&oacute;n" />
    
    <meta property="article:tag" content="critica" />
    
    <meta property="article:tag" content="Podemos-Orain Bai" />
    
    <meta property="article:tag" content="fallo" />
    
    <meta property="article:tag" content="mayor&iacute;a" />
    
    <meta property="article:tag" content="cuatripartito" />
    
    <meta property="article:tag" content="expulsiones" />
    
    <meta property="article:tag" content="Podemos" />
    
    <meta property="article:tag" content="Navarra" />
    

    
    

    

    

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/iphone_dn.png" rel="apple-touch-icon" />

    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20190121092903" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/uploads/css/20190121092903/01def73365f2df2cd92cae5dff384a20b7.css?v=20190121092903" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/chosen.css?v=20190121092903" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/widgets/eltiempo/css/eltiempoDN.css" rel="stylesheet" type="text/css" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/print.css?v=20190121092903" rel="stylesheet" type="text/css" media="print" />
    


    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20190121092903" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/web/dn/js/opiniones.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/fuentes.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_comments.js?v=20190121092903" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_share.js?v=20190121092903" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/dn/js/validaciones.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/participaciones/publico/interfaces/js/mailredaccion.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/swfobject/swfobject.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/dn/js/carrusel.js?v=20190121092903" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/vjs.youtube.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/videojs-hls.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20190121092903" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_login.js?v=20190121092903" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles_gigya.js?v=20190121092903" type="text/javascript"  defer></script>
    
    <script src="/widgets/eltiempo/js/municipiosEltiempo.js" type="text/javascript"></script>
	<script src="/widgets/eltiempo/js/eltiempoWidgetDN.js" type="text/javascript"></script>

	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');
			$("#txt span ").css("line-height",'normal');
				
		});

		var ox_plantilla = 'detalle';
		var ox_cat1 = 'navarra';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';

		
	
		var cat_portada = '300';
		var id_portada = '';

		var CAT_PUBLI = 'local/navarra';
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
    </script>
	
    

	
	<script type="application/ld+json"> {
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://www.diariodenavarra.es/noticias/navarra/2019/01/21/upn-psn-ppn-critican-situacion-podemos-orain-bai-dilata-para-que-cuatripartito-conserve-mayoria-631213-300.html",
				"keywords": ["oposici\u00f3n","critica","Podemos-Orain Bai","fallo","mayor\u00eda","cuatripartito","expulsiones","Podemos","Navarra"]
			},
			"headline": "UPN, PSN y PPN critican que la situaci&amp;oacute;n de Podemos-Orain Bai &amp;quot;se dilata&amp;quot; para que el cuatripartito conserve su mayor&amp;iacute;a",
			"image": {
				"@type": "ImageObject",
				"url": "https://static01.diariodenavarra.es/uploads/imagenes/8col/2018/05/21/_cousook_5bec50de.jpg?c81e728d9d4c2f636f067f89cc14862c",
				"height": 486,
				"width": 791
			},
			"datePublished": "2019-01-21 13:06:00",
			"dateModified": "2019-01-21 13:27:00",
			"author": {
				"@type": "Person",
				"name": "Europa Press. Pamplona"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Diario de Navarra",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.jpg",
				"width": 582,
				"height": 46
			}
		},
		"description": "EH Bildu e I-E consideran que &quot;la mejor soluci&oacute;n&quot; ser&iacute;a que Orain Bai retirara su escrito de expulsi&oacute;n de los parlamentarios de Podemos para mantener el reparto de mayor&iacute;as"
    }
  	</script>
	

	

	

	
    <script type="text/javascript">
		window.equalHeightCM  = "false" || false;
		window.igualarAlturaFilasCM  = "true" || false;
		window.jcarouselCM  = "true" || false;
		window.isMobileWidthCheck  = "false" || false;
	</script>
	

	<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"> {lang: "es",}</script>
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/befd5b8dc319b3dcee7aedab1b98ab46 -->
	    	

	
	<!--
###############################################################################################################
DFP Ad Styling - 20181212
###############################################################################################################
-->

	<style type="text/css">
		.nav-sticky {
			z-index:9000 !important;
		}
		div#pie {
			position: relative;
			max-width: 980px;
		}
		div[id^="AdSlot_"] {
			clear: both;
			margin: auto;
			text-align: center;
		}
		.stickySlot_roba {
			min-height: 600px;
			box-shadow: 0px 0px 2px 1px #eee;
		}
		.stickySlot_mega {
			min-height: 250px;
		}
		.stickySlot_roba >div, .stickySlot_roba >iframe, .stickySlot_mega >div, .stickySlot_mega >iframe {
			position: -webkit-sticky;
			position: sticky;
			top: 60px;
			-webkit-transition: all 0.3s ease 0s;
			transition: all 0.3s ease 0s;
		}
		div#top-hat {
			position: fixed;
			left: 0;
			right: 0;
			top: 0;
			margin:0 auto;
			padding:0;
			width: 990px;
			height: 0;
		}
		div#top-hat {
			-webkit-transition: all 0.3s ease 0s;
			transition: all 0.3s ease 0s;
		}
		div#cols_dart {
			position: absolute;
			width: 100%;
			height: 0;
		}
		div#skyscraper_izq-id {
			position: absolute;
			left: 0;
			top: 0;
			width: 0;
		}
		div#skyscraper_der-id {
			position: absolute;
			right: 0;
			top: 0;
			width: 0;
		}
		div#AdSlot_skyscraper_izq {
			float: right;
		}
		div#AdSlot_skyscraper_der {
			float: left;
		}
		div#AdSlot_interstitial {
			width: 0px !important;
			height: 0px !important;
		}
		@media only screen and (max-width: 599px) {
			div#pub {
				margin-top: 60px;
			}
			div#top-hat {
				display: none;
			}
			.stickySlot_roba {
				min-height: 400px;
				box-shadow: 0px 0px 2px 1px #eee;
			}
			.stickySlot_mega {
				min-height: 200px;
				box-shadow: 0px 0px 2px 1px #eee;
			}
			div[id^="AdSlot_"] >div, div[id^="AdSlot_"] >iframe, div[id^="AdSlot_"] >div >iframe {
				max-width: 100% !important;
			}
		}
	</style>
	
	<script type="text/javascript">
		var listAdSlot = [];
		var loadAdSlot = function () {};
	</script>

<!--
###############################################################################################################
-->
	

	
	<script>_gaq = [];</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR33T3');</script>
<!-- End Google Tag Manager -->
	

	
	<style type="text/css">

.change-alias-post {

cursor: pointer;

padding: 0 18px !important;

font-size: 14px;

font-weight: bold;

color: #FFFFFF !important;

display: inline-block;

line-height: 28px;

border-radius: 3px;

background-color: #D8D8D8;

box-shadow: 1px 1px rgba(255, 255, 255, 0.4) inset;

border: 1px solid #51AE48;

filter: progid:DXImageTransform.Microsoft.gradient(startColorstr="#88cb82", endColorstr="#72c26d");

background: linear-gradient(top, #88cb82, #72c26d);

background: -ms-linear-gradient(top left, #88cb82, #72c26d);

background: -webkit-gradient(linear, left top, left bottom, from(#88cb82), to(#72c26d));

background: -moz-linear-gradient(top, #88cb82, #72c26d);

}

.gig-comments-comments{

padding: 10px !important;

background-color: #f6f6f6 !important;

}

</style>
	


	    			<!-- END DEP_COP /injection/insertacodigo/befd5b8dc319b3dcee7aedab1b98ab46 -->
	    	
	    			
	    	
	
	
	<script async src="https://cdn.onthe.io/io.js/SFXzFwQKditC"></script>
	<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.diariodenavarra.es/noticias/navarra/2019/01/21/upn-psn-ppn-critican-situacion-podemos-orain-bai-dilata-para-que-cuatripartito-conserve-mayoria-631213-300.html",
            page_title: "UPN, PSN y PPN critican que la situación de Podemos-Orain Bai &quot;se dilata&quot; para que el cuatripartito conserve su mayoría | Noticias de Navarra en Diario de Navarra",
            page_type: "article",
            page_language: "es",
            article_authors: ["Europa Press. Pamplona"],
            article_categories: ["NAVARRA"],
            article_subcategories: [],
            article_type: "noticia",
            article_word_count: "1220",
            article_publication_date: "Mon, 21 Jan 2019 12:06:00 GMT"
        });
	</script>
	
</head>
<body class="navarra">







<div id="AdSlot_interstitial">
	<script type="text/javascript">loadAdSlot();</script>
</div>


<script type="text/javascript">
    function cancelNotifications(){
        $('#subscribe-notifications').addClass('ocu');
        $.cookie('shownotification', '0', { path: '/' });
    }
</script>

<div id="push-notifications" class="message-notifications ocu">
	<a id="push-href" class="link-notifications" href=""></a>
	<img id="image-notification" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_boletin.jpg" />
	<div class="message-body" >
		<p class="notif_title"></p>
		<p class="notif_desc"></p>
	</div>
	<div class="dismiss-message-notifications" onclick="$('#push-notifications').addClass('ocu');">x</div>
</div>

<div id="subscribe-notifications" class="subscribe-notifications ocu">
	<img src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_boletin.jpg">
	<p>Nos gustaría enviarte las notificaciones para las últimas noticias y novedades</p>
	<div class="dismiss-notification" onclick="subscribeNotifications()">PERMITIR</div>
	<div class="cancel-notification" onclick="cancelNotifications()">NO, GRACIAS</div>
</div>

<script type="text/javascript">
    if ($.cookie('shownotification') == 0){
        $('#subscribe-notifications').addClass('ocu');
    }
</script>

<div id="top-hat" class="pub_mov">
	<div id="cols_dart">
		<div id="skyscraper_izq-id">
			<div id="AdSlot_skyscraper_izq">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
		<div id="skyscraper_der-id">
			<div id="AdSlot_skyscraper_der">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<script>
    var config = {
        apiKey: 'AIzaSyCIyMC6kfBNB7aIpl2MTHGYavYF1yrrV7k',
        projectId: 'test-helisa',
        messagingSenderId: '645358645656'
    };
    firebase.initializeApp(config);

    const messaging = firebase.messaging();
    if(Notification.permission == 'granted'){
        subscribeNotifications();
    }else if ($.cookie('shownotification') !="0"){
        $(document).on('ready', function() {
            $('#subscribe-notifications').removeClass('ocu');
        });
    }

    function subscribeNotifications(){
        messaging.requestPermission()
            .then(function () {
                return messaging.getToken()
            })
            .then(function(token) {
                $.ajax({
                    type: "POST",
                    url: "/ajaxSubscribeToPush.php",
                    data: {
                        userToken: token,
                        cookieLang: $.cookie("public_usr_lang")

                    },
                    success: function(data){
                        //if(data == 'OK'){
                            $('#subscribe-notifications').addClass("ocu");
                        //}
                    }
                });
            });

        messaging.onMessage(function(payload) {
            var notificationdata = JSON.parse(payload.data.notification);
            var notifTitle = notificationdata.title;
            var notifDesc = notificationdata.text;
            if(notificationdata.title.length > 200){
                notifTitle = notifTitle.substring(0, 200) + '...';
            }
            if(notificationdata.title.length > 200){
                notifDesc = notifDesc.substring(0, 200) + '...';
            }
            if(notifTitle == null){
                notifTitle = "";
            }
            if(notifDesc == null){
                notifDesc = "";
            }
            $('#push-notifications p.notif_title').html($('#push-notifications p.notif_title').html(notifTitle).text()).text();
            $('#push-notifications p.notif_desc').html($('#push-notifications p.notif_desc').html(notifDesc).text()).text();
            $('#push-notifications').removeClass("ocu");
            $('#push-href').attr("href",notificationdata.url);
            $('#image-notification').attr("src",notificationdata.image);
        });
    }
</script>


<script type="text/javascript">



</script>
<div id="aviso-cookie" class="ocu">
    <div id="cookieBanner" class="cookieBlock"><p>Diariodenavarra.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a id='readMoreCookies' href='http://www.lainformacion.es/html/politica_cookies.html'>política de cookies</a>. <a id='AcceptCookies' href='' class='cookieButton'>Acepto</a></p></div>
    <div id="cookieDialog" title=""><a id="topCookies" href="#" >&nbsp;</a></div>
</div>
<div class="nav-sticky">
	<div class="center">
		<a href="https://www.diariodenavarra.es" title="" class="logo"><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini2.png"/></a>
		<a id="toggle_nav_f2" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
		<!-- BEGIN DEP_COP /menus/menus-1021-men-sec -->
<div class="men_sec  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_0n" id="menus_desplegable_99999999999_1021"><li class="i1"><a href="https://its.diariodenavarra.es/marketing/suscripcion/DNPLUS.html" title="¿Qué es DN+?"  ><span >¿Qué es DN+?</span></a></li><li class="i2"><a href="https://www.mundodn.es/suscripcion-diario-navarra.html" title="Suscríbete"  ><span >Suscríbete</span></a></li><li class="i3"><a href="/pags/boletines.html" title="Boletines"  ><span >Boletines</span></a></li><li class="i4"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" title="Edición impresa"  ><span >Edición impresa</span></a></li><li class="i5"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i5_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i5_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i5_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i5_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i5_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i5_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i6"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i7"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li><li class="i8"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i8_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="i9"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i9_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i9_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i9_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i9_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i9_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i9_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i9_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i9_8"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="last i9_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li></ul></li><li class="i10"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="i11"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i12"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><span class="arrow"></span><ul><li class="i12_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i12_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="i13"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="i14"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i14_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i14_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i15"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><span class="arrow"></span><ul><li class="i15_1"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="last i15_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><span class="arrow"></span><ul><li class="last i15_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="i16"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li><li class="i17"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i17_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i17_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i17_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i17_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i17_5"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i17_6"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i17_7"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i17_8"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i17_9"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="last i17_10"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="i18"><a href="/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><span class="arrow"></span><ul><li class="i18_1"><a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i18_2"><a href="/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i18_3"><a href="/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i18_4"><a href="https://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i18_5"><a href="/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="i18_6"><a href="/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li><li class="last i18_7"><a href="http://www.diariodenavarra.es/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li></ul></li><li class="i19"><a href="/suplementos/servicios_diariodenavarra_es/blogs.html" title="Blogs" target="_blank" ><span >Blogs</span></a></li><li class="i20"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><span class="arrow"></span><ul><li class="i20_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i20_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li><li class="i21"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="last i22"><a href="/suplementos/fiestas-navarra-2018/d3f08_fiestas-navarra-2018.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-men-sec -->
		<!-- BEGIN DEP_COP /menus/menus-181-men-nav-con -->
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><span class="arrow"></span><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><span class="arrow"></span><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><span class="arrow"></span><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i3"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><span class="arrow"></span><ul><li class="last i4_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i4_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><span class="arrow"></span><ul><li class="last i4_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i4_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><span class="arrow"></span><ul><li class="last i4_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i4_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i4_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><span class="arrow"></span><ul><li class="i4_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i4_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i4_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i4_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="i5"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i6"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="i7"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i7_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i7_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i7_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i7_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li><li class="i7_5"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i7_6"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li></ul></li><li class="i8"><a href="/multimedia/galerias-imagenes/" title="Imágenes"  ><span >Imágenes</span></a></li><li class="last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>
<!-- END DEP_COP /menus/menus-181-men-nav-con -->

		<div class="flo-l">			
			<a href="https://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>	
			<a href="https://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>	
			<span id = "movil">
				<div id="loginwrapper2">
					<a id="loginicon" href="javascript:void(0)" title="Iniciar Sesión" class="login" onClick="muestraMenu();"><span>Iniciar Sesión</span></a>
				</div>
				<div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
					<ul>
						<li id="nologed-login"><a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a></li>
						<li id="nologed-register"><a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a></li>
						<li id="loged-editprofile"><a href="javascript:void(0);" title="Editar mi perfil" class="profileUpdateGigya"></a></li>
						<li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
					</ul>
				</div>
			</span>
		</div>	
		<!-- Bloque que se añade con botones compartir RRSS -->
		<div id="gigyaShare-sticky" style="float:right;"></div>
	</div>
</div>
<div id="pub" class="con">	
	
	<div id="AdSlot_megabanner">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
<!-- FIN PUBLICIDAD -->




<div id="precab" class="con">
	<div class="flo-l">
		<a href="https://www.facebook.com/diariodenavarra" title="Diario de Navarra | Facebook Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Facebook Se abrirá en otra página</span>
		</a>
		<a href="https://twitter.com/diariodenavarra" title="Diario de Navarra | Twitter Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Twitter Se abrirá en otra página</span>
		</a>		
		<a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" class="hem" target="_blank">Hemeroteca</a>
		<a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank">Edición impresa</a>
		<a href="/pags/boletines.html" title="Boletines" class="news" target="_blank">Boletines</a>
	</div>	
	<div class="flo-r">
		<a href="https://www.mundodn.es/clubdn.html" title="Mi Club DN" class="susc" target="_blank"><span>Mi Club DN</span></a>
		<a href="https://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>
		<a href="https://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>		
		<div id="loginwrapper">
			<a href="javascript:void(0)" title="Registro" class="registerGigya"><span>Registro</span></a>
			<a href="javascript:void(0)" title="Iniciar Sesión" class="loginGigya"><span>Iniciar Sesión</span></a>
		</div>	
		<div id="Profilewrapper" style="display:none;">
			<span>Hola</span><a href="#" class="profileUpdateGigya" title="Editar mi perfil"></a><a href="#" class="logoutGigya">Cerrar Sesión</a>
		</div>	
	</div>
</div>
<script type="text/javascript">
	$(document).ready(function(){
		var scroll=false;

    	$("#toggle_nav_f2").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky div.men_sec").is(":animated")) {									
				$(".nav-sticky div.men_sec").animate({width: 'toggle'});					
			}
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
			        	$(".nav-sticky div.men_sec").hide();
			        	$('div.men_sec > ul li').each(function(){
					   		if ($(this).children("ul").length > 0){
					            $(this).children("ul").addClass("ocu");   			
					        }
						});
			        }
				}
			},300);
        });

		$('.nav-sticky div.men_sec').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('.nav-sticky div.men_sec > ul li').hover(
			function(){
				$(this).children("ul").show();
			}, 
			function(){
				$(this).children("ul").hide();
			}
		);

		var width = $(window).width();
       	
		$(window).resize(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
			if($(window).width() != width){
				if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
	            	$(".nav-sticky div.men_sec").hide();
				}
				else{
					// Ocultar el menu principal si está abierto
					if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
		            	$("#nav div.men_sec").hide();
					}
				}
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}

			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").length > 0 && $("#nav").offset().top >= $(this).scrollTop()) {
					$('.nav-sticky').hide();
					if(!isMobile()){
						$(".nav-sticky div.men_sec").hide();		
					}
					
				}
			}else{
			    if ($("#nav").length > 0) {
                    if ($(this).scrollTop() > ($("#nav").offset().top)) {
                        // Ocultamos el menu secciones en caso de que no quepa por el menu principal
                        $('.nav-sticky').show();
                        // Ocultar el menu principal si está abierto
                        if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible") && isMobile()) {
                            $("#nav div.men_sec").hide();
                        }
                        if ($('#toggle_nav').is(":visible") && $("#toggle_nav_f2").is(":visible") && !isMobile()) {
                            $("#nav div.men_sec").hide();
                        }
                    }
                }
			}
		});
   	});   	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	

	    			
	    	

<div id="web-dec" class="con">
	<div id="web" class="con">
  		<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div id="cabweather">
	<div class="load" style="display:none"><span>El Tiempo: Cargando...</span></div>
	<div class="datos" style="display:none">
    	<div id="img_weather"></div>
    	<span class="city"></span>
    	<span class="min" title="min"></span>
   		<span class="max" title="max"></span>
   		<span class="now" title="temperatura en tiempo real"></span>
    </div>
	<div class="flechas" style="display:none">
 		<span class="mas"><a href="javascript: void(0)" title="Desplegar información del tiempo" id="desplegar_weather">+</a></span>
	 </div>	 
	 <span class="date" id="fecha_actual_cabecera"></span>
</div>
<div id="mas-weather" style="display:none;">
	<ul></ul>
	<div class="links">
		<a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="Ver más información">Ver más información</a>
		<a href="javascript:cambiarLocalidadWeather();" title="Elige tu localidad">Elige tu localidad</a>
	</div>
</div>
<p class="enc_h1">
  <strong></strong>
  <a href="https://www.diariodenavarra.es" title=""><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"/></a>
</p>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
	<fieldset>
		<legend>La Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input type="text" value="Buscar en DN.es" id="texto-libre" name="texto-libre" onfocus="this.value=''" onblur="if (this.value == '') {this.value == 'Buscar en DN.es'} " />
		<input type="submit" class="btn" value="" title="Buscar en DN.es" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){
		e.preventDefault();

		$.ajax({
			url : '/ajax2.php',
			cache: false,
			data: {
				mod: 'global',
				clase:	'OPglobal',
				metodo: 'guardarBuscadorSesion',
				'texto-libre': $('input[name="texto-libre"]').val()
			},
			type: 'POST',
			success : function(data) {
				window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
			}
		});

	});
</script>

 		
<script type="text/javascript">
	$(document).ready(function() {
		dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
		meses = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});	
	var date = new Date();
	var pathName=document.location.pathname;
	cookieValue = $.cookie("lulg");			
</script>  

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	

	    			
	    	
</div>
  		<div id="nav" class="con brb-b-s"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
<!-- BEGIN DEP_COP /menus/menus-1021-2902-men-sec -->
<div class="men_sec  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_2n" id="menus_desplegable_99999999999_1021"><li class="off i1"><a href="https://its.diariodenavarra.es/marketing/suscripcion/DNPLUS.html" title="¿Qué es DN+?"  ><span >¿Qué es DN+?</span></a></li><li class="off i2"><a href="https://www.mundodn.es/suscripcion-diario-navarra.html" title="Suscríbete"  ><span >Suscríbete</span></a></li><li class="off i3"><a href="/pags/boletines.html" title="Boletines"  ><span >Boletines</span></a></li><li class="off i4"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" title="Edición impresa"  ><span >Edición impresa</span></a></li><li class="on i5"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><strong><span>En Navarra</span></strong><span class="arrow"></span><ul><li class="i5_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i5_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i5_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i5_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i5_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i5_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="off i6"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="off i7"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li><li class="off i8"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i8_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="off i9"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i9_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i9_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i9_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i9_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i9_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i9_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i9_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i9_8"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="last i9_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li></ul></li><li class="off i10"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="off i11"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="off i12"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><span class="arrow"></span><ul><li class="i12_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i12_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="off i13"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="off i14"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i14_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i14_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="off i15"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><span class="arrow"></span><ul><li class="i15_1"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="last i15_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><span class="arrow"></span><ul><li class="last i15_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="off i16"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li><li class="off i17"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i17_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i17_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i17_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i17_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i17_5"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i17_6"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i17_7"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i17_8"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i17_9"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="last i17_10"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="off i18"><a href="/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><span class="arrow"></span><ul><li class="i18_1"><a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i18_2"><a href="/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i18_3"><a href="/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i18_4"><a href="https://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i18_5"><a href="/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="i18_6"><a href="/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li><li class="last i18_7"><a href="http://www.diariodenavarra.es/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li></ul></li><li class="off i19"><a href="/suplementos/servicios_diariodenavarra_es/blogs.html" title="Blogs" target="_blank" ><span >Blogs</span></a></li><li class="off i20"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><span class="arrow"></span><ul><li class="i20_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i20_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li><li class="off i21"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="off last i22"><a href="/suplementos/fiestas-navarra-2018/d3f08_fiestas-navarra-2018.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-2902-men-sec -->

 
<ul class="men_nav con hg_2n"><li class="on i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><strong><span>En Navarra</span></strong><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><span class="arrow"></span><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><span class="arrow"></span><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><span class="arrow"></span><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="off i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="off i3"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="off i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><span class="arrow"></span><ul><li class="last i4_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i4_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><span class="arrow"></span><ul><li class="last i4_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i4_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><span class="arrow"></span><ul><li class="last i4_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i4_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i4_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><span class="arrow"></span><ul><li class="i4_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i4_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i4_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i4_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="off i5"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="off i6"><a href="/pags/ocio/definde.html" title="Ocio"  ><span >Ocio</span></a></li><li class="off i7"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i7_1"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li><li class="i7_2"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i7_3"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i7_4"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li><li class="i7_5"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i7_6"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li></ul></li><li class="off i8"><a href="/multimedia/galerias-imagenes/" title="Imágenes"  ><span >Imágenes</span></a></li><li class="off last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>






<script type="text/javascript">
    $( "span.arrow" ).bind("click touchstart", function(event){
        if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){
            if (!$(this).nextAll('ul').is(":animated")) {
                $(this).nextAll('ul').toggleClass("ocu");
            }
            if(isMobile()){

                event.preventDefault();
                event.stopPropagation();

            }
        }
    });


    /*$( "a" ).bind("click touchstart", function(event){
        if($(this).attr('href').indexOf('javascript') < 0 ){
            $(this).nextAll('ul').toggleClass("ocu");
            //$(this).parent().children("ul").hide();

        }

    });*/

</script>
<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav div.men_sec").is(":animated")) {									
					$("#nav div.men_sec").animate({width: 'toggle'});					
				}
           	});

           	$(document).bind("click touchstart", function(){
                if($( 'body').attr('class').indexOf("overlay") > -1){
                    $('body').removeClass('overlay');
                }

                setTimeout(function(){
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
				        	$("#nav div.men_sec").hide(); 	
				        	$('div.men_sec > ul li').each(function(){
						   		if ($(this).children("ul").length > 0){
						            $(this).children("ul").addClass("ocu");   			
						        }
							}); 
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

            $('#toggle_nav_f2').bind('click touchstart', function(event){
                if($( 'body').attr('class').indexOf("overlay") > -1){
                    $('body').removeClass('overlay');
                }else{
                    $('body').addClass('overlay');
                }
            });

            $('#nav div.men_sec').bind('click touchstart', function(event){
				event.stopPropagation();
			});
			
			$('#nav div.men_sec > ul li').hover(
				function(){
					$(this).children("ul").show();
				}, 
				function(){
					$(this).children("ul").hide();
				}
			);
   	});
   	$('div.men_sec > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
   		    $(this).children("ul").addClass("ocu");
            $(this).addClass("child");

        }
	});   		
</script>
</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f6b8e0980aeb16a76813b2ea3ab29ade -->
	    	

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR33T3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/f6b8e0980aeb16a76813b2ea3ab29ade -->
	    	
	    			
	    	
  			<div class="cnt-pub-f2">
	
	<div id="AdSlot_cintillo">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	  			
  			
			
<div class="bdc-f2 con">
	<a href="/" title="Diariodenavarra.es" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticias/navarra/portada/" title=" Navarra">Navarra</a>
	    
	    
		
	 

	

</div>

			
			
			
			
			
			
			
    		



<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="con box-news ">	
			
		
		
		
			
  			<a href="/tags/instituciones_empresas/parlamento_navarra.html" title="Parlamento de Navarra" class="sec">Parlamento de Navarra</a>
  			<br class="brr"/>
  		  			
      	<h1 class="brr ft-xxb "><strong>UPN, PSN y PPN critican que la situaci&oacute;n de Podemos-Orain Bai &quot;se dilata&quot; para que el cuatripartito conserve su mayor&iacute;a</strong></h1>
      	<h2 class="ent"><p>EH Bildu e I-E consideran que "la mejor solución" sería que Orain Bai retirara su escrito de expulsión de los parlamentarios de Podemos para mantener el reparto de mayorías</p></h2>      	
			<div class="col10-f1 ">
<div id="cont-Mult-" class="mult con  marg-btt">
	
  	
  	
  	
  	

  	

  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2018/05/21/_cousook_5bec50de.jpg?6ea3feddb34053537b4a0c6adba64371" title="Laura P&eacute;rez y Carlos Couso, dos de los cuatro parlamentarios de Podemos enfrentados con la direcci&oacute;n del partido, en los pasillos del Parlamento. " class="fancybox con">
        		<img class="" src="https://static01.diariodenavarra.es/uploads/imagenes/8col/2018/05/21/_cousook_5bec50de.jpg?6ea3feddb34053537b4a0c6adba64371" alt="Laura P&eacute;rez y Carlos Couso, el pasado viernes en el Parlamento." width="629" height="360" />         		
        	</a>
        	
          	<div class="flo-l w-100">
          		<h7><a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2018/05/21/_cousook_5bec50de.jpg?6ea3feddb34053537b4a0c6adba64371" class="fancybox ft-20" title=""></a></h7>
            	<p>Laura P&eacute;rez y Carlos Couso, dos de los cuatro parlamentarios de Podemos enfrentados con la direcci&oacute;n del partido, en los pasillos del Parlamento. </p>
            	<a href="/tags/autores/jose_carlos_cordovilla.html" rel="author" class="firm">Jos&eacute; Carlos Cordovilla (archivo)</a> 
            	
          	</div>
        	
      	</div>    	
       	
       	
    </div>
    
     
  	
	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			var checkm = (typeof window.jcarouselCM != 'undefined')?window.jcarouselCM:false;
			if(checkm && hisMobile()){
				var carousel = jQuery('#'+$('#'+id).find('.jcarousel').attr('id'));
				setWidthItemsCarouselMultimedia(carousel,true,'',pes);
			} else {
				cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
			}
		}
	</script>
</div>
</div>
			<a href="#com" class="gigyaComment box-com ocu" data-stream-id="631213-noticias" title="Comentarios"></a>


			
			
			<div id="gigyaShare"></div>
      	
			<div class="col3-f1 brr">
				<span class="fech">Actualizada 21/01/2019 a las 13:27</span>      	
				
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/instituciones_empresas/gobierno_navarra.html" title="Gobierno de Navarra">Gobierno de Navarra</a></li>
		
		<li><a href="/tags/instituciones_empresas/psn_psoe_partido_socialista_navarra.html" title="PSN-PSOE Partido Socialista Navarra">PSN-PSOE Partido Socialista Navarra</a></li>
		
		<li><a href="/tags/instituciones_empresas/ppn_partido_popular_navarra.html" title="PPN Partido Popular Navarra">PPN Partido Popular Navarra</a></li>
		
		<li><a href="/tags/instituciones_empresas/parlamento_navarra.html" title="Parlamento de Navarra">Parlamento de Navarra</a></li>
		
		<li><a href="/tags/instituciones_empresas/upn_union_pueblo_navarro.html" title="UPN Unión Pueblo Navarro">UPN Unión Pueblo Navarro</a></li>
		
		<li><a href="/tags/personajes/laura_perez.html" title="Laura Pérez">Laura Pérez</a></li>
		
	</ul>
	</div>

				<div id="popup"></div>
				<div class="box_firm con ">
					
						<ul>
											 
							
							
							
							<li><span class="firm">Europa Press. Pamplona</span></li>
							    			
						
						</ul>
					       
				</div>
				
					<div id="txt" class="tam3" data-io-article-url="https://www.diariodenavarra.es/noticias/navarra/2019/01/21/upn-psn-ppn-critican-situacion-podemos-orain-bai-dilata-para-que-cuatripartito-conserve-mayoria-631213-300.html">
					<div class="font">
						<a href="javascript:IFont();FontCookie();" title="Aumentar el tamaño del texto">A+</a>
						<a href="javascript:FFont();FontCookie();" title="Disminuir el tamaño del texto">A-</a>
					</div>
					
					
											
					
					<p>Los portavoces de<strong> UPN, PSN y PPN </strong><strong>han </strong><strong>criticado </strong>este lunes que los partidos del <strong>cuatripartito </strong>están "<strong>dilatando</strong>" deliberadamente en el <strong>Parlamento de Navarra</strong> la decisión sobre la<strong> posible expulsión de los tres miembros</strong> de <strong>Podemos </strong>del<strong> grupo parlamentario </strong>controlado por Orain Bai con el objetivo de mantener su mayoría en los órganos del Legislativo foral.</p>

<p>Por su parte,<strong> EH Bildu</strong> e<strong> Izquierda-Ezkerra</strong> han vuelto a considerar que "la mejor solución" sería que <strong>Orain Bai </strong>retirara su escrito de expulsión de los parlamentarios de Podemos, lo que mantendría el reparto de mayorías en la situación en la que ha estado durante la legislatura. Geroa Bai ha señalado que el escrito de expulsión ha revelado una "laguna jurídica" en el Parlamento que debe ser resuelta.</p>

<p>Así se han pronunciado los grupos después de que este lunes la Mesa del Parlamento de Navarra haya dado un plazo de diez días a Orain Bai para que subsane un defecto de forma en el escrito de expulsión. Dicho escrito fue firmado únicamente por el portavoz del grupo parlamentario, <strong>Carlos Couso</strong>, pero, según un informe jurídico del Legislativo, debería ir firmado por los cuatro parlamentarios de Orain Bai.</p>

<p>En la reunión de la Mesa del Parlamento, UPN ha propuesto admitir el escrito de <strong>Carlos Couso,</strong> mientras que <strong>Geroa Bai y Podemos han propuesto inadmitirlo</strong>. Por su parte, EH Bildu, ha propuesto dar un plazo de diez días para que Orain Bai subsanara este defecto. Finalmente, UPN ha votado a favor de este planteamiento, por lo que ha prosperado.</p>

<p class="tit_blue_f2"><span>Te puede interesar</span></p>

<div class="box_rel_f2 con"><img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2018/02/20/_17004648_e69951d5.jpg?c81e728d9d4c2f636f067f89cc14862c" /> <a class="enlacedestacado" href="https://www.diariodenavarra.es/noticias/navarra/2019/01/21/un-fallo-forma-paraliza-las-expulsiones-podemos-orain-bai-631201-300.html">Un fallo de forma paraliza las expulsiones en Podemos-Orain Bai</a> <a class="more-news" href="https://www.diariodenavarra.es/noticias/navarra/2019/01/21/un-fallo-forma-paraliza-las-expulsiones-podemos-orain-bai-631201-300.html" title="Ir a la noticia">Ir a la noticia</a></div>

<p>Al término de la reunión de la Mesa y Junta de Portavoces del Parlamento de Navarra, el portavoz de<strong> UPN, Javier Esparza</strong>, ha afirmado que la presidenta del Gobierno, <strong>Uxue Barkos</strong>, y la del Parlamento, <strong>Ainhoa Aznárez</strong>, "han pactado" que no haya expulsiones en el grupo de Podemos-Orain Bai porque "así mantienen la mayoría en el Parlamento". "Podemos ha sido intervenido como grupo parlamentario por Geroa Bai y EH Bildu. Al principio de la legislatura dijimos que Podemos era un convidado de piedra al servicio del nacionalismo vasco y terminamos la legislatura viendo cómo el grupo es intervenido y las decisiones de Podemos las toman Geroa Bai y Bildu. <strong>Le acaban de aplicar el artículo 155 a Podemos</strong>", ha señalado.</p>

<p>Esparza ha afirmado que "esta es la foto, en lugar de estar dando respuesta a los problemas de los ciudadanos, en lugar de estar solventando la escasez de pediatras, de buscar solución para tener la autopista gratuita".</p>

<p>El portavoz de Geroa Bai, Koldo Martínez, ha afirmado que el escrito de Orain Bai "altera de forma importante el funcionamiento de la Cámara y hay una laguna jurídica muy importante que el Parlamento de Navarra debe colmar de alguna de las maneras".</p>

<p>Ha planteado que acudir a la ley de ayuntamientos -que establece que continuarían en el grupo municipal los miembros del partido y no los que lo hayan abandonado- "puede ser una de las maneras o quizá una modificación del reglamento para adecuar el problema a la situación que tenemos en este momento".</p>

<p>Por su parte, el portavoz de <strong>EH Bildu, Adolfo Araiz</strong>, ha afirmado que, a falta de diez semanas para el final de la legislatura, "lo más prudente es ser capaces de <strong>dejar las cosas como están</strong><strong>, que se retire el escrito de expulsión</strong> y no marear la perdiz".</p>

<p>Además, ha señalado que "algunos decían que el informe no hacía falta, que era una pérdida de tiempo, y algunos decimos que era necesario, había dudas jurídicas importantes y el informe las deja en evidencia". "Queda claro que compete decidir a la Mesa y no a la Junta. No hemos prejuzgado la decisión de fondo, está todavía por prejuzgar, pero los miembros de Orain Bai tendrán que acreditar que se hizo esa reunión -para acordar la expulsión- y que fueron notificadas debidamente esas personas, porque el informe es muy claro", ha indicado.</p>

<p>Por parte de <strong>Orain Bai, Rubén Velasco</strong> ha explicado que en el grupo analizarán si corresponde "subsanar" el <a href="https://www.diariodenavarra.es/noticias/navarra/2019/01/21/un-fallo-forma-paraliza-las-expulsiones-podemos-orain-bai-631201-300.html" target="_blank">defecto de forma</a> o dan por válido el escrito que presentaron inicialmente. En todo caso, ha asegurado que mantienen su intención de expulsar a los tres parlamentarios de Podemos.</p>

<p>Además, ha afirmado que el letrado mayor del Parlamento ha hecho con su informe "un ejercicio político muy interesante, ha cargado toda la responsabilidad en los miembros de la Mesa, se ha lavado las manos, ha sugerido una posibilidad que nos parece ciencia ficción -la expulsión de los miembros de Orain Bai-, en el sentido de que es un salto legislativo verdaderamente considerable".</p>

<p>La portavoz del PSN, María Chivite, ha afirmado que "el cuatripartito dice una cosa u otra si ve peligrar o no sus mayorías" y ha afirmado que estos partidos "irán dándole una patada para adelante sin solucionar el problema, lo que es perjudicial para la institución". Además, ha criticado que en Podemos hay "una dejación de funciones" y ha argumentado que "no ha sido expulsado el portavoz del grupo que quiere expulsar a los parlamentarios de Podemos". "Aquí el partido no ha hecho absolutamente nada", ha censurado.</p>

<p>Sobre la posición que adoptaría el <strong>PSN </strong>en caso de que haya que votar una expulsión en la Junta de Portavoces, <strong>Chivite </strong>ha planteado que Orain Bai primero tiene que solucionar el defecto de forma, aunque ha señalado que los socialistas siempre han señalado que "esta era una cuestión de transfuguismo a la que<strong> Podemos no ha puesto solución</strong>". "Tomaremos una decisión atendiendo a los informes jurídicos", ha indicado.</p>

<p>La portavoz del <strong>PPN</strong>, <strong>Ana Beltrán</strong>, ha afirmado que "continúa el galimatías jurídico y se ve el afán obstruccionista del cuatripartito para que esto se dilate lo máximo posible". "Se ve claramente que no quieren que haya una ruptura del cuatripartito para aprobar las leyes que quedan pendientes. Se actúa con una arbitrariedad e interés claro por parte del cuatripartito. Bildu, Geroa Bai e I-E le están sacando las castañas del fuego a Aznárez, que para nosotros ya no es presidenta. Y la actuación de Aznárez ya no es digna, lo más correcto sería que abandonara la Presidencia", ha indicado.</p>

<p>Además, Ana Beltrán ha deseado que acabe este asunto "cuanto antes". "No puede ser que cada día en Mesa y Junta, con los problemas tan serio que tienen los navarros, estemos hablando de Podemos", ha criticado.</p>

<p>Finalmente, el parlamentario de<strong> Izquierda-Ezkerra José Miguel Nuin </strong>ha reiterado su solicitud de que Orain Bai retire el escrito de expulsión. "Es la forma de garantizar la mayoría en el Parlamento y creemos que es la mejor solución posible. No nos resignamos y seguimos pensando que es lo que ofrece la mejor solución política y democrática", ha señalado.</p>
					
					
					
										<div id="paywall_message"></div>


					

					
										

					

					
<div class="box_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/instituciones_empresas/gobierno_navarra.html" title="Gobierno de Navarra">Gobierno de Navarra</a></li>
		
		<li><a href="/tags/instituciones_empresas/psn_psoe_partido_socialista_navarra.html" title="PSN-PSOE Partido Socialista Navarra">PSN-PSOE Partido Socialista Navarra</a></li>
		
		<li><a href="/tags/instituciones_empresas/ppn_partido_popular_navarra.html" title="PPN Partido Popular Navarra">PPN Partido Popular Navarra</a></li>
		
		<li><a href="/tags/instituciones_empresas/parlamento_navarra.html" title="Parlamento de Navarra">Parlamento de Navarra</a></li>
		
		<li><a href="/tags/instituciones_empresas/upn_union_pueblo_navarro.html" title="UPN Unión Pueblo Navarro">UPN Unión Pueblo Navarro</a></li>
		
		<li><a href="/tags/personajes/laura_perez.html" title="Laura Pérez">Laura Pérez</a></li>
		
	</ul>
	</div>

					
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	

	<div class="tit txt-tit-f3 ft-20 con"><strong>Selección DN+</strong></div>
	<ul class="lst-plus con">
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/01/10/_boletinesyalertas_b6ff2e38.gif?c81e728d9d4c2f636f067f89cc14862c" alt="Nuevos servicios para nuestros lectores digitales"/>
	      <h2><a href="/noticias/destacados/2019/01/18/nuevos-servicios-informacion-para-los-lectores-digitales-diario-navarra-629389-2063.html" title="Nuevos servicios para nuestros lectores digitales">Nuevos servicios para nuestros lectores digitales</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	
	          	<span class="firm">Diario de Navarra</span>
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/01/10/_agrupacindecontenidos_b568e816.png?c81e728d9d4c2f636f067f89cc14862c" alt="Nuevos contenidos y secciones"/>
	      <h2><a href="/noticias/destacados/2019/01/10/nuevos-contenidos-secciones-para-renovado-dnplus-629380-2063.html" title="Nuevos contenidos y secciones">Nuevos contenidos y secciones</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	
	          	<span class="firm">Diario de Navarra</span>
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/01/10/_pruebagratis_fd2d9207.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Suscríbete ahora a DN+ con dos meses gratis"/>
	      <h2><a href="/noticias/destacados/2019/01/18/prueba-gratis-plus-dos-meses-629375-2063.html" title="Suscríbete ahora a DN+ con dos meses gratis">Suscríbete ahora a DN+ con dos meses gratis</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	
	          	<span class="firm">Diario de Navarra</span>
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="https://static01.diariodenavarra.es/uploads/imagenes/2col/2019/01/10/_nuevaappmvil_f0517709.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Una nueva aplicación móvil con adelanto exclusivo para suscriptores"/>
	      <h2><a href="/noticias/destacados/2019/01/10/nueva-aplicacion-movil-con-adelanto-exclusivo-para-suscriptores-629392-2063.html" title="Una nueva aplicación móvil con adelanto exclusivo para suscriptores">Una nueva aplicación móvil con adelanto exclusivo para suscriptores</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	
	          	<span class="firm">Diario de Navarra</span>
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	</ul>


	    			<!-- END DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	



	    			
	    	

					
					
					</div>
				
				
						  		
				<br class="brr" />	
		<div id="publicidad_creciente_horizontal_C" class="cnt-pub">
			<div id="AdSlot_horizontal_C"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				
				

<div id="com">
    <div class="tit txt-tit-f1 ft-m con">
        <strong>Comentarios</strong>
    </div>
    Te recomendamos que antes de comentar, leas las <a href='/pags/normas_participacion.html' target='_blank'>normas de participación</a> de Diario de Navarra
    <div id="gigyaCommentsWrapperDiv"></div>
</div>


				<br class="brr" />
				
			</div>     
			
			<div class="col6-f1 marg-l">
				<div id="gadget_col_der_0" class="flo-l brr w-100">
						
		<div id="publicidad_creciente_roba_1" class="cnt-pub">
			<div id="AdSlot_roba_1"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				</div>
				<div class="cnt-rel brr">
  <strong>Noticias relacionadas</strong>
  

  <ul class="last">
    
    <li class="con">
    	<span class="doc">Noticias:</span>
    	<img src="https://static01.diariodenavarra.es/uploads/imagenes/1col/2019/01/21/_podemoseduardosantos_53e790b1.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Podemos acusa a Bildu de &#8220;priorizar sus intereses frente a la estabilidad del Gobierno&#8221;" />
    	<a href="/noticias/navarra/2019/01/21/podemos-acusa-bildu-priorizar-sus-intereses-frente-estabilidad-gobierno-631219-300.html" title="Podemos acusa a Bildu de &#8220;priorizar sus intereses frente a la estabilidad del Gobierno&#8221;" target="_blank" >Podemos acusa a Bildu de &#8220;priorizar sus intereses frente a la estabilidad del Gobierno&#8221;</a>
	</li>
    
    <li class="con">
    	<span class="doc">Noticias:</span>
    	<img src="https://static01.diariodenavarra.es/uploads/imagenes/1col/2018/02/20/_17004648_e69951d5.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Un fallo de forma paraliza las expulsiones en Podemos-Orain Bai" />
    	<a href="/noticias/navarra/2019/01/21/un-fallo-forma-paraliza-las-expulsiones-podemos-orain-bai-631201-300.html" title="Un fallo de forma paraliza las expulsiones en Podemos-Orain Bai" target="_blank" >Un fallo de forma paraliza las expulsiones en Podemos-Orain Bai</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->

				
				
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	    			<!-- BEGIN DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	
<script type="text/javascript">
	$(document).ready(function() {
		if('Recientes' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-Recientes").addClass("tabs-selected").show();
			$("#cont-Top-8760 .Recientes").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			// Mostramos la primera pestaña por tiempo			
			$(activeTab+" ol").hide();
			$(activeTab+" ol:first").show();
			$(activeTab).show();
			return false;
		});
		
		$("#cont-Top-8760 ul.tabs-time li").click(function() {			
			$("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div ol").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});			
		
		cargaGigyaComentadas()
	});
	
	function cargaGigyaComentadas(dias,limit){
		var params = {
			categoryID: "Noticias",
			limit: limit||10,
			maxStreamAge: dias||1,
			includeLastComment: true,
			callback:printResponse
		};
		
		gigya.comments.getTopStreams(params);
				
	}
		
	function printResponse(response) { 
		Handlebars.setDelimiter('[',']');
		$('#8760-cpt1 ol').empty();
		if ( response.errorCode == 0 ) {            
			if ( null!=response.streams && response.streams.length>0) {
				var contador = 1; 
				$.each( response.streams, function( key, value ) {      
					var fuente = $('#pl-comentadas').html();
					var plantilla = Handlebars.compile(fuente);
					var datos = {'streamURL' : value.streamURL, 
								'streamTitle' : value.streamTitle,								
								'numero' : contador+'.',								
								};
					var html = plantilla(datos);
				
					$(html).appendTo('#8760-cpt1 ol');
					contador++;
				});
				
				$('#8760-cpt1 ol').show();
			}
			else {
// 				console.log('Datos vacios');
			}
		} else {
			$('#8760-cpt1 ol').empty();
// 			console.log(response.errorCode+' - '+response.errorMessage);
		}
	}
</script> 

<script id="pl-comentadas" type="text/x-handlebars-template">	
		<li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>	
</script>	

    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
       <strong>Lo más...</strong>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Visto</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentado</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Reciente</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        
          
          <ol id="8760-Visitadas-1" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/pamplona-comarca/2019/01/19/miedo-erripagana-ante-una-modificacion-del-psis-que-traera-aun-mas-viviendas-selecciondn-630993-1002.html"  title="Miedo en Erripaga&ntilde;a ante una modificaci&oacute;n del PSIS que traer&aacute; a&uacute;n m&aacute;s viviendas">Miedo en Erripaga&ntilde;a ante una modificaci&oacute;n del P...</a><!--<strong>19. Ene. 2019</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/navarra/2019/01/20/asiron-dice-que-rozalejo-convertido-dia-marmota-631134-300.html"  title="Asiron propone a los okupas de Rozalejo otros edificios de Pamplona">Asiron propone a los okupas de Rozalejo otros...</a><!--<strong>20. Ene. 2019</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/2019/01/20/temporal-lluvia-nieve-navarra-desde-tarde-del-martes-hasta-viernes-631154-300.html"  title="Temporal de lluvia y nieve en Navarra desde la tarde del martes hasta el viernes">Temporal de lluvia y nieve en Navarra desde la...</a><!--<strong>20. Ene. 2019</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/magazine/television/2019/01/21/hasta-luego-maricarmenes-natalia-respira-tranquila-no-ser-elegida-eurovision-631172-1036.html"  title="&quot;Hasta luego, Maric&aacute;rmenes&quot;: Natalia respira tranquila tras no ser elegida para Eurovisi&oacute;n">&quot;Hasta luego, Maric&aacute;rmenes&quot;: Natalia respira ...</a><!--<strong>21. Ene. 2019</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/magazine/2019/01/21/verdeliss-ingresa-urgencias-hospital-recta-final-embarazo-631185-3189.html"  title="Verdeliss ingresa de urgencia en el hospital en la recta final de su embarazo">Verdeliss ingresa de urgencia en el hospital...</a><!--<strong>21. Ene. 2019</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/magazine/television/2019/01/20/miki-sera-representante-espana-eurovision-2019-con-cancion-venda-631161-1036.html"  title="Miki ser&aacute; el representante de Espa&ntilde;a en Eurovisi&oacute;n 2019 con la canci&oacute;n 'La venda'">Miki ser&aacute; el representante de Espa&ntilde;a en E...</a><!--<strong>20. Ene. 2019</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/sucesos/2019/01/20/el-tunel-vertical-para-llegar-julen-esta-previsto-que-acabe-esta-noche-631155-3204.html"  title="El equipo de rescate no podr&aacute; llegar hasta Julen antes del martes">El equipo de rescate no podr&aacute; llegar hasta ...</a><!--<strong>20. Ene. 2019</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/deportes/futbol/osasuna/2019/01/20/david-rodriguez-quiero-quedar-osasuna-631113-1027.html"  title="David Rodr&iacute;guez: &quot;Me quiero quedar en Osasuna&quot;">David Rodr&iacute;guez: &quot;Me quiero quedar en Osasuna&quot;</a><!--<strong>20. Ene. 2019</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/sucesos/2019/01/20/excavado-mas-mitad-tunel-paralelo-pozo-donde-busca-julen-631074-3204.html"  title="Perforados 40 de los 60 metros del t&uacute;nel vertical para rescatar a Julen">Perforados 40 de los 60 metros del t&uacute;nel ...</a><!--<strong>20. Ene. 2019</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/navarra/2019/01/21/herida-grave-una-mujer-pamplona-tras-ser-atropellada-plaza-merindades-631176-300.html"  title="Herida grave una mujer de 65 a&ntilde;os tras ser atropellada en la plaza de Merindades">Herida grave una mujer de 65 a&ntilde;os tras ser ...</a><!--<strong>21. Ene. 2019</strong>--></li>
            
          </ol>
          
          
          <ol id="8760-Visitadas-7" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/2019/01/16/una-persona-fallece-accidente-laboral-marcilla-630450-300.html"  title="Muere un joven de Larraga de 25 a&ntilde;os cuando trabajaba en Marcilla">Muere un joven de Larraga de 25 a&ntilde;os cuando ...</a><!--<strong>16. Ene. 2019</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/navarra/2019/01/16/joven-ayegui-muere-viena-acuchillada-por-hermano-630355-300.html"  title="Una joven de Ayegui muere en Viena acuchillada por su hermano">Una joven de Ayegui muere en Viena acuchillada...</a><!--<strong>16. Ene. 2019</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/2019/01/15/la-victima-del-incendio-artaiz-compaginaba-trabajos-trw-gamesa-aoiz-630186-300.html"  title="La v&iacute;ctima del incendio en Artaiz compaginaba trabajos en TRW y Gamesa Aoiz">La v&iacute;ctima del incendio en Artaiz compaginaba ...</a><!--<strong>15. Ene. 2019</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/2019/01/16/vox-espera-del-direccion-nacional-para-concurrir-navarra-630348-300.html"  title="Vox, a la espera del 'ok' de la direcci&oacute;n nacional para concurrir en Navarra">Vox, a la espera del 'ok' de la direcci&oacute;n ...</a><!--<strong>16. Ene. 2019</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/negocios/dn-management/2019/01/15/inminente-derribo-super-ser-cuyo-solar-instalara-ikea-630175-2541.html"  title="Inminente derribo de Super Ser en cuyo solar se instalar&aacute; Ikea">Inminente derribo de Super Ser en cuyo solar...</a><!--<strong>15. Ene. 2019</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/magazine/sociedad/2019/01/17/famosos-espanoles-arruinados-solicitan-acogerse-ley-segunda-oportunidad-630609-1035.html"  title="Famosos espa&ntilde;oles arruinados solicitan acogerse a la Ley de la Segunda Oportunidad">Famosos espa&ntilde;oles arruinados solicitan ...</a><!--<strong>17. Ene. 2019</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/magazine/sociedad/2019/01/18/la-reina-letizia-arrasa-con-una-falda-euros-zara-630810-1035.html"  title="La reina Letizia arrasa con una falda de 13 euros">La reina Letizia arrasa con una falda de 13...</a><!--<strong>18. Ene. 2019</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/navarra/2019/01/14/policia-foral-asegura-que-necesitaran-tiempo-para-saber-si-inquilino-encontraba-dentro-vivienda-artaiz-630146-300.html"  title="Fallece un vecino de Artaiz de 37 a&ntilde;os al incendiarse su vivienda">Fallece un vecino de Artaiz de 37 a&ntilde;os al ...</a><!--<strong>14. Ene. 2019</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/navarra/2019/01/19/miles-personas-respaldan-gaztetxe-maravillas-con-una-manifestacion-pamplona-631002-300.html"  title="La manifestaci&oacute;n por el gaztetxe acaba con una tercera okupaci&oacute;n de Rozalejo">La manifestaci&oacute;n por el gaztetxe acaba con una ...</a><!--<strong>19. Ene. 2019</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2019/01/18/sorprendido-por-policia-interior-fuente-principe-viana-c-630786-1702.html"  title="Sorprendido por la polic&iacute;a en el interior de la fuente de Pr&iacute;ncipe de Viana a 0 &ordm;C">Sorprendido por la polic&iacute;a en el interior de ...</a><!--<strong>18. Ene. 2019</strong>--></li>
            
          </ol>
          
          
       
        
        <ul class="tabs-time Visitadas">
			<li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Hoy</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última semana</span></a></li>			
		 </ul>
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">   
      	<ol></ol>         
        <ul class="tabs-time Comentadas">
			<li id="8760-Comentadas-1"><a href="#8760-Comentadas-1" onclick="cargaGigyaComentadas(1);"><span>Hoy</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7" onclick="cargaGigyaComentadas(7);"><span>Última semana</span></a></li>			
		</ul>
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticias/actualidad/nacional/2019/01/21/moreno-afirma-que-gobierno-uno-no-recibido-presiones-para-configurarlo-631229-1031.html"  title="Moreno afirma que el Gobierno es &quot;uno&quot; y no ha recibido &quot;presiones&quot; para configurarlo">Moreno afirma que el Gobierno es &quot;uno&quot; y no ha...</a><!--<strong>15:15</strong>--></li>
          
            <li><span>2.</span> <a href="/noticias/navarra/2019/01/21/un-socio-fundador-davalor-dice-que-2014-compania-estaba-quiebra-631227-300.html"  title="Un socio fundador de Davalor dice que en 2014 la compa&ntilde;&iacute;a estaba en quiebra">Un socio fundador de Davalor dice que en 2014...</a><!--<strong>15:08</strong>--></li>
          
            <li><span>3.</span> <a href="/noticias/actualidad/nacional/2019/01/21/piden-anos-miembros-manada-abusar-mujer-pozoblanco-631228-1031.html"  title="Piden 7 a&ntilde;os para miembros de 'La Manada' por abusar de una mujer en Pozoblanco">Piden 7 a&ntilde;os para miembros de 'La Manada' por ...</a><!--<strong>15:07</strong>--></li>
          
            <li><span>4.</span> <a href="/noticias/cultura-ocio/cultura/2019/01/21/espectaculo-jorge-javier-vazquez-baluarte-pospone-hasta-junio-631226-1034.html"  title="El espect&aacute;culo de Jorge Javier V&aacute;zquez en Baluarte se pospone hasta el 2 de junio">El espect&aacute;culo de Jorge Javier V&aacute;zquez en B...</a><!--<strong>14:56</strong>--></li>
          
            <li><span>5.</span> <a href="/noticias/deportes/futbol/2019/01/21/un-grupo-inversor-estadounidense-compra-reus-pagara-deuda-631225-1022.html"  title="Un grupo inversor estadounidense compra el Reus y pagar&aacute; su deuda">Un grupo inversor estadounidense compra el...</a><!--<strong>14:52</strong>--></li>
          
            <li><span>6.</span> <a href="/noticias/navarra/2019/01/21/denunciados-dos-jovenes-riberos-por-difundir-video-con-insultos-control-policia-foral-631224-300.html"  title="Denunciados dos riberos por difundir un v&iacute;deo con insultos de un control de Polic&iacute;a Foral">Denunciados dos riberos por difundir un v&iacute;deo ...</a><!--<strong>14:45</strong>--></li>
          
            <li><span>7.</span> <a href="/noticias/deportes/tenis/2019/01/21/pablo-carreno-cae-dramaticamente-frente-nishikori-australia-631223-1054.html"  title="Pablo Carre&ntilde;o cae dram&aacute;ticamente frente a Nishikori en Australia">Pablo Carre&ntilde;o cae dram&aacute;ticamente frente a N...</a><!--<strong>14:26</strong>--></li>
          
            <li><span>8.</span> <a href="/noticias/actualidad/nacional/2019/01/21/errejon-deja-escano-pago-muy-tranquilo-precio-haber-hecho-correcto-631222-1031.html"  title="Errej&oacute;n deja su esca&ntilde;o: &quot;Pago muy tranquilo el precio de haber hecho lo correcto&quot;">Errej&oacute;n deja su esca&ntilde;o: &quot;Pago muy tranquilo el ...</a><!--<strong>14:18</strong>--></li>
          
            <li><span>9.</span> <a href="/noticias/vivir/seguros/2018/12/26/las-travesuras-nuestros-hijos-nuestro-seguro-hogar-627601-3348.html"  title="Las travesuras de nuestros hijos: &iquest;Dentro o fuera de la RC de nuestro seguro de hogar?">Las travesuras de nuestros hijos: &iquest;Dentro o ...</a><!--<strong>14:00</strong>--></li>
          
            <li><span>10.</span> <a href="/noticias/deportes/futbol/osasuna/2019/01/21/kike-barja-era-importante-volver-encontrar-buenas-sensaciones-631221-1027.html"  title="Kike Barja: &quot;Era importante volver a encontrar buenas sensaciones&quot;">Kike Barja: &quot;Era importante volver a encontrar...</a><!--<strong>13:57</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>

	    			<!-- END DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	
	
	<div class="kalooga_15651"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
			
		<div id="publicidad_creciente_roba_2" class="cnt-pub">
			<div id="AdSlot_roba_2"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    	
	    			
	    	       		
			</div>
						
     </div>

</div>
<script type="text/javascript">
	var url = '/contador.php?var=631213';	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false
	});
	
	$(window).load(function() {
	//Iguala las columas con el selector aplicado
	   equalHeight($("#dts .same-height"));
	});
</script>

<noscript><img src="/contador.php?var=631213" alt="" width="1" height="1" /></noscript>


    		
  		</div>
  		<a href="#ctd-f3" title="volver arriba" class="bottom"><span>volver arriba</span></a>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
 
<div id="AdSlot_mega_pie">
	<script type="text/javascript">loadAdSlot();</script>
</div>

<div id="pie" class="con">	
	<!-- Menu de navegacion de la cabecera -->
	<div class="men-footer-f1"><!-- BEGIN DEP_COP /menus/menus-1024 -->
<div class="  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuPie_1024" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuPie_1024").click(function(event ){
				$("ul#menus_desplegable_menuPie_1024").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuPie_1024").is(":visible") && ($("ul#menus_desplegable_menuPie_1024").is(":visible"))){
					$("ul#menus_desplegable_menuPie_1024").hide();
				}
			});
		});
	</script>
	
<strong>Pie secciones</strong>

<ul class=" hg_0n" id="menus_desplegable_menuPie_1024"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="last i1_6"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li></ul></li><li class="i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i2_1"><a href="/noticias/actualidad/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="last i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Futbol"  ><span >Futbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_4"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i3_7"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_9"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_10"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_11"><a href="/noticias/deportes/mas_deporte/portada/" title="Más Deporte"  ><span >Más Deporte</span></a></li></ul></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i5"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a></li><li class="i6"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i7"><a href="/noticias/negocios/economia/portada/" title="Negocios"  ><span >Negocios</span></a></li><li class="i8"><a href="/noticias/magazine/sociedad/portada/" title="Magazine"  ><span >Magazine</span></a><span class="arrow"></span><ul><li class="i8_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i8_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i9"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i9_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i9_2"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros" target="_blank" ><span >DN Vivir Seguros</span></a></li><li class="i9_3"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i9_4"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i9_5"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i9_6"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i9_7"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li></ul></li><li class="i10"><a href="/suplementos/fiestas-navarra-2018/d3f08_fiestas-navarra-2018.html" title="Fiestas"  ><span >Fiestas</span></a></li><li class="i11"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i12"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li><li class="i13"><a href="/suplementos/recetas-con-historia/38e9a_recetas-con-historia.html" title="Recetas con historia" target="_blank" ><span >Recetas con historia</span></a></li><li class="last i14"><a href="/suplementos/dn-mas-cerca/69a5e_dn-mas-cerca.html" title="DN más cerca: San Adrián" target="_blank" ><span >DN más cerca: San Adrián</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1024 --></div>
	<div class="men-footer-f2"><!-- BEGIN DEP_COP /menus/menus-941-enl-rec-con -->
<div class="enl-rec-f1 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados_941" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados_941").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados_941").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados_941").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_941").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados_941").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 1</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados_941"><li class="i1"><a href="https://www.diariodenavarra.es/pags/contacto_diario_navarra.html" title="Contacto"  ><span >Contacto</span></a></li><li class="i2"><a href="https://www.mundodn.es/suscripcion-diario-navarra.html" title="Suscríbete a DN+" target="_blank" ><span >Suscríbete a DN+</span></a></li><li class="i3"><a href="https://www.mundodn.es/clubdn.html" title="Club de Suscriptores" target="_blank" ><span >Club de Suscriptores</span></a></li><li class="i4"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank" ><span >Hemeroteca</span></a></li><li class="i5"><a href="/pags/tarifas_publicidad.html" title="Publicidad" target="_blank" ><span >Publicidad</span></a></li><li class="last i6"><a href="//www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" title="Trabaja con nosotros" target="_blank" ><span >Trabaja con nosotros</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-941-enl-rec-con --></div>	
 	<div class="men-footer-f3"><!-- BEGIN DEP_COP /menus/menus-943-enl-rec-con -->
<div class="enl-rec-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados2_943" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados2_943").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados2_943").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados2_943").is(":visible") && ($("ul#menus_desplegable_menuRecomendados2_943").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados2_943").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 3</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados2_943"><li class="i1"><a href="/pags/faq_s.html" title="FAQ´s" target="_blank" ><span >FAQ´s</span></a></li><li class="i2"><a href="/pags/aviso_legal.html" title="Aviso legal" target="_blank" ><span >Aviso legal</span></a></li><li class="i3"><a href="/pags/politica_privacidad.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="i4"><a href="/pags/politica_cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li><li class="last i5"><a href="/pags/mi_cuenta.html" title="Mi cuenta"  ><span >Mi cuenta</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-943-enl-rec-con --></div>	
	<div class="men-footer-f4"> 
		<span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span><br class="brr" />
		<a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf"><img src="/MODULOS/global/publico/interfaces/web/dn/img/la_informacion.png" alt="Grupo La información" title="Grupo La información" /><span>Grupo La información</span></a>			
		<!-- BEGIN DEP_COP /menus/menus-942-enl-rec-con -->
<div class="enl-rec-f3 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados3_942" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados3_942").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados3_942").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados3_942").is(":visible") && ($("ul#menus_desplegable_menuRecomendados3_942").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados3_942").hide();
				}
			});
		});
	</script>
	
<strong>Otras webs del grupo</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados3_942"><li class="i1"><a href="https://www.mundodn.es/" title="Mundo DN"  ><span >Mundo DN</span></a></li><li class="i2"><a href="http://www.definde.com/" title="Definde"  ><span >Definde</span></a></li><li class="i3"><a href="http://dnclasificados.com" title="Clasificados"  ><span >Clasificados</span></a></li><li class="last i4"><a href="http://www.brandok.es/" title="Brandok"  ><span >Brandok</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-942-enl-rec-con -->
	</div>		
	<p>		
		<a href="https://www.diariodenavarra.es" title="">&copy; DIARIO DE NAVARRA. </a>
		<span>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>

		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/a2c9b12a0767d0adfa1de6129431267e -->
	    	

	
	<!--
##################################################
Campaing DN - 20181219
##################################################
-->
<script id="campaign-DN" defer="defer" src="https://its.diariodenavarra.es/marketing/dnplus/info/js/main.js"></script>
<!--
##################################################
-->
	

	
	<!--
###############################################################################################################
News footer Native - 20181130
###############################################################################################################
-->
<script type="text/javascript">
	if ((!window.disableAds) && (dn_usr !== 'subscriber')) {
		var footer_natives = [];

		footer_natives.push({
			provider: 'LAgora',
			weight: 50,
			show:
			function() {
				var topDocument = window.top.document;
				var targetList = topDocument.getElementById('txt').querySelectorAll('.box_topic');
				var targetElement = targetList[0] || topDocument.getElementById('txt');
				var adTag = '<div id="wrap_lagora_hover" style="position:relative;margin:10px auto;clear:both;"><div class="tit txt-tit-f1 ft-m con" style="height:10px;"><strong>TE RECOMENDAMOS</strong></div><div id="lagora-space-1" class="lagora-space-1"><div id="pan_native_desktop"></div></div></div>';
				targetElement.insertAdjacentHTML('afterend', '<!-- Native block: ' + this.provider + ' -->' + adTag);
				var scriptElement = topDocument.createElement('script');
				scriptElement.id = 'lagora-script';
				scriptElement.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/diarionavarra_res.js';
				topDocument.head.appendChild(scriptElement);
			}
		});

		footer_natives.push({
			provider: 'ADDOOR',
			weight: 50,
			show:
			function() {
				var topDocument = window.top.document;
				var targetList = topDocument.getElementById('txt').querySelectorAll('.box_topic');
				var targetElement = targetList[0] || topDocument.getElementById('txt');
				var adTag = '<div id="addoor-widget-413-wrap" style="position:relative;margin:10px auto;clear:both;"><div id="addoor-widget-413" class="addoor-widget"></div></div>';
				targetElement.insertAdjacentHTML('afterend', '<!-- Native block: ' + this.provider + ' -->' + adTag);
				var scriptElement = topDocument.createElement('script');
				scriptElement.id = 'addoor-script';
				scriptElement.src = '//pubtags.addoor.net/lib/contags/contags.js';
				topDocument.head.appendChild(scriptElement);
			}
		});

		var pickWeightedRandomElement = function(inArray) {
			if (!inArray[0].hasOwnProperty('weight')) return null;
			if (!inArray[0].hasOwnProperty('wr_weightAccum')) {
				var weightAccum = 0;
				for (var idx = 0; idx < inArray.length; idx++) {
					weightAccum += inArray[idx].weight;
					inArray[idx].wr_idx = idx;
					inArray[idx].wr_weightAccum = weightAccum;
				}
			}
			var randomSel = Math.round(inArray[inArray.length - 1].wr_weightAccum * Math.random())
			for (var idx = 0; idx < inArray.length; idx++) {
				if (inArray[idx].wr_weightAccum >= randomSel) {
					return inArray[idx];
				}
			}
			return null;
		}

		pickWeightedRandomElement(footer_natives).show();
	}
</script>

<!--
###############################################################################################################
-->
	

	
	<!--
###############################################################################################################
DFP deployment - 20190112
###############################################################################################################
-->

	<script type="text/javascript">
		window.pubPersConsent = false;
		window.venPersConsent = false;
		window.pubPersConsent = (document.cookie.indexOf('dn_pubPersConsent=1') > -1);
		window.venPersConsent = (document.cookie.indexOf('dn_venPersConsent=1') > -1);
		var disablePersonalizedAds = !window.venPersConsent;
	</script>

	<!-- VOCENTO pos=layer_inpage -->
	<div id="AdSlot_layer_inpage"></div>

	<script type="text/javascript">
		var CAT_PUBLI_Dict = {
			'dn+': 'dnplus',
			'actualidad/internacional': 'internacional',
			'actualidad/nacional': 'nacional',
			'culturayocio': 'cultura',
			'culturayocio/cultura': 'cultura',
			'culturayocio/ocio': 'ocio',
			'magazine': 'sociedad',
			'magazine/sociedad': 'sociedad',
			'magazine/television': 'television',
			'local': 'local/navarra/masnavarra',
			'local/navarra/navarra': 'local/navarra/masnavarra',
			'local/navarra/sanguesaymerindad': 'local/navarra/zonanorteoriental',
			'local/navarra/tafallayzonamedia': 'local/navarra/zonamedia',
			'local/navarra/tierraestella': 'local/navarra/tierraestellayvaldizarbe',
			'local/navarra/zonanorte': 'local/navarra/zonanorteoccidental',
			'negocios': 'economia',
			'negocios/dnmanagement': 'dnmanagement',
			'negocios/dnmanagement/agenda': 'dnmanagement/agenda',
			'negocios/dnmanagement/contenidos': 'dnmanagement/contenidos',
			'negocios/dnmanagement/emprendedores': 'dnmanagement/emprendedores',
			'negocios/dnmanagement/entrevistas': 'dnmanagement/entrevistas',
			'negocios/dnmanagement/especiales': 'dnmanagement',
			'negocios/dnmanagement/formacion': 'dnmanagement',
			'negocios/dnmanagement/libros': 'dnmanagement/libros',
			'negocios/dnmanagement/opiniondnmanagement': 'dnmanagement/opinion',
			'negocios/dnmanagement/participa': 'dnmanagement',
			'negocios/dnmanagement/talento': 'dnmanagement/talento',
			'negocios/economia': 'economia'
		};
		var CAT_PUBLI = CAT_PUBLI || 'portada';
		CAT_PUBLI = CAT_PUBLI_Dict[CAT_PUBLI.toLowerCase()] || CAT_PUBLI;
	</script>

	<script type="text/javascript">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</script>

	<script>disableAds = true;</script>
<!--
###############################################################################################################
-->


<div id="isAPPCheck"></div>
<style>
	.isAPPBeacon {
		position: fixed;
		right: 2px;
		top: 2px;
		width: 4px;
		height: 4px;
		background-color: #ffffff;
		border-radius: 100px;
		z-index: 99999999;
	}
</style>
<script>
	if (adsCfg.isAPP) {
		document.getElementById('isAPPCheck').classList.add('isAPPBeacon');
	}
</script>
	

	
	<!--
/*
###############################################################################################################
paywallMessage - 20180517
###############################################################################################################
*/
-->
<!-- PAY INCLUDE INI -->
<style type="text/css">
	#paywallWrapper {
		z-index: 16000000;
		z-index: 160000000;
		left: 0;
		right: 0;
		margin: auto;
		width: 96%;
		max-width: 800px;
		display: none;
		border-radius: 10px;
	}
	.paywallNormal {
		position: relative;
	}
	.paywallFixed {
		position: fixed;
		top: 30%;
		box-shadow: 0px 0px 50px #000000;
	}
	#paywallMessage {
		z-index: 1;
		position: relative;
		text-align: center;
		background-color: #ffffff;
		color: #000000;
		padding: 10px 10px;
		border-radius: 10px;
	}
	#paywallMessage * {
		transition: all ease-out 0.50s;
	}
	#paywallOverlay {
		z-index: 0;
		position: fixed;
		left: 0;
		top: 0;
		width: 100%;
		height: 200%;
		background-color: rgba(0, 0, 0, 0.75);
		display: none;
	}
	#paywallCloseBtn {
		z-index: 2;
		position: absolute;
		right: 5px;
		top: 5px;
		background-color: transparent;
		color: #000000;
		cursor: pointer;
		font-size: 20px;
		display: none;
	}
	#paywallMessageTitle {
		font-size: 22px;
		font-weight: 400;
	}
	#paywallMessageAction {
		font-size: 25px;
		font-weight: 700;
		cursor: pointer;
		margin: 20px auto;
		max-width: 220px;
		background-color: #FF5722;
		color: #ffffff;
		padding: 10px;
		border-radius: 5px;
	}
	#paywallMessageAction:hover {
		transform: scale(1.20);
	}
	#paywallMessageClaim {
		margin-top: 10px;
		font-size: 30px;
		font-weight: 500;
		color: #0f619e;
		line-height: 1.1em;
	}
	#paywallMessagePrice {
		margin: 0px auto;
		margin-top: 4px;
		font-size: 14px;
		font-weight: 500;
		color: #003040;
	}
	#paywallMessageLogin {
		margin: 20px auto;
		font-size: 16px;
		font-weight: 600;
		cursor: pointer;
		color: #0f619e;
	}
	.difuminado_detalle {
		position: relative;
		max-height: 170px;
		overflow: hidden;
	}
	.difuminado_detalle:after {
		content: '';
		display: block;
		position: absolute;
		left: 0;
		bottom: 0;
		width: 100%;
		height: 100%;
		background: -webkit-gradient(linear, top, bottom, color-stop(5%,rgba(255,255,255,0)), color-stop(50%,rgba(255,255,255,0.95)), color-stop(100%,rgba(255,255,255,1)));
		background: -webkit-linear-gradient(top, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
		background: linear-gradient(to bottom, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
	}
</style>


<div id="paywallWrapper" class="paywallNormal">
	<div id="paywallOverlay">
	</div>
	<div id="paywallMessage">
		<div id="paywallCloseBtn" onclick="paywallClose();" class="fa fa-times-circle"></div>
		<div id="paywallMessageTitle"><span class="fa fa-info-circle"></span> Contenido exclusivo para suscriptores <span style="font-weight: 900;">DN<span style="color:#178dca;">+</span></span></div>
		<div id="paywallMessageClaim">Navega sin publicidad por www.diariodenavarra.es</div>
		<div id="paywallMessageAction" onclick="window.open('/paywall-button');">
			Suscríbete a DN+
			<div id="paywallMessagePrice">Desde solo 0,27€ al día</div>
		</div>
		<div id="paywallMessageLogin" class="loginGigya" onclick="paywallClose();gigya.accounts.logout();">Ya soy DN+ <span class="fa fa-arrow-circle-right" title="Iniciar sesión"></span></a></div>
	</div>
</div>

<script type="text/javascript">
	var paywallClaimList = [
		'¿Te gustaría poder leer todas las noticias?',
		'¿Te gustaría poder leer todas las noticias?',
		'¿Te gustaría poder leer todas las noticias?'
		];
	document.getElementById('paywallMessageClaim').innerHTML = paywallClaimList[(new Date).getSeconds() % 3];
	var paywallClose = function() {return null;};
	if ((dn_usr !== 'subscriber') && (dn_pay === 'PAY')) {
		var paywallWrapperElem = document.getElementById('paywallWrapper');
		var paywallMessageElem = document.getElementById('paywallMessage');
		var paywallCloseBtnElem = document.getElementById('paywallCloseBtn');
		var paywallOverlayElem = document.getElementById('paywallOverlay');
		var paywallTargetElem = document.getElementById('paywall_message');
		paywallTargetElem.innerHTML = ''; // Clear the target container
		if (ox_plantilla === 'detalle') {
			var AdSlot2remove = document.getElementById('AdSlot_horizontal_C');
			AdSlot2remove.parentNode.removeChild(AdSlot2remove);
		}
		if (ox_plantilla !== 'detalle') {
			paywallTargetElem = document.body;
			paywallWrapperElem.className = 'paywallFixed';
			paywallOverlayElem.style.display = 'block';
			paywallCloseBtnElem.style.display = 'block';
			paywallClose = function() {paywallWrapperElem.style.display = 'none';};
		}
		paywallTargetElem.appendChild(paywallWrapperElem);
		paywallWrapperElem.style.display = 'block';
	}
</script>
	

	
	<!--
/*
###############################################################################################################
ADBlock - 201706
###############################################################################################################
*/
-->
<style type="text/css">span#abKO:after {content:'activado un bloqueador de publicidad';}span#abOK:after {content:'desactiva el bloqueador de publicidad';}#abMsgWrap {position:absolute;top:0px;left:0px;width:100%;height:100%;padding-bottom:100%;z-index:8999;clear:both;display:none;}#web #abMsgWrap {padding-bottom:20px;}#cont-galeria #abMsgWrap {position:relative;padding-bottom:20px;background:#000000;color:#FFFFFF;}#abBackground {position:absolute;top:0px;left:0px;width:100%;height:1000%;background:rgba(255,255,255,0.75);}#cont-galeria #abBackground {background:rgba(0,0,0,0.75);}#abMsg {position:relative;top:0px;left:0px;width:90%;max-width:1000px;margin:0 auto;padding:50px 5%;background: #ECECFB;border-bottom:5px solid #004583;text-align:center;font-size:20px;}#abMsg a {display:inline-block;width:25%;min-width:180px;padding:10px 0px;margin:0px 10px 20px 10px;text-decoration:none;text-transform:uppercase;text-align:center;color:#FFFFFF;background-color:#FF5722;font-size:16px;font-weight:700;border-radius:5px;}#abMsg a.abDisable {background-color:#459FFF;}#abMsg p {line-height:1.50em;margin-bottom:10px;text-align:left;}#abMsg p strong {font-weight:600;}#abClose {display:none;position:absolute;bottom:10px;right:10px;padding:4px;min-width:20px;height:20px;line-height:20px;font-size:18px;border:2px solid;border-radius:100px;cursor:pointer;}#abMsg .abDNlogo {position:relative;width:90%;max-width:600px;margin:auto;margin-bottom:20px;}/*#web #abMsg .abDNlogo {display:none;}*/#cont-galeria #abMsg {background:#000000;}#cont-galeria #abMsg p {color:#FFFFFF;}#cont-galeria #abMsg .abDNlogo {display:none;}@media only screen and (max-width: 500px) {#abMsg {font-size:12px;}}.pulse {animation-name: pulse;animation-duration: 2s;animation-iteration-count: infinite;animation-direction: alternate;}@keyframes pulse {from {opacity: 1.00;}to {opacity: 0.25;}}</style><img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;" src="/MODULOS/global/publico/interfaces/web/dn/img/dn_plus.png?v=0&trackingserver=trackserver&adserver=adserver"><img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;" src="//static.criteo.net/images/pixel.gif" onload="window.AdPixel = true;"><img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src=""><div id="abMsgWrap"><div id="abBackground"></div><div id="abMsg"><div id="abClose" class="pulse" onclick="document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';this.parentNode.parentNode.style.display='none';window.scrollTo(0,0);">Continuar <!--✖--></div><img class="abDNlogo" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"><p>Estimado lector,</p><p>Tu navegador tiene <strong><span id="abKO"></span></strong> y eso afecta al correcto funcionamiento de la página web.</p><p>Por favor, <strong><span id="abOK"></span></strong>  para <strong>diariodenavarra.es</strong> <!-- y de esa forma estarás colaborando activamente para mejorar este sitio web y que la publicidad en nuestras páginas sea más interesante y útil. --></p><!--<a class="abDisable" href="">CÓMO HACERLO</a> --><p>Si quieres navegar sin publicidad y disfrutar de toda nuestra oferta informativa y contenidos exclusivos, <strong>tenemos lo que buscas</strong>:</p><a href="http://suscripciones.diariodenavarra.es/productos/dn-plus?origin=ab">SUSCRÍBETE a <span style="font-weight: 900;color: #000;background: #fff;border-radius: 100px;padding: 1px 6px;">DN<span style="color:#178dca;">+</span></span></a><p>Gracias por tu atención.<br>El equipo de Diario de Navarra</p></div></div><script type="text/javascript">document.addEventListener('DOMContentLoaded', function () {var abRelaxed = true;setTimeout(function() {var abElem = document.getElementById('AdBanner');var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');var abAdPixel = (typeof window.AdPixel === 'undefined');var abAdServer = (typeof googletag === 'undefined');var abTracking = abAdPixel && abAdServer;var abActive = abBanner || abTracking;var abShowMsg = (dn_usr !== 'subscriber') && abActive;var abMsgElem = document.getElementById('abMsgWrap');if (abShowMsg) {abMsgElem.style.display = 'block';window.scrollTo(0,0);try {var pageElement = document.getElementById('ctd') || document.getElementById('ctd-f3') || document.getElementById('cont-galeria').firstChild;var targetElem = document.getElementById('web') || document.getElementById('cont-galeria');targetElem.insertBefore(abMsgElem,pageElement);if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {setTimeout(function() {document.getElementById('abClose').style.display = 'block';}, 3000);}else {window.document.body.style.position = 'fixed';}}catch (err) {}document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&cid=1234567890&ni=1&t=event&ec=ABTrack&ea=AB-Active&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10000000000 + 1000000000 * Math.random());}},2000);});</script><noscript><style type="text/css">span#abKO:after {content:'desactivado JavaScript';}span#abOK:after {content:'activa JavaScript';}#abMsgWrap {display:block;}#web, #cont-galeria {display:none;}body {position:fixed;}</style><img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&cid=1234567890&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es"></noscript>

<script type="text/javascript">
	var gigyaFunctionsDaemon, afterSubmit;
	function reGigyaFunctions() {
		if (typeof (window.afterSubmit) == 'function') {
			afterSubmit = function (eventObj) {
				if (eventObj.form == 'gigya-register-form') {
					var iwtky = document.createElement('img');
					iwtky.src = 'http://its.diariodenavarra.es/iwtky/?UID=' + eventObj.response.UID;
				}
			}
			clearInterval(gigyaFunctionsDaemon);
		}
	}
	$(document).ready(function () { gigyaFunctionsDaemon = setInterval(reGigyaFunctions, 500); });
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/a2c9b12a0767d0adfa1de6129431267e -->
	    	
	    			
	    	
		
	    			
 		
		
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	

		

		

		<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13023404" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
		<!-- End comScore Tag -->

        <script type="text/javascript">
			//Añade src a todas las imagenes lazy que no lo lleven
			function recargaImagenesLazy(){
				// Fallback en caso de que no exista el plugin por algun motivo
				jQuery("img.lazy").each(function(){
					if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
						jQuery(this).attr('src', jQuery(this).attr("data-original"));
					}
				});
			}

			// Carga las imagenes con clase lazy
			function cargaImagenesLazy(){
                $("img.lazy").lazyload({
                    effect 			: "show",
                    failure_limit 	: 20,
                    threshold		: 2500
                });
                jQuery(window).scroll();
                $("img.lazy").removeClass("lazy");
            }
			
			
			$('img.lazy').load(function() {
				igualarAlturaFilas($(this).parents("[class*='row-']"));
			});
			
		
			if(jQuery().lazyload){ 
				cargaImagenesLazy();
			}
			else{
				// Fallback en caso de que no exista el plugin
				recargaImagenesLazy();
			}
			
			
			$(document).ready(function(){
				igualarAlturaFilas();
			});
			
			window.onload = function(){
				igualarAlturaFilas();
			};
			
			jQuery(window).resize(function() {
				igualarAlturaFilas();
			});
			
		</script>
		<div id="ojd"></div>
		
		



<script type="text/javascript">
	
	
	

	

	

	
	
				
</script>

	</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	

	    			
	    	

