<!DOCTYPE html>
<html lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width">
    <script type="text/javascript">
        function setViewPort(wideWidth, limitWidth, narrowWidth) {
            var eViewPort = document.getElementsByName('viewport')[0];
            var winWidth = document.documentElement.clientWidth;
            var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
            eViewPort.content = 'width=' + vpWidth;
        }
        setViewPort(1400, 500, 360);
    </script>

                <meta name="title" content="El español Pedro Dacosta hace historia al proclamarse campeón de Moto3"/>                <title>El español Pedro Dacosta hace historia al proclamarse campeón de Moto3 | Noticias de Deportes de motor en Diario de Navarra</title>
            <link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/deportes/deportes-motor/2021/11/07/el-espanol-pedro-dacosta-historia-proclmarse-campeon-moto3-506655-1025.html">
            <meta name="description" content="El piloto de KTM iguala a Loris Capirossi al lograr el triunfo en su estreno en la competición">
            <meta name="keywords" content="el, español, pedro, dacosta, historia">
        <meta name="news_keywords" content="el, español, pedro, dacosta, historia">
                                            <meta name="author" content="EFE.&amp;nbsp;Portimao (Portugal)">
<meta name="language" content="es"/>
    <meta name="contributor" content="Diario de Navarra"/>
    <meta name="publisher" content="Diario de Navarra"/>
    <meta name="date" content="2021-11-07T13:26:25+01:00"/>
    <meta name="rating" content="General"/>
    <meta name="owner" content="Diario de Navarra"/>
            <meta name="robots" content="index, follow"/>
        <meta name="locality" content="Pamplona, Navarra, España, U.E"/>
    <meta property="article:published_time" content="2021-11-07T13:26:25+01:00"/>
    <meta property="article:modified_time" content="2021-11-07T13:27:04+01:00"/>
    <meta property="article:section" content="Deportes de motor"/>
    <meta property="fb:app_id" content="747508695357526"/>
                                                <meta property="article:tag" content="Portugal"/>

                                    <meta property="article:tag" content="MotoGP"/>

                                <meta property="og:title" content="El español Pedro Dacosta hace historia al proclamarse campeón de Moto3"/>
                <meta property="og:description" content="El piloto de KTM iguala a Loris Capirossi al lograr el triunfo en su estreno en la competición"/>
                   <meta property="og:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2021/11/07/6187c5956eec8.jpeg"/>
    <meta property="og:image:width" content="1200"/>
    <meta property="og:image:height" content="630"/>
                    <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://www.diariodenavarra.es/noticias/deportes/deportes-motor/2021/11/07/el-espanol-pedro-dacosta-historia-proclmarse-campeon-moto3-506655-1025.html"/>
    <meta property="og:site_name" content="diariodenavarra.es"/>
            <link href="https://www.diariodenavarra.es/noticias/deportes/deportes-motor/2021/11/07/el-espanol-pedro-dacosta-historia-proclmarse-campeon-moto3-506655-1025.html" rel="canonical">
                <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@DiariodeNavarra"/>
                    <meta name="twitter:creator" content="@DiariodeNavarra"/>
                            <meta name="twitter:title" content="El español Pedro Dacosta hace historia al proclamarse campeón de Moto3"/>

            
                                <meta property="twitter:description" content="El piloto de KTM iguala a Loris Capirossi al lograr el triunfo en su estreno en la competición"/>

            
                                        <meta property="twitter:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2021/11/07/6187c5956eec8.jpeg"/>

                                    

    
                <link rel="stylesheet" href="https://www.diariodenavarra.es/css/79530b0.css?1635324981" />
    

                  <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/deportes/deportes-motor.xml"/>
                  <script type="text/javascript" src="https://www.diariodenavarra.es/assets/home.bundle.js?1633590527"></script>

    <script type="text/javascript">
    var accesscontrol = $.parseJSON('{"pubDate":"20211107","section":1025,"article":506655,"paywall":"FREE","access":"allow","user":"anonymous"}');
</script>


            <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>

        <script src="https://www.diariodenavarra.es/widgets/gigya/js/gigya-xalok.js"></script>
<script src="https://www.diariodenavarra.es/widgets/general/js/ascript-xalok.js"></script>
<!--
###############################################################################################################
ADBlock Message - 20211005
###############################################################################################################
-->
<style id="abMsgStyles" type="text/css">
	span#abKO:after {content: "activo un bloqueador que impide que se muestre la publicidad";}
	span#abOK:after {content: "deshabilita el bloqueador";}
	#abWrap {position: fixed;left: 0;top: 0;width: 100%;height: 100%;padding-bottom: 40px;z-index: 999999999;clear: both;display: none;margin: 0 auto;font-family: 'Merriweather', serif;}
	#abBackground {position: absolute;top: 0px;left: 0px;width: 100%;height: 1000%;background: rgba(255, 255, 255, 0.95);}
	#abMsg {position: relative;top: 0px;left: 0px;width: auto;max-width: 1000px;margin: 0 auto;padding: 60px 3%;background: #ffffff;border-radius: 10px;box-shadow: 0 0 20px 20px #ffffff;text-align: center;font-size: 18px;}
	#abMsg a {display: block;width: 66%;min-width: 180px;max-width: 250px;padding: 15px 0px;margin: 10px auto;text-decoration: none;text-transform: uppercase;text-align: center;color: #FFFFFF !important;background-color: #c14c39 !important;font-size: 18px;font-weight: 700;border-radius: 5px;margin-top: 40px;}
	#abMsg a.abDisable {background-color: #459FFF;}
	#abMsg p {line-height: 1.50em;margin-bottom: 10px;text-align: left;}
	#abMsg p strong {font-weight: 600;}
	#abClose {display: block;position: absolute;bottom: 0px;right: 10px;padding: 4px;min-width: 20px;height: 20px;line-height: 18px;font-size: 18px;border: 2px solid;border-radius: 100px;color: #d0d0d0;cursor: default;}
	#abMsg .abDNlogo {position: relative;width: 100%;max-width: 600px;margin: auto;margin-bottom: 20px;padding-bottom: 5px;border-bottom: 8px solid #004583;}
	@media only screen and (max-width: 500px) {#abMsg {font-size: 15px;}}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="/images/logo_dn_mini.png?v=0&trackingserver=trackserver&adserver=adserver">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<img class="abDNlogo" src="/images/logo_dn.png">
		<p>Hemos detectado que tienes <span id="abKO"></span> en Diario de Navarra.</p>
        <p>Con el fin de fomentar un periodismo de calidad e independiente, por favor <span id="abOK"></span> o suscríbete para disfrutar SIN PUBLICIDAD de la mejor información, además de todas las ventajas exclusivas por ser suscriptor.</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">SUSCRÍBETE</a>
	</div>
</div>
<script type="text/javascript">
	document.addEventListener('DOMContentLoaded', function() {
		setTimeout(function() {
			var abRelaxed = true;
			window.dnUser = window.dnUser || {subscriber: false};
			window.googletag = window.googletag || {};
			window.disableAds = window.disableAds || false;
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var adsDeny = false && (typeof window.googletag.pubadsReady === 'undefined');
			var abActive = abBanner || adsDeny;
			var abShowMsg = abActive && (!window.dnUser.subscriber) && (!window.disableAds) && (window.ox_plantilla !== 'portada');
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&el=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, 2000);
	});
</script>
<noscript>
	<style type="text/css">
		span#abKO:after {content: 'desactivado JavaScript';}
		span#abOK:after {content: 'activa JavaScript';}
		#abWrap {display: block !important;}
		#abClose,#web,#cont-galeria {display: none !important;}
		body {position: fixed  !important;}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>
<!--
###############################################################################################################
-->
                <script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>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</script>
                
                                                                                    
                                                                                                                                                                                                                                                                                       
<script type="text/javascript">

    var ox_plantilla = "articulo";
    var ox_articulo = "default";
    var ox_branded = "not_active";
    var ox_cat1 = "deportes";
    var ox_cat2 = "deportes_de_motor";
    var ox_cat3 = "";
    var ox_cat4 = "";
    var ox_id = "506655";
    var cat_portada = "1025";
    var CAT_PUBLI = "deportes/deportes-motor";
    var publi_ord = parseInt(Math.random() * 10000000000000000);
    var publi_tile = 1;
    var publi_dcopt = '';

</script>

                    
                                                                                                            <script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] ||
[];
window._io_config["0.2.0"].push({
page_url: window.location.href,
page_url_canonical: "https://www.diariodenavarra.es/noticias/deportes/deportes-motor/2021/11/07/el-espanol-pedro-dacosta-historia-proclmarse-campeon-moto3-506655-1025.html",
page_title: "El español Pedro Dacosta hace historia al proclamarse campeón de Moto3",
page_type: "article",
page_language: "es",
article_authors: ["EFE.&nbsp;Portimao (Portugal)"],
article_categories: ["DEPORTES DE MOTOR"],
article_subcategories: [],
article_type: "noticia",
article_word_count: "1196",
article_publication_date: "Sun, 07 Nov 2021 13:26:05 GMT"
});
</script>

    
                 
                                                                                                                                                                                                                                                                                                      
      
                                                                                                                                                                                                                
       <!-- Datalayer -->
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push(
{
"layout" : "noticia",
"categoria_id" : "1021",
"categoria" : "deportes",
"subcategoria_id" :"1025",
"subcategoria" : "deportes-de-motor",
"terciariacategoria" : "",
"terciariacategoria_id" : "",
"lastmodify" : "58",
"createdby" : "",
"firma" : "EFE.&nbsp;Portimao (Portugal)",
"fechaactualizacion" : "2021-11-07 13:27:04",
"fechapublicacion" : "20211107",
"semantictag" : "",
"semanticCategory" : "",
"keywords" : "el, español, pedro, dacosta, historia",
"noticia_id" : "506655",
"sessionCount" : "",
"mediatype" : "imagen",
"seotag" : "portugal,motogp",
"platform" : "web",
"gaid" : "",
"su" : "",
"kid" : "",
}
);
</script>
<!-- End Datalayer-->

                <!-- Prometeo -->
<script>
var _PROMETEO_MEDIA_CONFIG =  {};
_PROMETEO_MEDIA_CONFIG = {
siteId : "501",
author : "EFE.&nbsp;Portimao (Portugal)",
publish_time: "2021-11-07 13:27:04",
article_id : "506655",
content_type: "noticia",
section: "deportes",
thumbnail_image: "https://imagenes.diariodenavarra.es/files/bajacalidad/uploads/2021/11/07/6187c5956eec8.jpeg",
sub_section: "deportes-de-motor",
userId : "",
tags: "portugal,motogp",
category_3: ""
}
</script>
<!-- End Prometeo -->

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MLRHPC');</script>
 
    
        <script type="text/javascript" src="https://www.diariodenavarra.es/assets/article.bundle.js?1635324981" defer></script>

            <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1635324981" rel="shortcut icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1635324981" rel="icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/iphone_dn.png?1635324981" rel="apple-touch-icon" />
                
                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario de Navarra","legalName":"Diario de Navarra S.A","url":"https:\/\/www.diariodenavarra.es","logo":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","foundingDate":"1903","address":{"@type":"PostalAddress","streetAddress":"Zapateria 49","addressLocality":"Pamplona","addressRegion":"NA","postalCode":"31001","addressCountry":"ES"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"948076068","email":"soporte@diariodenavarra.es"},"sameAs":["https:\/\/es.wikipedia.org\/wiki\/Diario_de_Navarra","https:\/\/es-es.facebook.com\/diariodenavarra","https:\/\/twitter.com\/DiariodeNavarra","https:\/\/www.youtube.com\/channel\/UCKCECBELUUinkKIO3h2JYuw"]}</script>
            <script type="application/ld+json">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</script>
    </head>
<body >
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MLRHPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
            
<!-- Begin comScore Tag -->
<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.filter(function (status) {
				return status !== undefined;
			})
			.subscribe(function (consent) {
				console.log('Comscore consent', consent);
				window._comscore = window._comscore || [];
				// window._comscore.push({c1: "2", c2: "13023404", cs_ucfr: (consent ? "1" : "0")});
				window._comscore.push({c1: "2", c2: "13023404"});
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "https://sb.scorecardresearch.com/cs/13023404/beacon.js";
				el.parentNode.insertBefore(s, el);
			});
	});
</script>
<!-- End comScore Tag -->

        
<!-- Begin comScore Tag -->
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->

    
        <header class="con" id="cab">

    
    <div class="center con" data-sticky data-margin-top="0" data-sticky-wrap="true" data-sticky-class="is-sticky">

                    <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>
                            <p class="enc_h1">
                <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                <a href="/" title>
                    <img loading="lazy" alt="" src="/images/logo_dn.png">
                </a>
            </p>
        

                    <div id="loginwrapper2_header" class="loginwrapper2 login-sticky">
    <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>

            <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a>
        
    </div>

            <nav id="nav" class="con"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="center con">
                <p class="enc_h1 hidden">
                    <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                    <a href="/" title="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.">
                        <img loading="lazy" alt="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad." src="/images/logo_dn_mini2.png" class="logo_sticky">
                    </a>
                </p>
                <a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
                <div class="container-nav">
                                            <ul class= "men_nav con" >
  <li class="">
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/vivienda/portada/" itemprop="url"><span itemprop="name" >Vivienda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección de la redacción</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/sucesos/portada/" itemprop="url"><span itemprop="name" >Sucesos</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/futbol-navarra/portada/" itemprop="url"><span itemprop="name" >Fútbol navarro</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li class="opinion">
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinión</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/participacion/cartasaldirector/portada/1/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/cultura-ocio/portada/" itemprop="url"><span itemprop="name">Cultura y Ocio</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name" >OCIO</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/festivales.html" itemprop="url"><span itemprop="name" >Fiestas y festivales populares</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >Televisión</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/videojuegos.html" itemprop="url"><span itemprop="name" >Videojuegos</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/pasatiempos-dn.html" itemprop="url"><span itemprop="name" >Pasatiempos</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >CULTURA</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/musica.html" itemprop="url"><span itemprop="name" >Música</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/teatro.html" itemprop="url"><span itemprop="name" >Teatro</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/espectaculos.html" itemprop="url"><span itemprop="name" >Espectáculos (magia, danza)</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/arte.html" itemprop="url"><span itemprop="name" >Arte</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/literatura.html" itemprop="url"><span itemprop="name" >Libros</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/cine.html" itemprop="url"><span itemprop="name" >Cine</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/series_television.html" itemprop="url"><span itemprop="name" >Series</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/historia_patrimonio.html" itemprop="url"><span itemprop="name" >Historia y patrimonio</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/magazine/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
  <li class="servicios">
    <a href="/pags/servicios/servicios-diario-navarra.html" itemprop="url"><span itemprop="name">Servicios DN</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca DN</span></a>
      </li>
      <li class="columna-1">
        <a href="/esquelas/" itemprop="url"><span itemprop="name" >Esquelas DN</span></a>
      </li>
      <li class="columna-1">
        <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" itemprop="url" target="_blank"><span itemprop="name" >Edición impresa DN</span></a>
      </li>
      <li class="columna-1">
        <a href="https://www.mundodn.es/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club DN</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/boletines.html" itemprop="url"><span itemprop="name" >Boletines</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/el-tiempo-navarra.html" itemprop="url"><span itemprop="name" >El tiempo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/horoscopo.html" itemprop="url"><span itemprop="name" >Horóscopo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/farmacias.html" itemprop="url"><span itemprop="name" >Farmacias de guardia</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/misas.html" itemprop="url"><span itemprop="name" >Horario misa</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/loterias.html" itemprop="url"><span itemprop="name" >Loterias</span></a>
      </li>
      <li class="columna-3">
        <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Anuncios clasificados</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.diariodenavarra.es/pags/servicios/programacion-tv.html" itemprop="url"><span itemprop="name" >Programación TV</span></a>
      </li>
    </ul>
  </li>
</ul>


                                    </div>
                                    <div class="search-box">
                        <i class="fas fa-search search-icon" id="SearchBar" style=""></i>
                        <i class="fas fa-times close-icon"></i>
                    </div>
                                <div id="loginwrapper2_menu" class="loginwrapper2 login-sticky hidden">
    <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>
                <div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    <div id="suscriptor">
        <strong>usuario suscriptor</strong>
    </div>
    <div id="registrado">
        <strong>usuario registrado</strong>
        <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br>Obtén mucho más, <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
    </div>
    <p class="info-user">
        <img loading="lazy" src="/images/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li><a href="https://www.mundodn.es/" title="Mundo DN" target="_blank"><i class="fas fa-shopping-basket"></i>Mundo DN</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
        <li><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete" class="susc" style="display:none" target="_blank">Suscríbete</a></li>
        <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>
                <div class="content-susc"><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a></div>
                <form action="/search/" method="GET" name="search_form" class="header_search hidden" onsubmit="onSearchSubmit(this);">
                    <fieldset>
                        <legend>La Hemeroteca</legend>
                        <label for="texto-libre"></label>
                        <input type="text" id="texto-libre" name="texto-libre" placeholder="Escribe aquí tu búsqueda en DN.es" autocomplete="off">
                        <input type="submit" value="" title="Buscar en DN.es">
                        <i class="fas fa-search"></i>
                    </fieldset>
                </form>
            </div>
        </nav>
    
</header>

        <div id="top-board">
        <div id="AdSlot_megabanner"></div>
    </div>
                        <main id="content" class="page-content con detail">
            
                                                    <nav class="bdc con" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
                                                            <a itemprop='url' href='/' title='Diariodenavarra.es' class='first'>&nbsp;</a><a itemprop='url' href='/noticias/deportes/portada/' title='Deportes'>Deportes</a><a itemprop='url' href='/noticias/deportes/deportes-motor/portada/' title='Deportes de motor'>Deportes de motor</a>
                </nav>
                                                    <!-- tracking article views -->
            <img loading="lazy" src="/track/pageviews/article-506655" width="1px" height="1px" class="tracking-image" />
            
    <div id="content-article">
            <!-- abierto esi -->
        <div id="m13854-13852-13855"><article class="con box-news default"><div class="top-content">
                                         
                                         
                                         
                     <strong class="article-supratitle">Motociclismo</strong><h1 class="article-title">El español Pedro Dacosta hace historia al proclamarse campeón de Moto3</h1>
<h2 class="article-epigraph">El piloto de KTM iguala a Loris Capirossi al lograr el triunfo en su estreno en la competición</h2>
</div>
        <section class="box3x1 flo-left con"><ul class="share-options">
<li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodenavarra.es/noticias/deportes/deportes-motor/2021/11/07/el-espanol-pedro-dacosta-historia-proclmarse-campeon-moto3-506655-1025.html" data-gtm-social-provider="facebook" target="_blank">
            <em class="fab fa-facebook-f"></em>
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?text=El%20espa%C3%B1ol%20Pedro%20Dacosta%20hace%20historia%20al%20proclamarse%20campe%C3%B3n%20de%20Moto3&amp;url=https://www.diariodenavarra.es/noticias/deportes/deportes-motor/2021/11/07/el-espanol-pedro-dacosta-historia-proclmarse-campeon-moto3-506655-1025.html" data-gtm-social-provider="twitter" target="_blank">
            <em class="fab fa-twitter"></em>
        </a>
    </li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/sharing/share-offsite/?urlhttps://www.diariodenavarra.es/noticias/deportes/deportes-motor/2021/11/07/el-espanol-pedro-dacosta-historia-proclmarse-campeon-moto3-506655-1025.html" data-share="linkedin" data-gtm-social-provider="linkedin">
            <em class="fab fa-linkedin-in"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-web">
        <a href="https://web.whatsapp.com/send?text=%20El%20espa%C3%B1ol%20Pedro%20Dacosta%20hace%20historia%20al%20proclamarse%20campe%C3%B3n%20de%20Moto3%20https://www.diariodenavarra.es/noticias/deportes/deportes-motor/2021/11/07/el-espanol-pedro-dacosta-historia-proclmarse-campeon-moto3-506655-1025.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-mobile">
        <a href="https://api.whatsapp.com/send?text=%20El%20espa%C3%B1ol%20Pedro%20Dacosta%20hace%20historia%20al%20proclamarse%20campe%C3%B3n%20de%20Moto3%20https://www.diariodenavarra.es/noticias/deportes/deportes-motor/2021/11/07/el-espanol-pedro-dacosta-historia-proclmarse-campeon-moto3-506655-1025.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
</ul>
<div class="media-container">
                   
       
       
   
    

       
       
   
       




            <div id="m13859-13858-13860">
    <figure><picture loading="lazy" class="nolazy"><source srcset="https://imagenes.diariodenavarra.es/files/image_645_359/uploads/2021/11/07/6187c5956eec8.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2021/11/07/6187c5956eec8.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/image_477_270/uploads/2021/11/07/6187c5956eec8.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/11/07/6187c5956eec8.jpeg" loading="lazy" alt="Pedro Acosta celebra la victoria en Portugal, acompañada del título mundial de Moto3"></source></source></picture><figcaption><span class="footer-image " id="m13905-13904-13906">Pedro Acosta celebra la victoria en Portugal, acompañada del título mundial de Moto3</span><strong id="m13910-13909-13911">REUTERS</strong></figcaption></figure>
</div>
</div>
                                        



<div class="info con ">
        <div class="box_firm con">
        
    <ul class="content-firm " id="m13870-13869-13871"><li><span class="firm">EFE. Portimao (Portugal)</span></li></ul>
</div>
            
        
        <span datetime="2021-11-07T13:27:04+01:00" class="modified date " id="m13880-13879-13881">Actualizado el  07/11/2021 a las 13:27</span>
</div>
            
            <div class="content-modules" data-io-article-url="https://www.diariodenavarra.es/noticias/deportes/deportes-motor/2021/11/07/el-espanol-pedro-dacosta-historia-proclmarse-campeon-moto3-506655-1025.html">
                                                        
                                                                            
                        
                        
                        

                        
                        
                        
                                                                   
                                                                

                                                                   
                                                                

                                                                   
                                                                   
                                                                






                                                                
                                                                
                                                                
                                                                 <div class="paragraph con">El <strong>español Pedro Acosta</strong> (KTM) se ha proclamado <strong>campeón del mundo de Moto3</strong> al vencer el <strong>Gran Premio del Algarve</strong> en el <strong>circuito portugués de Portimao</strong>, un triunfo con el que <strong>iguala el récord que ostenta desde 1990</strong> el <strong>italiano Loris Capirossi</strong> (Honda), de proclamarse <strong>campeón del mundo en la temporada de su debut </strong>en la competición.</div>
<div class="paragraph con">Y Acosta lo hizo como lo tienen que hacer los grandes campeones, <strong>con un triunfo</strong> por el que peleó hasta la <strong>última vuelta</strong>, en la que una "carambola" del surafricano <strong>Darryn Binder</strong> (Honda), se llevó por delante las aspiraciones del italiano <strong>Dennis Foggia</strong> (Honda) de retrasar la resolución del título siete días más, hasta el Gran Premio de la Comunidad Valenciana, como también las ansias de podio del español Sergio García Dols (Gasgas), que reaparecía tras recuperarse de la lesión en un riñón que se produjo en los entrenamientos libres del Gran Premio de Austin.</div>
<div class="paragraph con">Aunque la <strong>sesión oficial la acabó en la decimocuarta plaza</strong>, el líder del mundial Pedro Acosta <strong>se levantó con ganas</strong> de afrontar al máximo la matinal dominical de Portimao y ya en el "warm up", entrenamiento libre previo a la carrera de Moto3, se erigió en líder del mismo con casi ocho décimas sobre el italiano Niccolo Antonelli (KTM) y más de esas ocho décimas respecto a su rival directo por el campeonato, el también italiano Dennis Foggia (Honda), en tanto que Sergio García Dols (Gasgas), autor de la "pole position", su primera mejor clasificación de entrenamientos, se tuvo que conformar con la octava posición.</div>
<div class="paragraph con">Unos <strong>entrenamientos que no tuvieron el mismo "efecto" </strong>para otros <strong>pilotos</strong>, como en el caso de Adrián Fernández (Husqvarna), tercero en la clasificación oficial, quien se cayó a alta velocidad en la curva siete y tuvo que ser evacuado en camilla a la clínica del circuito para un examen médico tras el cual fue declarado "apto" sin mayores consecuencias salvo el fuerte "revolcón", o el percance de Izan Guevara (Gasgas), en su caso sin mayores consecuencia físicas.</div>
<div class="paragraph con">Ya <strong>en la carrera</strong>, Sergio <strong>García Dols salió como una exhalación</strong> perseguido por Adrián Fernández, con Dennis Foggia en la quinta plaza y Pedro Acosta recuperando dos posiciones desde el decimocuarto que ocupó en la salida en la primera vuelta, si bien en la segunda Foggia ya estaba se colocó líder en los primeros metros, con el líder del mundial séptimo.</div>
<div class="paragraph con">A <strong>ritmo de vuelta rápida de Foggia</strong>, el surafricano Darryn Binder (Honda) y de Pedro Acosta, fueron posicionándose al frente del grupo principal, después de que el líder del mundial superase a rivales tanto por dentro como por fuera de a trayectoria de las curvas para no ceder un tiempo y distancia que luego pudiese ser irrecuperable respecto a un Foggia que poco a poco se escapaba de todos al frente de la carrera.</div>
<div class="paragraph con">En el tercer giro Acosta ya era quinto y poco después ganó una posición para colocarse tras la estela del español Xavier Artigas (Honda), que era tercero, por detrás de Dennis Foggia y Darryn Binder, hasta que en la sexta vuelta Pedro Acosta consiguió superar a un Xavier Artigas, compañero de equipo de Dennis Foggia, que parecía querer frenar, sin éxito, el ímpetu del líder del mundial.</div>
<div class="paragraph con">
<strong>Acosta ya era tercero</strong> en el <strong>sexto giro</strong>, con Foggia marcando el ritmo y Binder intentando mantenerse tras su estela, mientras que por detrás se acercaban numerosos pilotos y el grupo volvía a recuperar muchísimas unidades.</div>
<div class="paragraph con">Tres vueltas más tarde, al inicio del noveno giro, Pedro Acosta consiguió superar a Darryn Binder para ponerse segundo, pegado al rebufo de Dennis Foggia, al que adelantó por primer vez una vuelta más tarde, pero en la "refriega" el español perdió dos posiciones al colarse por dentro Foggia y Binder; por detrás se acercaron Jaume Masiá, compañero de equipo de Masiá, que podía jugar un papel importante en la parte final de la carrera, Andrea Migno (Honda), Niccolo Antonelli (KTM), Adrián Fernández y así hasta un total de trece pilotos.</div>
<div class="paragraph con">En el <strong>décimo tercer giro</strong> Jaume Masiá decidió pasar al ataque para dar un giro al orden de carrera y superó tanto a Acosta como a Foggia para ponerse líder, pero en la quinta curva del trazado lusitano Acosta le devolvió el adelantamiento, aunque las "hostilidades" no había hecho más que comenzar, pues al mirar atrás para ver la situación de carrera, Pedro Acosta se vio superado hasta por cuatro pilotos, lo que complicó y mucho su situación de carrera mientras su compañero de equipo Jaume Masiá había "agitado el avispero" y era líder de la carrera.</div>
<div class="paragraph con">
<strong>Acosta no cejó en su empeño</strong> de intentar cerrar en Portugal la pelea por el campeonato y en un espectacular interior recuperó la tercera posición tras superar en un solo adelantamiento a jaume Masiá y Sergio García Dols, en tanto que por delante el "Tiburón del Puerto de Mazarrón" intentaba superar a Darryn Binder, por entonces segundo tras Foggia.</div>
<div class="paragraph con">A <strong>menos de tres vueltas</strong> para el final y en la curva tres, Pedro Acosta recuperó la primera posición, su compañero de equipo Jaume Masiá se cayó un poco después provocando un pequeño corte, aunque Foggia seguía tras la estela del español.</div>
<div class="paragraph con">El <strong>final iba a ser de infarto</strong>, pues ese orden daba el título mundial a Pedro Acosta y por ello que Dennis Foggia aprovechase la velocidad punta de su Honda para volver a recuperar el rebufo de la KTM y a superarlo a menos de dos vueltas para el final de la carrera. Todo se iba a resolver en una última vuelta sin concesiones.</div>
<div class="paragraph con">Así se entró en la <strong>última vuelta,</strong> en la que en la curva tres Pedro <strong>Acosta superó a Dennis Foggia y Darryn Binder</strong> entra completamente colado y se lleva por delante al italiano, que acaba por los <strong>suelos</strong>, como también el español Sergio García Dols.</div>
<div class="paragraph con">Pedro Acosta completó el último giro sin mayores preocupaciones y tras él acabaron en el podio los italianos Andrea Migno y Niccolo Aatonelli, con Jeremy Alcoba (Honda) quinto, mientras ue Izan Guevara (Gasgas), que tuvo que cumplir con una sanción de "vuelta larga" remontó hasta la sexta plaza, con Xavier Artigas noveno, Adrián Fernández duodécimo, delante de Carlos Tatay (KTM) y Jaume Masiá vigésimo, tras recuperar su moto y atravesar la línea de meta sobre ella. EFE </div>
<div class="free-html " id="m13900-13899-13901"><div class="embed center">
<div id="paywall_message"></div>

</div></div>
</div>
                            <div>
                    
                <div class="box_topic con " data-gtm-element-container="tags">            <strong>
            ETIQUETAS
        </strong>
        <ul>
                    <li>
                <a href="/tags/lugares/portugal.html">Portugal</a>
            </li>
                    <li>
                <a href="/tags/temas/motogp.html">MotoGP</a>
            </li>
                </ul>
    </div>
</div>
                                        <div id="other-content" class="yes-comments">
                    
                <div>    <div id="m5030-5028-5031">
<div>
<div id="re-content"></div>
<div id="com" style="display:none;">
  <div class="tit txt-tit-f1 ft-m con">
    <strong style="font-size: 18px;padding-top: 5px;margin-top: -3px;border-top: 3px solid #004683;">Comentarios</strong>
  </div>
  <p>Te recomendamos que antes de comentar, leas las <a href="/pags/normas_participacion.html" target="_blank">normas de participación</a> de Diario de Navarra</p>
  <button id="show-comments" style="border: 1px solid #1c68a9;padding: 7px 14px;color: #fff;background-color: #1c68a9;font-size: 16px;font-weight: 600;border-radius: 4px;display: block;margin: 20px auto 30px;width: 90%;min-height: 40px;outline-color: #1c68a9;cursor: pointer;">Ver comentarios</button>  
</div>
</div>
</div>
</div>
</div>
                    </section><aside class="box1x1 flo-right con" style="display: block;"><div>
                    
                </div>
                                    
                            <div class="con cont-top marg-btt sidebar "><div id="m74051-74049-74052">
    
    <div class="box100 flo-left " id="m74056-74055-74057">
        
    <div class="con cont-top marg-btt " id="m74061-74060-74062"><strong class="board-title">
                            <span>
                        
                    </span>
                        </strong><ol>
<!-- module listing article sidebar most view --><div class="con cont-top  marg-btt">
        <strong> últimas noticias</strong>
        <div class="tabs-container Visitadas con">
            <ul>
<li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/magazine/sociedad/2021/11/07/castells-ocho-pisos-vuelven-diada-represa-506666-1035.html" title="Los 'castells' de ocho pisos vuelven en la Diada de la Represa">
                                                Los 'castells' de ocho pisos vuelven en la Diada de la Represa
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/navarra/2021/11/07/navarra-adhiere-5-objetivos-accion-climatica-el-marco-cop-26-506665-300.html" title="Navarra se adhiere a 5 objetivos de acción climática en el marco de la COP 26">
                                                Navarra se adhiere a 5 objetivos de acción climática en el marco de la COP 26
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/sucesos/2021/11/07/investigan-si-huida-pasajeros-avion-aterrizado-palma-orquesto-facebook-506664-3204.html" title="Investigan si la huida de pasajeros del avión aterrizado en Palma se orquestó en Facebook">
                                                Investigan si la huida de pasajeros del avión aterrizado en Palma se orquestó en Facebook
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/atletismo/2021/11/07/emotivo-minuto-silencio-hamza-bouazzaoui-demetrio-remon-506663-2003.html" title="Emotivo minuto de silencio por Hamza Bouazzaoui y Demetrio Remón">
                                                Emotivo minuto de silencio por Hamza Bouazzaoui y Demetrio Remón
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/multimedia/videos/deportes/atletismo/2021/11/07/video-el-emotivo-homenaje-hamza-bouazzaoui-demetrio-remon-burlada.html" title="Vídeo con el emotivo homenaje a Hamza Bouazzaoui y Demetrio Remón en Burlada">
                                                Vídeo con el emotivo homenaje a Hamza Bouazzaoui y Demetrio Remón en Burlada
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                            </ul>
</div>
    </div>
    <!-- end -->

        </ol></div>
</div>
</div></div></aside></article></div>
        <!-- abierto esi -->
    </div>




        </main>
            <a href="#content" title="volver arriba" class="bottom"><span>volver arriba</span></a>
                <p id="push-button">Activar Notificaciones</p>
<ul id="list"></ul>
<footer id="footer" class="con">
    <nav itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" >
    <div class="mem-f1 con">
            <div class="col con"><ul>
  <li>
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name">OCIO</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/sociedad/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li>
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >Cultura</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >TV y cine</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li>
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
  </li>
  <li>
    <a href="/tags/temas/podcast_dn.html" itemprop="url"><span itemprop="name" >Podcast DN</span></a>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinion</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/participacion/cartasaldirector/portada/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li>
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección DN</span></a>
  </li>
</ul>

</div>

        </div>
    <div class="enl-rec-f1 con"><ul>
  <li>
    <a href="/pags/contacto_diario_navarra.html" itemprop="url"><span itemprop="name" >Contacto</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" itemprop="url" target="_blank"><span itemprop="name" >Suscripción</span></a>
  </li>
  <li>
    <a href="/pags/faq_s.html" itemprop="url"><span itemprop="name" >FAQs</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club de Suscriptores</span></a>
  </li>
  <li>
    <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca</span></a>
  </li>
  <li>
    <a href="/pags/tarifas_publicidad.html" itemprop="url"><span itemprop="name" >Publicidad</span></a>
  </li>
  <li>
    <a href="https://www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" itemprop="url" target="_blank"><span itemprop="name" >Trabaja con Nosotros</span></a>
  </li>
</ul>

</div>
    <div class="men-footer-f4">
        <span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span>
        <a href="https://www.lainformacion.es" title="Grupo La información" class="enl_inf">
            <img loading="lazy" src="/images/la_informacion.png" alt="Grupo La información" title="Grupo La información">
            <span>Grupo La información</span>
        </a>
        <div class="enl-rec-f2 con">
            <strong>Otras webs del grupo</strong>
            <ul>
  <li>
    <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
  </li>
  <li>
    <a href="https://navarra.definde.com/" itemprop="url" target="_blank"><span itemprop="name" >Definde</span></a>
  </li>
  <li>
    <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Clasificados</span></a>
  </li>
  <li>
    <a href="https://brandok.es/" itemprop="url" target="_blank"><span itemprop="name" >Brandok</span></a>
  </li>
</ul>


        </div>
        <div class="enl-rec-f3 con">
            <ul>
  <li>
    <a href="/pags/aviso_legal.html" itemprop="url"><span itemprop="name" >Aviso legal</span></a>
  </li>
  <li>
    <a href="/pags/codigo-etico-del-grupo-informacion.html" itemprop="url"><span itemprop="name" >Código ético</span></a>
  </li>
  <li>
    <a href="/pags/politica_privacidad.html" itemprop="url"><span itemprop="name" >Política de privacidad</span></a>
  </li>
  <li>
    <a href="/pags/politica_cookies.html" itemprop="url"><span itemprop="name" >Política de cookies</span></a>
  </li>
  <li>
    <a href="/pags/mi-cuenta.html" itemprop="url"><span itemprop="name" >Mi cuenta</span></a>
  </li>
</ul>


        </div>

                    <p>
                <a href="https://www.diariodenavarra.es" title="">© DIARIO DE NAVARRA. </a>
                <span class="it">Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
            </p>
            </div>
    </nav>
</footer>

    
    </body>
