<!DOCTYPE html>
<html lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width">
    <script type="text/javascript">
        function setViewPort(wideWidth, limitWidth, narrowWidth) {
            var eViewPort = document.getElementsByName('viewport')[0];
            var winWidth = document.documentElement.clientWidth;
            var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
            eViewPort.content = 'width=' + vpWidth;
        }
        setViewPort(1400, 500, 360);
    </script>

                                    <meta name="title" content="Amaia Romero revoluciona Instagram con su nueva fotografía junto a Leo Messi"/>
                            <title>Amaia Romero revoluciona Instagram con su nueva fotografía junto a Leo Messi</title>
            <link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/magazine/sociedad/2021/12/17/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html">
            <meta name="description" content="Tras haber ser uno de los rostros en Times Square por un anuncio de Spotify, Amaia Romero vuelve a estar en boca de todos por su nuevo post">
            <meta name="keywords" content="amaia, romero, revoluciona, instagram, nueva">
        <meta name="news_keywords" content="amaia, romero, revoluciona, instagram, nueva">
                                            <meta name="author" content="Diario de Navarra">
<meta name="language" content="es"/>
    <meta name="contributor" content="Diario de Navarra"/>
    <meta name="publisher" content="Diario de Navarra"/>
    <meta name="date" content="2021-12-17T17:48:28+01:00"/>
    <meta name="rating" content="General"/>
    <meta name="owner" content="Diario de Navarra"/>
    <meta name="robots" content="index, follow"/>
    <meta name="locality" content="Pamplona, Navarra, España, U.E"/>
    <meta property="article:published_time" content="2021-12-17T17:48:28+01:00"/>
    <meta property="article:modified_time" content="2021-12-17T17:48:28+01:00"/>
    <meta property="article:section" content="Sociedad"/>
    <meta property="fb:app_id" content="747508695357526"/>
                                                <meta property="article:tag" content="Amaia Romero"/>

                                    <meta property="article:tag" content="Instagram"/>

                                    <meta property="article:tag" content="Leo Messi"/>

                                    <meta property="article:tag" content="Últimas noticias Navarra"/>

                                <meta property="og:title" content="Amaia Romero revoluciona Instagram con su nueva fotografía junto a Leo Messi"/>
                <meta property="og:description" content="Tras haber ser uno de los rostros en Times Square por un anuncio de Spotify, Amaia Romero vuelve a estar en boca de todos por su nuevo post"/>
                   <meta property="og:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2021/12/17/61bcbc3d11251.jpeg"/>
    <meta property="og:image:width" content="1200"/>
    <meta property="og:image:height" content="630"/>
                    <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/12/17/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html"/>
    <meta property="og:site_name" content="diariodenavarra.es"/>
            <link href="https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/12/17/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html" rel="canonical">
                <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@DiariodeNavarra"/>
                    <meta name="twitter:creator" content="@DiariodeNavarra"/>
                            <meta name="twitter:title" content="Amaia Romero revoluciona Instagram con su nueva fotografía junto a Leo Messi"/>

            
                                <meta property="twitter:description" content="Tras haber ser uno de los rostros en Times Square por un anuncio de Spotify, Amaia Romero vuelve a estar en boca de todos por su nuevo post"/>

            
                                        <meta property="twitter:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2021/12/17/61bcbc3d11251.jpeg"/>

                                    

    
                <link rel="stylesheet" href="https://www.diariodenavarra.es/css/79530b0.css?1639499015" />
    

                  <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/magazine/sociedad.xml"/>
                  <script type="text/javascript" src="https://www.diariodenavarra.es/assets/home.bundle.js?1633590527"></script>

    <script type="text/javascript">
    var accesscontrol = $.parseJSON('{"pubDate":"20211217","section":1035,"article":511241,"paywall":"FREE","access":"allow","user":"anonymous"}');
</script>


            <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>

        <script src="https://www.diariodenavarra.es/widgets/gigya/js/gigya-xalok.js?v=2"></script>
<script src="https://www.diariodenavarra.es/widgets/general/js/ascript-xalok.js"></script>
<!--
###############################################################################################################
ADBlock Message - 20211005
###############################################################################################################
-->
<style id="abMsgStyles" type="text/css">
	span#abKO:after {content: "activo un bloqueador que impide que se muestre la publicidad";}
	span#abOK:after {content: "deshabilita el bloqueador";}
	#abWrap {position: fixed;left: 0;top: 0;width: 100%;height: 100%;padding-bottom: 40px;z-index: 999999999;clear: both;display: none;margin: 0 auto;font-family: 'Merriweather', serif;}
	#abBackground {position: absolute;top: 0px;left: 0px;width: 100%;height: 1000%;background: rgba(255, 255, 255, 0.95);}
	#abMsg {position: relative;top: 0px;left: 0px;width: auto;max-width: 1000px;margin: 0 auto;padding: 60px 3%;background: #ffffff;border-radius: 10px;box-shadow: 0 0 20px 20px #ffffff;text-align: center;font-size: 18px;}
	#abMsg a {display: block;width: 66%;min-width: 180px;max-width: 250px;padding: 15px 0px;margin: 10px auto;text-decoration: none;text-transform: uppercase;text-align: center;color: #FFFFFF !important;background-color: #c14c39 !important;font-size: 18px;font-weight: 700;border-radius: 5px;margin-top: 40px;}
	#abMsg a.abDisable {background-color: #459FFF;}
	#abMsg p {line-height: 1.50em;margin-bottom: 10px;text-align: left;}
	#abMsg p strong {font-weight: 600;}
	#abClose {display: block;position: absolute;bottom: 0px;right: 10px;padding: 4px;min-width: 20px;height: 20px;line-height: 18px;font-size: 18px;border: 2px solid;border-radius: 100px;color: #d0d0d0;cursor: default;}
	#abMsg .abDNlogo {position: relative;width: 100%;max-width: 600px;margin: auto;margin-bottom: 20px;padding-bottom: 5px;border-bottom: 8px solid #004583;}
	@media only screen and (max-width: 500px) {#abMsg {font-size: 15px;}}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="/images/logo_dn_mini.png?v=0&trackingserver=trackserver&adserver=adserver">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<img class="abDNlogo" src="/images/logo_dn.png">
		<p>Hemos detectado que tienes <span id="abKO"></span> en Diario de Navarra.</p>
        <p>Con el fin de fomentar un periodismo de calidad e independiente, por favor <span id="abOK"></span> o suscríbete para disfrutar SIN PUBLICIDAD de la mejor información, además de todas las ventajas exclusivas por ser suscriptor.</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">SUSCRÍBETE</a>
	</div>
</div>
<script type="text/javascript">
	document.addEventListener('DOMContentLoaded', function() {
		setTimeout(function() {
			var abRelaxed = true;
			window.dnUser = window.dnUser || {subscriber: false};
			window.googletag = window.googletag || {};
			window.disableAds = window.disableAds || false;
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var adsDeny = false && (typeof window.googletag.pubadsReady === 'undefined');
			var abActive = abBanner || adsDeny;
			var abShowMsg = abActive && (!window.dnUser.subscriber) && (!window.disableAds) && (window.ox_plantilla !== 'portada');
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&el=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, 2000);
	});
</script>
<noscript>
	<style type="text/css">
		span#abKO:after {content: 'desactivado JavaScript';}
		span#abOK:after {content: 'activa JavaScript';}
		#abWrap {display: block !important;}
		#abClose,#web,#cont-galeria {display: none !important;}
		body {position: fixed  !important;}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>
<!--
###############################################################################################################
-->
                <script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>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</script>
                
                                                                                    
                                                                                                                                                                                                                                                                                       
<script type="text/javascript">

    var ox_plantilla = "articulo";
    var ox_articulo = "default";
    var ox_branded = "not_active";
    var ox_cat1 = "magazine";
    var ox_cat2 = "sociedad";
    var ox_cat3 = "";
    var ox_cat4 = "";
    var ox_id = "511241";
    var cat_portada = "1035";
    var CAT_PUBLI = "magazine/sociedad";
    var publi_ord = parseInt(Math.random() * 10000000000000000);
    var publi_tile = 1;
    var publi_dcopt = '';

</script>

                    
                                                                                                            <script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] ||
[];
window._io_config["0.2.0"].push({
page_url: window.location.href,
page_url_canonical: "https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/12/17/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html",
page_title: "Amaia Romero revoluciona Instagram con su nueva fotografía junto a Leo Messi",
page_type: "article",
page_language: "es",
article_authors: ["Diario de Navarra"],
article_categories: ["SOCIEDAD"],
article_subcategories: [],
article_type: "noticia",
article_word_count: "179",
article_publication_date: "Fri, 17 Dec 2021 17:47:49 GMT"
});
</script>

    
                 
                                                                                                                                                                                                                                                                                                                                      
                                                                                                                                                                                                                
       <!-- Datalayer -->
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push(
{
"accesstype": (window.accesscontrol.paywall == 'PAY') ? 'suscripcion' : 'abierto',
"layout" : "noticia",
"categoria_id" : "3189",
"categoria" : "magazine",
"subcategoria_id" :"1035",
"subcategoria" : "sociedad",
"terciariacategoria" : "",
"terciariacategoria_id" : "",
"lastmodify" : "192",
"createdby" : "",
"firma" : "Diario de Navarra",
"fechaactualizacion" : "2021-12-17 17:48:28",
"fechapublicacion" : "20211217",
"semantictag" : "",
"semanticCategory" : "",
"keywords" : "amaia, romero, revoluciona, instagram, nueva",
"noticia_id" : "511241",
"sessionCount" : "",
"mediatype" : "html_instagram,imagen",
"seotag" : "amaia_romero,instagram,leo_messi,ultimas-noticias-navarra",
"platform" : "web",
"gaid" : "",
"su" : "",
"kid" : "",
}
);
</script>
<!-- End Datalayer-->
<!-- Didomi TCF - GDPR -->
<script type="text/javascript">
  window.dnTCF = {version:2};
  window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01","FZQ9Lz24")})();

  dnTCF.info = function(data) {
    return window.console && window.console.info('%cDN TCFv' + dnTCF.version,'padding:0 4px;color:#00a;border:2px solid;border-radius:100px', data);
  }
  dnTCF.enableConsentConfigBtn = function() {
    var elements = document.querySelectorAll('.consentConfigBtn:not(.__active)');
    for (var i = 0; i < elements.length; i++) {
      elements[i].addEventListener('click', Didomi.preferences.show, false);
      elements[i].classList.add('__active');
    }
  }
  dnTCF.mainConsentConfigBtnGen = function() {
    if (!document.getElementById('mainConsentConfigBtn')) {
      if (document.readyState === 'complete') {
        try {
          var targetElem = document.getElementById('footer') || document.getElementById('pie') || document.body;
          targetElem.insertAdjacentHTML('beforeend', '<div id="mainConsentConfigBtn" class="consentConfigBtn">Configuración de privacidad</div>');
        }
        catch (err) {
          console.info('Unable to insert consentConfigBtn', err);
        }
      }
      window.setTimeout(dnTCF.mainConsentConfigBtnGen, 1000);
    }
    dnTCF.enableConsentConfigBtn();
  }
  
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) {dnTCF.info('didomiOnReady queue defined');});
  window.didomiEventListeners = window.didomiEventListeners || [];

  window.dataLayer.push({
    'GDPR': { 
      'google': false,
      'io': false,
      'prometeo': false,
      'comscore': false,
    }
  });
  
  window.dn_gdpr_refresh = function() {
    window.dataLayer.push({
      'GDPR': { 
        'google': window.Didomi.getUserConsentStatusForVendor('google') || false,
        'io': window.Didomi.getUserConsentStatusForVendor('c:vendor-io') || false,
        'prometeo': window.Didomi.getUserConsentStatusForVendor('c:vendor-prometeo') || false,
        'comscore': window.Didomi.getUserConsentStatusForVendor('77') || false,
      }
    });
    if(window.Didomi.getUserConsentStatusForVendor('google') !== 'undefined'){
      window.dataLayer.push({'event': 'didomiConsent',});
    }
  }

  window.didomiOnReady.push(function(Didomi) {
    window.dn_gdpr_refresh();
    window.dataLayer.push({'event': 'didomiReady',});
  });

  window.didomiEventListeners.push({
    event: 'consent.changed',
    listener: function (context) {
      window.dn_gdpr_refresh();
      console.log('event context', context);
    }
  });

  window.didomiOnReady.push(function(Didomi) {
    var cs_ucfr = window.Didomi.getUserConsentStatusForVendor('77') ? '1' : '0';
    document.cookie = 'dn_csPersConsent=' + cs_ucfr + ';max-age=86400;path=/;domain=.diariodenavarra.es';
  });

  /* Create Main Consent Config Button */
  window.didomiOnReady.push(function (Didomi) {dnTCF.mainConsentConfigBtnGen();});
</script>



<!-- DogTrack WEB -->
<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','ddna.spxl.socy.es', 'DDNA_841_123_412')); 
</script>


                <!-- Prometeo -->
<script>
var _PROMETEO_MEDIA_CONFIG =  {};
_PROMETEO_MEDIA_CONFIG = {
accesstype: (window.accesscontrol.paywall == 'PAY') ? 'suscripcion' : 'abierto',    
siteId : "501",
author : "Diario de Navarra",
publish_time: "2021-12-17 17:48:28",
article_id : "511241",
content_type: "noticia",
section: "magazine",
thumbnail_image: "https://imagenes.diariodenavarra.es/files/bajacalidad/uploads/2021/12/17/61bcbc3d11251.jpeg",
sub_section: "sociedad",
userId : "",
tags: "amaia_romero,instagram,leo_messi,ultimas-noticias-navarra",
category_3: ""
}
</script>
<!-- End Prometeo -->

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MLRHPC');</script>
 
    
        <script type="text/javascript" src="https://www.diariodenavarra.es/assets/article.bundle.js?1639499015" defer></script>

            <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1639499015" rel="shortcut icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1639499015" rel="icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/iphone_dn.png?1639499015" rel="apple-touch-icon" />
                
                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario de Navarra","legalName":"Diario de Navarra S.A","url":"https:\/\/www.diariodenavarra.es","logo":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","foundingDate":"1903","address":{"@type":"PostalAddress","streetAddress":"Zapateria 49","addressLocality":"Pamplona","addressRegion":"NA","postalCode":"31001","addressCountry":"ES"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"948076068","email":"soporte@diariodenavarra.es"},"sameAs":["https:\/\/es.wikipedia.org\/wiki\/Diario_de_Navarra","https:\/\/es-es.facebook.com\/diariodenavarra","https:\/\/twitter.com\/DiariodeNavarra","https:\/\/www.youtube.com\/channel\/UCKCECBELUUinkKIO3h2JYuw"]}</script>
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diariodenavarra.es\/noticias\/magazine\/sociedad\/2021\/12\/17\/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html","keywords":["amaia, romero, revoluciona, instagram, nueva"]},"headline":"Amaia Romero revoluciona Instagram con su nueva fotograf\u00eda junto a Leo Messi","description":"Tras haber ser uno de los rostros en Times Square por un anuncio de Spotify, Amaia Romero vuelve a estar en boca de todos por su nuevo post","image":[{"@type":"ImageObject","url":"https:\/\/www.diariodenavarra.es\/uploads\/2021\/12\/17\/61bcbc3d11251.jpeg","width":864,"height":554}],"datePublished":"2021-12-17 17:48:28","dateModified":"2021-12-17 17:48:28","author":{"@type":"Person","name":"Diario de Navarra"},"publisher":{"@type":"Organization","name":"Diario de Navarra","logo":{"@type":"ImageObject","url":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","width":1800,"height":1800}},"articleSection":"Sociedad","articleBody":"Tras haber ser uno de los rostros de Times Square en Nueva York por un anuncio de Spotify, Amaia Romero publica en Instagram una fotograf\u00eda junto a Leo Messi, exjugador del F. C. Barcelona. Ambas personalidades -junto a otros compa\u00f1eros de Operaci\u00f3n Triunfo de la pamplonesa- coincidieron en el Camp Nou en el a\u00f1o 2018, cuando tuvo lugar el Barcelona - Atl\u00e9tico de Madrid. Hoy, ha sorprendido a todos sus seguidores con tal publicaci\u00f3n. Un post que engloba varias fotograf\u00edas -y un v\u00eddeo al piano- de la cantante en distintos momentos de su vida y entre los que se encuentra la estampa con el actual jugador del Paris Saint Germain.","isAccessibleForFree":"True"}</script>
    </head>
<body >
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MLRHPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
            
<!-- Begin comScore Tag -->
<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.filter(function (status) {
				return status !== undefined;
			})
			.subscribe(function (consent) {
				console.log('Comscore consent', consent);
				window._comscore = window._comscore || [];
				// window._comscore.push({c1: "2", c2: "13023404", cs_ucfr: (consent ? "1" : "0")});
				window._comscore.push({c1: "2", c2: "13023404"});
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "https://sb.scorecardresearch.com/cs/13023404/beacon.js";
				el.parentNode.insertBefore(s, el);
			});
	});
</script>
<!-- End comScore Tag -->

        
<!-- Begin comScore Tag -->
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=3.6.0&cj=1">
</noscript>
<!-- End comScore Tag -->

    
        <header class="con" id="cab">

    
    <div class="center con" data-sticky data-margin-top="0" data-sticky-wrap="true" data-sticky-class="is-sticky">

                    <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>
                            <p class="enc_h1">
                <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                <a href="/" title>
                    <img loading="lazy" alt="" src="/images/logo_dn.png">
                </a>
            </p>
        

                    <div id="loginwrapper2_header" class="loginwrapper2 login-sticky">
    <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>

            <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a>
        
    </div>

            <nav id="nav" class="con"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="center con">
                <p class="enc_h1 hidden">
                    <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                    <a href="/" title="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.">
                        <img loading="lazy" alt="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad." src="/images/logo_dn_mini2.png" class="logo_sticky">
                    </a>
                </p>
                <a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
                <div class="container-nav">
                                            <ul class= "men_nav con" >
  <li class="">
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/vivienda/portada/" itemprop="url"><span itemprop="name" >Vivienda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección de la redacción</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/sucesos/portada/" itemprop="url"><span itemprop="name" >Sucesos</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/futbol-navarra/portada/" itemprop="url"><span itemprop="name" >Fútbol navarro</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li class="opinion">
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinión</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/participacion/cartasaldirector/portada/1/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/cultura-ocio/portada/" itemprop="url"><span itemprop="name">Cultura y Ocio</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name" >OCIO</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/festivales.html" itemprop="url"><span itemprop="name" >Fiestas y festivales populares</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >Televisión</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/videojuegos.html" itemprop="url"><span itemprop="name" >Videojuegos</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/pasatiempos-dn.html" itemprop="url"><span itemprop="name" >Pasatiempos</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >CULTURA</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/musica.html" itemprop="url"><span itemprop="name" >Música</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/teatro.html" itemprop="url"><span itemprop="name" >Teatro</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/espectaculos.html" itemprop="url"><span itemprop="name" >Espectáculos (magia, danza)</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/arte.html" itemprop="url"><span itemprop="name" >Arte</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/literatura.html" itemprop="url"><span itemprop="name" >Libros</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/cine.html" itemprop="url"><span itemprop="name" >Cine</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/series_television.html" itemprop="url"><span itemprop="name" >Series</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/historia_patrimonio.html" itemprop="url"><span itemprop="name" >Historia y patrimonio</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/magazine/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
  <li class="servicios">
    <a href="/pags/servicios/servicios-diario-navarra.html" itemprop="url"><span itemprop="name">Servicios DN</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca DN</span></a>
      </li>
      <li class="columna-1">
        <a href="/esquelas/" itemprop="url"><span itemprop="name" >Esquelas DN</span></a>
      </li>
      <li class="columna-1">
        <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" itemprop="url" target="_blank"><span itemprop="name" >Edición impresa DN</span></a>
      </li>
      <li class="columna-1">
        <a href="https://www.mundodn.es/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club DN</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/boletines.html" itemprop="url"><span itemprop="name" >Boletines</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/el-tiempo-navarra.html" itemprop="url"><span itemprop="name" >El tiempo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/horoscopo.html" itemprop="url"><span itemprop="name" >Horóscopo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/farmacias.html" itemprop="url"><span itemprop="name" >Farmacias de guardia</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/misas.html" itemprop="url"><span itemprop="name" >Horario misa</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/loterias.html" itemprop="url"><span itemprop="name" >Loterias</span></a>
      </li>
      <li class="columna-3">
        <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Anuncios clasificados</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.diariodenavarra.es/pags/servicios/programacion-tv.html" itemprop="url"><span itemprop="name" >Programación TV</span></a>
      </li>
    </ul>
  </li>
</ul>


                                    </div>
                                    <div class="search-box">
                        <i class="fas fa-search search-icon" id="SearchBar" style=""></i>
                        <i class="fas fa-times close-icon"></i>
                    </div>
                                <div id="loginwrapper2_menu" class="loginwrapper2 login-sticky hidden">
    <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>
                <div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    <div id="suscriptor">
        <strong>usuario suscriptor</strong>
    </div>
    <div id="registrado">
        <strong>usuario registrado</strong>
        <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br>Obtén mucho más, <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
    </div>
    <p class="info-user">
        <img loading="lazy" src="/images/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li><a href="https://www.mundodn.es/" title="Mundo DN" target="_blank"><i class="fas fa-shopping-basket"></i>Mundo DN</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
        <li><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete" class="susc" style="display:none" target="_blank">Suscríbete</a></li>
        <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>
                <div class="content-susc"><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a></div>
                <form action="/search/" method="GET" name="search_form" class="header_search hidden" onsubmit="onSearchSubmit(this);">
                    <fieldset>
                        <legend>La Hemeroteca</legend>
                        <label for="texto-libre"></label>
                        <input type="text" id="texto-libre" name="texto-libre" placeholder="Escribe aquí tu búsqueda en DN.es" autocomplete="off">
                        <input type="submit" value="" title="Buscar en DN.es">
                        <i class="fas fa-search"></i>
                    </fieldset>
                </form>
            </div>
        </nav>
    
</header>

        <div id="top-board">
        <div id="AdSlot_megabanner"></div>
    </div>
                        <main id="content" class="page-content con detail">
            
                                                    <nav class="bdc con" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
                                                            <a itemprop='url' href='/' title='Diariodenavarra.es' class='first'>&nbsp;</a><a itemprop='url' href='/noticias/magazine/portada/' title='Magazine'>Magazine</a><a itemprop='url' href='/noticias/magazine/sociedad/portada/' title='Sociedad'>Sociedad</a>
                </nav>
                                                    <!-- tracking article views -->
            <img loading="lazy" src="/track/pageviews/article-511241" width="1px" height="1px" class="tracking-image" />
            
    <div id="content-article">
            <!-- abierto esi -->
        <div id="m51053-51051-51054"><article class="con box-news default"><div class="top-content">
                                         
                                         
                                         
                     <strong class="article-supratitle">Sociedad</strong><h1 class="article-title">Amaia Romero revoluciona Instagram con su nueva fotografía junto a Leo Messi</h1>
<h2 class="article-epigraph">Tras haber ser uno de los rostros en Times Square por un anuncio de Spotify, Amaia Romero vuelve a estar en boca de todos por su nuevo post</h2>
</div>
        <section class="box3x1 flo-left con"><ul class="share-options">
<li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/12/17/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html" data-gtm-social-provider="facebook" target="_blank">
            <em class="fab fa-facebook-f"></em>
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?text=Amaia%20Romero%20revoluciona%20Instagram%20con%20su%20nueva%20fotograf%C3%ADa%20junto%20a%20Leo%20Messi&amp;url=https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/12/17/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html" data-gtm-social-provider="twitter" target="_blank">
            <em class="fab fa-twitter"></em>
        </a>
    </li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/12/17/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html" data-share="linkedin" data-gtm-social-provider="linkedin">
            <em class="fab fa-linkedin-in"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-web">
        <a href="https://web.whatsapp.com/send?text=%20Amaia%20Romero%20revoluciona%20Instagram%20con%20su%20nueva%20fotograf%C3%ADa%20junto%20a%20Leo%20Messi%20https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/12/17/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-mobile">
        <a href="https://api.whatsapp.com/send?text=%20Amaia%20Romero%20revoluciona%20Instagram%20con%20su%20nueva%20fotograf%C3%ADa%20junto%20a%20Leo%20Messi%20https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/12/17/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
</ul>
<div class="media-container">
                   
       
       
   
    

       
       
   
       




            <div class="zoom-effect " id="m51058-51057-51059">
    <figure><span class="mult-icon expand-icon" data-gtm-element="container-child-link">
                <em class="fas fa-expand-arrows-alt"></em> Ampliar
            </span>
                        <picture loading="lazy" class="nolazy"><source srcset="https://imagenes.diariodenavarra.es/files/image_645_359/uploads/2021/12/17/61bcbc3d11251.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2021/12/17/61bcbc3d11251.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/image_477_270/uploads/2021/12/17/61bcbc3d11251.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/12/17/61bcbc3d11251.jpeg" loading="lazy" alt="Amaia Romero con Leo Messi en una foto subida a su Instagram" title="Amaia Romero con Leo Messi en una foto subida a su Instagram"></source></source></picture><figcaption><span class="footer-image " id="m51109-51108-51110">Amaia Romero con Leo Messi en una foto subida a su Instagram</span><strong class="credits-image " id="m51114-51113-51115">@Amaia</strong></figcaption></figure>
</div>
</div>
                                        



<div class="info con ">
        <div class="box_firm con">
        
    <ul class="content-firm " id="m51069-51068-51070"><li><span class="firm">Diario de Navarra</span></li></ul>
</div>
            
        
        <span datetime="2021-12-17T17:48:28+01:00" class="created date " id="m51074-51073-51075">Publicado el  17/12/2021 a las 17:48</span>
</div>
            
            <div class="content-modules" data-io-article-url="https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/12/17/amaia-romero-revoluciona-instagram-nueva-fotografia-leo-messi-511241-1035.html">
                                                        
                                                                            
                        
                        
                        

                        
                        
                        
                                                                   
                                                                

                                                                   
                                                                

                                                                   
                                                                   
                                                                






                                                                
                                                                
                                                                
                                                                 <div class="paragraph con">
<a href="https://www.diariodenavarra.es/noticias/cultura-ocio/cultura/2021/12/16/amaia-romero-sorprende-times-square-nueva-york-511053-1034.html" title="Amaia Romero sorprende en Times Square de Nueva York">Tras haber ser uno de los rostros de Times Square en Nueva York por un anuncio de Spotify</a>, Amaia Romero publica <strong>en Instagram una fotografía junto a <a href="https://www.diariodenavarra.es/tags/personajes/leo_messi.html" title="Leo Messi">Leo Messi</a>, exjugador del <a href="https://www.diariodenavarra.es/tags/instituciones-empresas/f_barcelona.html" title="F.C. Barcelona">F. C. Barcelona</a>.</strong>
</div>
<div class="paragraph con">Ambas personalidades -junto a otros compañeros de Operación Triunfo de la pamplonesa- <strong>coincidieron en el Camp Nou en el año 2018</strong>, cuando tuvo lugar el Barcelona - Atlético de Madrid.</div>
<div class="paragraph con">Hoy, ha sorprendido a todos sus seguidores con tal publicación. Un post que engloba <strong>varias fotografías</strong> -y un vídeo al piano- de la cantante en <strong>distintos momentos de su vida</strong> y entre los que se encuentra la estampa con el actual jugador del Paris Saint Germain.</div>
<div class="free-html " id="m51084-51083-51085"><div class="embed center">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CXli1dpN29d/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CXli1dpN29d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CXli1dpN29d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de amaia romero (@amaia)</a></p>
</div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script>
</div></div>
<div class="free-html " id="m51104-51103-51105"><div class="embed center">
<div id="paywall_message"></div>

</div></div>
</div>
                            <div>
                    
                <div class="box_topic con " data-gtm-element-container="tags">            <strong>
            ETIQUETAS
        </strong>
        <ul>
                    <li>
                <a href="/tags/personajes/amaia_romero.html">Amaia Romero</a>
            </li>
                    <li>
                <a href="/tags/instituciones-empresas/instagram.html">Instagram</a>
            </li>
                    <li>
                <a href="/tags/personajes/leo_messi.html">Leo Messi</a>
            </li>
                    <li>
                <a href="/tags/temas/ultimas-noticias-navarra.html">Últimas noticias Navarra</a>
            </li>
                </ul>
    </div>
</div>
                                        <div id="other-content" class="yes-comments">
                    
                <div>    <div id="m575-573-576">
<div>
<div id="re-content"></div>
<div id="com" style="display:none;">
  <div class="tit txt-tit-f1 ft-m con">
    <strong style="font-size: 18px;padding-top: 5px;margin-top: -3px;border-top: 3px solid #004683;">Comentarios</strong>
  </div>
  <p>Te recomendamos que antes de comentar, leas las <a href="/pags/normas_participacion.html" target="_blank">normas de participación</a> de Diario de Navarra</p>
  <button id="show-comments" style="border: 1px solid #1c68a9;padding: 7px 14px;color: #fff;background-color: #1c68a9;font-size: 16px;font-weight: 600;border-radius: 4px;display: block;margin: 20px auto 30px;width: 90%;min-height: 40px;outline-color: #1c68a9;cursor: pointer;">Ver comentarios</button>  
</div>
</div>
</div>
</div>
</div>
                    </section><aside class="box1x1 flo-right con" style="display: block;"><div>
                    
                </div>
                                    
                            <div class="con cont-top marg-btt sidebar "><div id="m113019-113017-113020">
    
    <div class="box100 flo-left " id="m113024-113023-113025">
        
    <div class="con cont-top marg-btt " id="m113029-113028-113030"><strong class="board-title">
                            <span>
                        
                    </span>
                        </strong><ol>
<!-- module listing article sidebar most view --><div class="con cont-top  marg-btt">
        <strong> últimas noticias</strong>
        <div class="tabs-container Visitadas con">
            <ul>
<li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/dn-running/2021/12/17/el-calendario-carreras-montana-crece-511246-2621.html" title="El calendario de carreras por montaña crece">
                                                El calendario de carreras por montaña crece
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/actualidad/nacional/2021/12/17/detenido-hombre-el-presunto-asesinato-expareja-hija-liano-villaescusa-511248-1031.html" title="Detenido un hombre por el presunto asesinato de su expareja y su hija en Liaño de Villaescusa">
                                                Detenido un hombre por el presunto asesinato de su expareja y su hija en Liaño de Villaescusa
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/deportes/futbol/osasuna/2021/12/17/arrasate-sobre-el-escupitajo-chimy-me-da-pena-andar-asi-511247-1027.html" title="Arrasate, sobre el escupitajo al Chimy: " me da pena tener que andar as>
                                                Arrasate, sobre el escupitajo al Chimy: "Me da pena tener que andar así"
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/actualidad/nacional/2021/12/17/multa-480-euros-joven-falsa-agresion-homofoba-malasana-511245-1031.html" title="Multa de 480 euros al joven de la falsa agresión homófoba de Malasaña">
                                                Multa de 480 euros al joven de la falsa agresión homófoba de Malasaña
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                                    <li>
                        <article class="articleModule "><div class="article-details con">
                                <h2 class="title">
                                                                                                                        <a href="/noticias/actualidad/nacional/2021/12/17/fallece-antton-troitino-antiguo-integrante-comando-madrid-eta-511244-1031.html" title="Fallece Antton Troitiño, antiguo integrante del comando Madrid de ETA">
                                                Fallece Antton Troitiño, antiguo integrante del comando Madrid de ETA
                                            </a>
                                                                                                            </h2>
                            </div>
                        </article>
</li>
                            </ul>
</div>
    </div>
    <!-- end -->

        </ol></div>
</div>
</div></div></aside><div class="image-zoom-overlay hidden">
    <div class="wrapper">
        <div class="image-container">
            <div class="mult-icon times-icon">
                <em class="fa fa-times"></em> CERRAR
            </div>
            <img src="" alt="" class="img-fluid" loading="lazy"><div class="caption">
                <div class="toggle ">
                    VER LEYENDA FOTO <em class="fa arrow arrow-down"></em>
                </div>
                <div class="caption-data hidden">
                    <div class="caption-title"></div>
                    <div class="caption-author"></div>
                </div>
            </div>

        </div>
    </div>
</div>
            </article></div>
        <!-- abierto esi -->
    </div>




        </main>
            <a href="#content" title="volver arriba" class="bottom"><span>volver arriba</span></a>
                <p id="push-button">Activar Notificaciones</p>
<ul id="list"></ul>
<footer id="footer" class="con">
    <nav itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" >
    <div class="mem-f1 con">
            <div class="col con"><ul>
  <li>
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name">OCIO</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/sociedad/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li>
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >Cultura</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >TV y cine</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li>
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
  </li>
  <li>
    <a href="/tags/temas/podcast_dn.html" itemprop="url"><span itemprop="name" >Podcast DN</span></a>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinion</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/participacion/cartasaldirector/portada/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li>
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección DN</span></a>
  </li>
</ul>

</div>

        </div>
    <div class="enl-rec-f1 con"><ul>
  <li>
    <a href="/pags/contacto_diario_navarra.html" itemprop="url"><span itemprop="name" >Contacto</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" itemprop="url" target="_blank"><span itemprop="name" >Suscripción</span></a>
  </li>
  <li>
    <a href="/pags/faq_s.html" itemprop="url"><span itemprop="name" >FAQs</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club de Suscriptores</span></a>
  </li>
  <li>
    <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca</span></a>
  </li>
  <li>
    <a href="/pags/tarifas_publicidad.html" itemprop="url"><span itemprop="name" >Publicidad</span></a>
  </li>
  <li>
    <a href="https://www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" itemprop="url" target="_blank"><span itemprop="name" >Trabaja con Nosotros</span></a>
  </li>
</ul>

</div>
    <div class="men-footer-f4">
        <span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span>
        <a href="https://www.lainformacion.es" title="Grupo La información" class="enl_inf">
            <img loading="lazy" src="/images/la_informacion.png" alt="Grupo La información" title="Grupo La información">
            <span>Grupo La información</span>
        </a>
        <div class="enl-rec-f2 con">
            <strong>Otras webs del grupo</strong>
            <ul>
  <li>
    <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
  </li>
  <li>
    <a href="https://navarra.definde.com/" itemprop="url" target="_blank"><span itemprop="name" >Definde</span></a>
  </li>
  <li>
    <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Clasificados</span></a>
  </li>
  <li>
    <a href="https://brandok.es/" itemprop="url" target="_blank"><span itemprop="name" >Brandok</span></a>
  </li>
</ul>


        </div>
        <div class="enl-rec-f3 con">
            <ul>
  <li>
    <a href="/pags/aviso_legal.html" itemprop="url"><span itemprop="name" >Aviso legal</span></a>
  </li>
  <li>
    <a href="/pags/codigo-etico-del-grupo-informacion.html" itemprop="url"><span itemprop="name" >Código ético</span></a>
  </li>
  <li>
    <a href="/pags/politica_privacidad.html" itemprop="url"><span itemprop="name" >Política de privacidad</span></a>
  </li>
  <li>
    <a href="/pags/politica_cookies.html" itemprop="url"><span itemprop="name" >Política de cookies</span></a>
  </li>
  <li>
    <a href="/pags/mi-cuenta.html" itemprop="url"><span itemprop="name" >Mi cuenta</span></a>
  </li>
</ul>


        </div>

                    <p>
                <a href="https://www.diariodenavarra.es" title="">© DIARIO DE NAVARRA. </a>
                <span class="it">Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
            </p>
            </div>
    </nav>
</footer>

    
    </body>
