<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
<head>
	<link rel="dns-prefetch" href="//static01.diariodenavarra.es">
	<link rel="dns-prefetch" href="//cdns.gigya.com">
	<link rel="dns-prefetch" href="//cdns1.gigya.com">
	<link rel="dns-prefetch" href="//cdns2.gigya.com">
	<link rel="dns-prefetch" href="//cdns3.gigya.com">
	<link rel="dns-prefetch" href="//www.googletagmanager.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<link rel="dns-prefetch" href="//cdn.onthe.io">
	<link rel="dns-prefetch" href="//hb.20m.es">
	<link rel="dns-prefetch" href="//adservice.google.es">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
	<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//apis.google.com">
	<link rel="dns-prefetch" href="//use.fontawesome.com">

	
		
	
	<link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/magazine/sociedad/2021/06/10/recuperada-una-columna-vertebral-dinosaurio-gigante-camarillas-teruel-729843-1035.html">
	
	
	<link href="https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/06/10/recuperada-una-columna-vertebral-dinosaurio-gigante-camarillas-teruel-729843-1035.html" rel="canonical">
	

	
	<title>Recuperada una columna vertebral de un dinosaurio gigante en Camarillas (Teruel) | Noticias de Sociedad en Diario de Navarra</title>
	

	
	<!-- INI CONTENT ACCESS QUERY -->

	
<!--
Content Access v1.20200606
© Diario de Navarra Digital 2017 - 2021
DN Access Query: DNWeb & FREE & 1035 & 729843 & 20210610
-->
<script type="text/javascript">
    var dn_access = JSON.parse('{"pubdate":"20210610","section":"1035","article":"729843","paywall":"FREE","UID":"","result":"ALLOW_ACCESS_FREE","query":"EVOLOK","access":"allow","user":"free","refresh":"900","requireEntitlement":false,"concurrentSessionLimit":"0","entitlements":[],"pid":"0","activeMeter":{"max":"0","count":"0","name":"","viewed":false,"expiry":{"expiryHour":"0","expiryMinute":"0","period":""}},"sessionInfo":{"ev_sid":"60c22ed3320bd46b471953e4","ev_did":"60c22ed3320bd46b471953e3"},"esi":true,"newAnonSession":"1"}');
    var dn_usr = dn_access.user;
    var dn_pay = dn_access.paywall;
    var dn_res = dn_access.result;
</script>

	<!-- FIN CONTENT ACCESS QUERY -->
	

	
	
<!-- Datalayer -->
<script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
        {
            "layout" : "noticia",
            "categoria_id" : "3189",
            "categoria" : "magazine",
            "subcategoria_id" : "1035",
            "subcategoria" : "sociedad",
            "terciariacategoria_id" : "",
            "terciariacategoria" : "",
            "lastmodify" : "1024",
            "createdby" : "1024",
            "firma" : "Europa Press. Teruel",
            "fechapublicacion" : "20210610",
            "semantictag" : "",
            "semanticCategory" : "",
            "keywords" : "dinosaurio teruel, dinosuario gigante",
            "noticia_id" : "729843",
            "sesionCount" : "",
            "mediatype" : "imagen",
            "seotag" : "",
            "platform" : "web",
            "gaid" : "",
            "su" : "",
            "kid" : "",
            
            "user_id" : "",
            "user_logged" : "0",
            
            
        }
    );
</script>
<!-- End Datalayer -->



<!-- Prometeo -->
<script>
    var _PROMETEO_MEDIA_CONFIG =  {};
    _PROMETEO_MEDIA_CONFIG = {
        siteId : "501",
        author : "Europa Press. Teruel",
        publish_time: "20210610",
        article_id : "729843",
        content_type: "noticia",
        section: "magazine",
        thumbnail_image: "https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2021/06/10/_teruel_32c154fb.jpg?8d5c082d3c8252ee4dc81025dd9c1c7c",
        sub_section: "sociedad",
        userId : "",
        tags: dataLayer[0].seotag,
        category_3: dataLayer[0].terciariacategoria
    }
</script>
<!-- End Prometeo -->


	

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}

	);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NR33T3');</script>
	<!-- End Google Tag Manager -->

	

	
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />     
	<meta name="viewport" content="width=device-width">
	<script type="text/javascript">
		function setViewPort(wideWidth, limitWidth, narrowWidth) {
			var eViewPort = document.getElementsByName('viewport')[0];
			var winWidth = document.documentElement.clientWidth;
			var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
			eViewPort.content = 'width=' + vpWidth;
		}
		setViewPort(1400, 500, 360);
		
			
		
		
		
			
	</script>
    
    
    <meta name="description" content="Los fósiles hallados tienen unos 145 millones de años" />
    
    <meta name="keywords" content="dinosaurio teruel, dinosuario gigante" />
    
    <meta name="news_keywords" content="dinosaurio teruel, dinosuario gigante" />
    
    <meta name="author" content="EUROPA PRESS. TERUEL" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Diario de Navarra" />
    
    <meta name="publisher" content="Diario de Navarra" />
    
    <meta name="date" content="2021-06-10T15:41:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="owner" content="Diario de Navarra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    

    
    <meta property="og:title" content="Recuperada una columna vertebral de un dinosaurio gigante en Camarillas (Teruel)" />
    
    <meta property="og:description" content="Los fósiles hallados tienen unos 145 millones de años" />
    
    <meta property="og:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2021/06/10/_teruel_32c154fb.jpg?6e06973c7a54063d5b2d6f1711ae5a83" />
    
    <meta property="og:image:width" content="1200" />
    
    <meta property="og:image:height" content="630" />
    
    <meta property="article:published_time" content="2021-06-10 15:41:00" />
    
    <meta property="article:modified_time" content="2021-06-10 15:42:00" />
    
    <meta property="article:section" content="Sociedad" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@DiariodeNavarra" />
    
    <meta name="twitter:url" content="https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/06/10/recuperada-una-columna-vertebral-dinosaurio-gigante-camarillas-teruel-729843-1035.html" />
    
    <meta name="twitter:title" content="Recuperada una columna vertebral de un dinosaurio gigante en Camarillas (Teruel)" />
    
    <meta name="twitter:description" content="Los fósiles hallados tienen unos 145 millones de años" />
    
    <meta name="twitter:image" content="https://static01.diariodenavarra.es/uploads/imagenes/social/2021/06/10/_teruel_32c154fb.jpg?6e06973c7a54063d5b2d6f1711ae5a83" />
    
    <meta property="og:type" content="article" />
    
    <meta http-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:url" content="https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/06/10/recuperada-una-columna-vertebral-dinosaurio-gigante-camarillas-teruel-729843-1035.html" />
    
    <meta property="og:site_name" content="diariodenavarra.es" />
    
    <meta property="fb:app_id" content="747508695357526" />
    
	
    <meta property="article:tag" content="dinosaurio teruel" />
    
    <meta property="article:tag" content="dinosuario gigante" />
    

    
    

    

    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/iphone_dn.png" rel="apple-touch-icon" />
    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20210526133945" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/uploads/css/20210526133945/0158d80f45eaf9bde282a870e9de82832a.css?v=20210526133945" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/notifications.css?v=20210526133945" rel="stylesheet" type="text/css" media="screen" />
    
    
    <!--FUENTE TIPOGRAFICA-->
	<link href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&display=swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,700,700i,900,900i&display=swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Saira+Condensed:500&display=swap" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
	<!--FIN FUENTE TIPOGRAFICA-->
	<link href="https://www.diariodenavarra.es/widgets/general/css/astyles.css?v=20210526133945" rel="stylesheet">
    
	<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>
	
	<script src="https://www.diariodenavarra.es/widgets/gigya/js/gigya_dn.js?v=20210526133945" type="text/javascript"></script>
	
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20210526133945" type="text/javascript"  ></script>
    

	<script type="text/javascript">
		

		var ox_plantilla = 'detalle';
		var ox_cat1 = 'magazine';
		var ox_cat2 = 'sociedad';
		var ox_cat3 = '';
		var ox_cat4 = '';

		
	
		var cat_portada = '1035';
		var id_portada = '';

		var CAT_PUBLI = 'magazine/sociedad';
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
    </script>
	<script src="https://www.diariodenavarra.es/widgets/general/js/ascript.js?v=20210526133945" type="text/javascript"></script>
	
    

	
	<script type="application/ld+json"> {
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/06/10/recuperada-una-columna-vertebral-dinosaurio-gigante-camarillas-teruel-729843-1035.html",
				"keywords": ["dinosaurioteruel","dinosuariogigante"]
			},
			"headline": "Recuperada una columna vertebral de un dinosaurio gigante en Camarillas (Teruel)",
			"image": {
				"@type": "ImageObject",
				"url": "https://static01.diariodenavarra.es/uploads/imagenes/8col/2021/06/10/_teruel_32c154fb.jpg?c81e728d9d4c2f636f067f89cc14862c",
				"height": 486,
				"width": 791
			},
			"datePublished": "2021-06-10 15:41:00",
			"dateModified": "2021-06-10 15:42:00",
			"author": {
				"@type": "Person",
				"name": "EUROPA PRESS. TERUEL"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Diario de Navarra",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_big.png",
				"width": 1800,
				"height": 1800
			}
		},
		"description": "Los f&oacute;siles hallados tienen unos 145 millones de a&ntilde;os"
    }
  	</script>
	

	

	

	

	
    <script type="text/javascript">
		window.equalHeightCM  = "false" || false;
		window.jcarouselCM  = "true" || false;
		window.isMobileWidthCheck  = "false" || false;
		
	</script>
	
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/e54bf09a9b39aa6fb483dd23b9b12615 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/e54bf09a9b39aa6fb483dd23b9b12615 -->
	    	
	    			
	    	
	
	
	<script async src="https://cdn.onthe.io/io.js/SFXzFwQKditC"></script>
	<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/06/10/recuperada-una-columna-vertebral-dinosaurio-gigante-camarillas-teruel-729843-1035.html",
            page_title: "Recuperada una columna vertebral de un dinosaurio gigante en Camarillas (Teruel) | Noticias de Sociedad en Diario de Navarra",
            page_type: "article",
            page_language: "es",
            article_authors: ["EUROPA PRESS. TERUEL"],
            article_categories: ["SOCIEDAD"],
            article_subcategories: [],
            article_type: "noticia",
            article_word_count: "487",
            article_publication_date: "Thu, 10 Jun 2021 13:41:00 GMT",
			article_tags:[]
        });
	</script>
	
</head>

<body class="sociedad">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR33T3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->








<div id="AdSlot_interstitial">
	<div data-dnad="1" id="Skin" class="henneoHB"></div>
</div>



<i id="notifications-icon" class="fas fa-bell notifications-icon"></i>
<p class="notifications-icon" id="notifications-text">Activar Notificaciones</p>
<div id="Notify-denied-modal" class="notify-modal">
	<div class="notify-modal-content">
		<span class="notify-modal-close">&times;</span>
		<p style="padding: 20px 30px;">Su navegador tiene las notificaciones bloqueadas. Para obtener mas informacion sobre como desbloquear las notificaciones pulse sobre el enlace de mas abajo.</p>
		<p style="text-align: center;"><a id="notify-denied-help" href="" target="_blank">Como desbloquear las notificaciones.</a></p>
	</div>
</div>




	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>
	var config = {
		apiKey: 'AIzaSyCIyMC6kfBNB7aIpl2MTHGYavYF1yrrV7k',
		projectId: 'diariodenavarra-c7aa4',
		messagingSenderId: '645358645656',
		authDomain: '',
		databaseURL: '',
		storageBucket: '',
		appId: ''
	};
	firebase.initializeApp(config);

	const messaging = firebase.messaging();
</script>



<div id="pub" class="con">
	<div id="AdSlot_cintillo">
		<div data-dnad="1" id="Top1" class="henneoHB"></div>
	</div>
</div>



	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	

	    			
	    	

<div id="web" class="con">
	<header id="cab" class="con">
		<div class="center con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	


<a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>


<p class="enc_h1 ">

	<strong></strong>
	<a href="https://www.diariodenavarra.es" title="">
		<img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"  />
		<img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini2.png" class="logo_sticky">
	</a>
</p>

<div id="loginwrapper2_header" class="loginwrapper2 login-sticky ">
        <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
    </div>




<a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=referral&utm_campaign=Boton_home" title="Suscríbete" class="susc " target="_blank">Suscríbete</a>




	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	

	    			
	    	
</div>
		<nav id="nav" class="con">
			<div class="center con"><p class="enc_h1 ocu">
    <strong>Sociedad</strong>
    <a href="https://www.diariodenavarra.es" title="Sociedad">
        <img alt="Sociedad" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini2.png" class="logo_sticky"/>
    </a>
</p>
<a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
<div class="container-nav">
 
<ul class="men_nav con hg_2n ultimoHijoSel"><li class="off i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona media"  ><span >Tafalla y Zona media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="i1_7"><a href="/noticias/vivir/educacion/portada/" title="Educación y familia"  ><span >Educación y familia</span></a></li><li class="i1_8"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li><li class="i1_9"><a href="/noticias/negocios/vivienda/portada/" title="Vivienda"  ><span >Vivienda</span></a></li><li class="i1_10"><a href="/noticias/negocios/dn-inmo/portada/" title="DN Inmo"  ><span >DN Inmo</span></a></li><li class="i1_11"><a href="/noticias/san_fermin/portada/" title="San Fermín"  ><span >San Fermín</span></a></li><li class="last i1_12"><a href="/noticias/dn/portada/" title="Selección de la redacción"  ><span >Selección de la redacción</span></a></li></ul></li><li class="off i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i2_1"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i2_3"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i2_4"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li></ul></li><li class="off i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i3_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i3_3"><a href="/noticias/deportes/futbol/futbol-navarra/portada/" title="Fútbol navarro"  ><span >Fútbol navarro</span></a></li><li class="i3_4"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i3_7"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_9"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_10"><a href="/noticias/deportes/deportes_motor/portada/" title="Deportes de motor"  ><span >Deportes de motor</span></a></li><li class="i3_11"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_12"><a href="/noticias/deportes/mas_deporte/portada/" title="Más deporte"  ><span >Más deporte</span></a></li></ul></li><li class="off i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a><span class="arrow"></span><ul><li class="i4_1"><a href="/participacion/cartasaldirector/" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="last i4_2"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li></ul></li><li class="off i5"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><span class="arrow"></span><ul><li class="i5_1"><a href="/noticias/cultura_ocio/ocio/portada/" title="OCIO"  ><span >OCIO</span></a><span class="arrow"></span><ul><li class="i5_1_1"><a href="/ocio/agenda/" title="Agenda de ocio"  ><span >Agenda de ocio</span></a></li><li class="i5_1_2"><a href="/tags/temas/festivales.html" title="Fiestas y festivales populares"  ><span >Fiestas y festivales populares</span></a></li><li class="i5_1_3"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i5_1_4"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i5_1_5"><a href="/tags/temas/videojuegos.html" title="Videojuegos"  ><span >Videojuegos</span></a></li><li class="i5_1_6"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li><li class="last i5_1_7"><a href="/pags/pasatiempos-dn.html" title="Pasatiempos"  ><span >Pasatiempos</span></a></li></ul></li><li class="last i5_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="CULTURA"  ><span >CULTURA</span></a><span class="arrow"></span><ul><li class="i5_2_1"><a href="/tags/temas/musica.html" title="Música"  ><span >Música</span></a></li><li class="i5_2_2"><a href="/tags/temas/teatro.html" title="Teatro"  ><span >Teatro</span></a></li><li class="i5_2_3"><a href="/tags/temas/espectaculos.html" title="Espectáculos (magia, danza)"  ><span >Espectáculos (magia, danza)</span></a></li><li class="i5_2_4"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li><li class="i5_2_5"><a href="/tags/temas/arte.html" title="Arte"  ><span >Arte</span></a></li><li class="i5_2_6"><a href="/tags/temas/literatura.html" title="Libros"  ><span >Libros</span></a></li><li class="i5_2_7"><a href="/tags/temas/cine.html" title="Cine"  ><span >Cine</span></a></li><li class="i5_2_8"><a href="/tags/temas/series_television.html" title="Series"  ><span >Series</span></a></li><li class="last i5_2_9"><a href="/tags/temas/historia_arte.html" title="Historia y patrimonio"  ><span >Historia y patrimonio</span></a></li></ul></li></ul></li><li class="on i6"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><strong><span>En Vivir</span></strong><span class="arrow"></span><ul><li class="off i6_1"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="off i6_2"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="off i6_3"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana y bienestar"  ><span >Vida sana y bienestar</span></a></li><li class="off i6_4"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="on i6_5"><a href="/noticias/magazine/sociedad/portada/" title="Gente y famosos"  ><span >Gente y famosos</span></a></li><li class="off last i6_6"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros"  ><span >DN Vivir Seguros</span></a></li></ul></li><li class="off last i7"><a href="/suplementos/servicios-dn/servicios-diario-navarra.html" title="Servicios DN"  ><span >Servicios DN</span></a><span class="arrow"></span><ul><li class="i7_1"><a href="/suplementos/servicios-dn/servicios-diario-navarra.html" title="PARA SUSCRIPTORES"  ><span >PARA SUSCRIPTORES</span></a><span class="arrow"></span><ul><li class="i7_1_1"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca DN"  ><span >Hemeroteca DN</span></a></li><li class="i7_1_2"><a href="/esquelas/" title="Esquelas DN"  ><span >Esquelas DN</span></a></li><li class="i7_1_3"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" title="Edición impresa DN"  ><span >Edición impresa DN</span></a></li><li class="last i7_1_4"><a href="https://www.mundodn.es/clubdn.html" title="Club DN" target="_blank" ><span >Club DN</span></a></li></ul></li><li class="last i7_2"><a href="/suplementos/servicios-dn/servicios-diario-navarra.html" title="OTROS SERVICIOS"  ><span >OTROS SERVICIOS</span></a><span class="arrow"></span><ul><li class="i7_2_1"><a href="/pags/boletines.html" title="Boletines"  ><span >Boletines</span></a></li><li class="i7_2_2"><a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i7_2_3"><a href="/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="i7_2_4"><a href="/pags/servicios/farmacias.html" title="Farmacias de guardia"  ><span >Farmacias de guardia</span></a></li><li class="i7_2_5"><a href="/pags/servicios/misas.html" title="Horario misa"  ><span >Horario misa</span></a></li><li class="i7_2_6"><a href="/pags/servicios/loterias.html" title="Loterias"  ><span >Loterias</span></a></li><li class="i7_2_7"><a href="http://dnclasificados.com/" title="Anuncios clasificados"  ><span >Anuncios clasificados</span></a></li><li class="last i7_2_8"><a href="https://www.mundodn.es" title="Mundo DN"  ><span >Mundo DN</span></a></li></ul></li></ul></li></ul>



</div>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca" class="header_search">
    <fieldset>
        <legend>La Hemeroteca</legend>
        <label for="texto-libre"></label>
        <input type="text" id="texto-libre" name="texto-libre" placeholder="Buscar en DN.es" autocomplete="off">
        <i class="fas fa-search"></i>
        <input type="submit" value="" title="Buscar en DN.es" />
    </fieldset>
</form>

<div id="loginwrapper2_menu" class="loginwrapper2 login-sticky ocu">
        <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
    </div>



<div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    
        <strong>usuario registrado</strong>
    <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br />Obtén mucho más, <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=referral&utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
        
    
    <p class="info-user">
        <img src="/MODULOS/global/publico/interfaces/web/dn/img/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
                <li><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=referral&utm_campaign=Boton_home" title="Suscríbete" class="susc" target="_blank">Suscríbete</a></li>
                <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>


<a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&utm_medium=referral&utm_campaign=Boton_home" title="Suscríbete" class="susc ocu" target="_blank">Suscríbete</a>


<script type="text/javascript">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</script></div>
			<div id="top-hat" class="pub_mov">
	<div id="cols_dart">
		<div id="skyscraper_izq-id">
			<div id="AdSlot_skyscraper_izq">
				<div data-dnad="1" id="x31" class="henneoHB"></div>
			</div>
		</div>
		<div id="skyscraper_der-id">
			<div id="AdSlot_skyscraper_der">
				<div data-dnad="1" id="x41" class="henneoHB"></div>
			</div>
		</div>
	</div>
</div>

		</nav>
	</header>
	<main id="ctd" class="con detail">
		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/03147e7db94372e5650dcc557cbbc815 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/03147e7db94372e5650dcc557cbbc815 -->
	    	
	    			
	    	
		<div class="cnt-pub-f2">
	
	<div id="AdSlot_megabanner">
		<div data-dnad="1" id="Top" class="henneoHB"></div>
	</div>
	
</div>
		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	
		
		
<div class="bdc-f2 con">
	<a href="/" title="Diariodenavarra.es" class="first">&nbsp;</a>
	 
    	<a href="/noticias/magazine/portada/" title=" Magazine">Magazine</a>
	    
	    
		
	 
    	<a href="/noticias/magazine/sociedad/portada/" title=" Sociedad">Sociedad</a>
	    
	    
		
	 

	

</div>

		




		
		
		
		
		
		
		
		



<div class="con row-f2 brd-bottom ">
	
	<div id="dts" class="con box-news ">	
			
		
		
		
			<strong class="sec">Paleontología</strong>
  			
  			<br class="brr"/>
  		  			
      	<h1 class="brr ft-xxb "><strong>Recuperada una columna vertebral de un dinosaurio gigante en Camarillas (Teruel)</strong></h1>
      	<h2 class="ent"><p>Los fósiles hallados tienen unos 145 millones de años</p></h2>
		<div id="gigyaShare"></div>

		<a href="#com" class="gigyaComment box-com ocu" data-stream-id="729843-noticias" title="Comentarios"></a>


		
		
		<div class="col3-f1 brr">
			<div class="cont-img ">
<div id="cont-Mult-" class="mult con  marg-btt">
	
  	
  	
  	
  	

  	

  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2021/06/10/_teruel_32c154fb.jpg?6e06973c7a54063d5b2d6f1711ae5a83" title="Los f&oacute;siles de unos 145 millones de a&ntilde;os hallados en Camarillas incluyen parte de una columna vertebral de m&aacute;s de 5 metros. " class="fancybox con">
        		<img class="" src="https://static01.diariodenavarra.es/uploads/imagenes/8col/2021/06/10/_teruel_32c154fb.jpg?6e06973c7a54063d5b2d6f1711ae5a83" alt="Los f&oacute;siles de unos 145 millones de a&ntilde;os hallados en Camarillas incluyen parte de una columna vertebral de m&aacute;s de 5 metros." width="645" height="360" />         		
        	</a>
        	
          	<div class="flo-l w-100">
          		<h7><a href="https://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2021/06/10/_teruel_32c154fb.jpg?6e06973c7a54063d5b2d6f1711ae5a83" class="fancybox ft-20" title=""></a></h7>
            	<div class="txt">Los f&oacute;siles de unos 145 millones de a&ntilde;os hallados en Camarillas incluyen parte de una columna vertebral de m&aacute;s de 5 metros. </div>
            	 
            	<span class="firm">EUROPA PRESS</span>
          	</div>
        	
      	</div>    	
       	
       	
    </div>
    
     
  	
	
</div>
</div>
				
				<div id="popup"></div>
				<div class="box_firm con ">
					
						<ul>
											 
							
							
							
							<li><span class="firm">EUROPA PRESS. TERUEL</span></li>
							    			
						
						</ul>
					       
				</div>
                <span class="fech">Actualizada 10/06/2021 a las 15:42</span>
                
					<div id="txt" class="tam3 txt" data-io-article-url="https://www.diariodenavarra.es/noticias/magazine/sociedad/2021/06/10/recuperada-una-columna-vertebral-dinosaurio-gigante-camarillas-teruel-729843-1035.html">
					
					
											
					
					<p>La financiación aportada por la Dirección General de Patrimonio Cultural del Gobierno de Aragón, junto con el apoyo del Ayuntamiento de Camarillas (Teruel), ha posibilitado la recuperación de la <strong>serie vertebral articulada más completa de un dinosaurio saurópodo gigante en España.</strong></p>

<p><br />
Los fósiles de unos<strong> 145 millones de años </strong>hallados en Camarillas incluyen parte de una<strong> columna vertebral de más de 5 metros, con al menos 15 vértebras articuladas </strong>del cuello y de la espalda de un dinosaurio gigante, perteneciente a una nueva especie sin describir. Los trabajos han sido desarrollados por<strong> paleontólogos del grupo Aragosaurus-IUCA de la Universidad de Zaragoza y del Institut Català de Paleontologia Miquel Crusafont (ICP).</strong></p>

<p><br />
Tal y como ha explicado el paleontólogo Diego Castanera, investigador postdoctoral, que ha liderado este trabajo junto a José Ignacio Canudo, investigador principal del grupo Aragosaurus-IUCA de la Universidad de Zaragoza, "las vértebras tienen una dimensión de más de 30 centímetros de largo y, a falta de su restauración, se estima que podrían tener unas dimensiones cercanas a un metro de altura cada una de ellas. Se trataría de un dinosaurio que bien podría alcanzar una longitud superior a los 25 metros y, posiblemente, sea uno de los más grandes a nivel europeo".</p>

<p><br />
Por su parte, la directora general de Patrimonio Cultural del Gobierno de Aragón, Marisancho Menjón, ha mostrado su satisfacción ante los resultados conseguidos y ha reiterado el apoyo del Departamento de Educación, Cultura y Deporte al trabajo que desarrollan estos investigadores.</p>

<p><br />
La extracción de los restos ha tenido una gran dificultad técnica puesto que, en primer lugar, tras la excavación y protección con yeso de las vértebras, hubo que separarla en dos partes para evitar que la "momia", nombre técnico que se usa para la estructura, tuviera demasiado peso y facilitar su manejo y extracción. Posteriormente, se realizó una estructura de hierro para, finalmente, montar una caja de cartón que fue rellenada de poliuretano expansible.</p>

<p><br />
Las dos "momias" fueron retiradas del yacimiento y transportadas a Camarillas. Allí, aguardan para su restauración y su posterior estudio científico que sin duda aportará nuevos datos sobre los dinosaurios gigantes, ya que posiblemente se trate de una nueva especie de dinosaurio.</p>

<p><br />
Las excavaciones forman parte de la investigación postdoctoral desarrollada por el director de la actuación, Diego Castanera.</p>

<p><br />
El yacimiento, que fue descubierto por un vecino de Camarillas, ha permitido la recuperación de más de 80 fósiles, de los que la mayor parte pertenecen al dinosaurio saurópodo. También se han encontrado dientes de dinosaurios terópodos (carnívoros) y de cocodrilos, así como abundantes restos de plantas.</p>

<p><br />
En conjunto, el yacimiento aporta una información muy interesante sobre los ecosistemas del intervalo Jurásico-Cretácico, hace unos 145 millones de años.</p>
					
					
					
										<div id="paywall_message"></div>


					

					
										

					

					
					<div id="re-content"></div>
					
					
					
					</div>
				
				
						  		
				<br class="brr" />	
		<div id="publicidad_creciente_horizontal_C" class="cnt-pub">
			<div id="AdSlot_horizontal_C"></div>
		</div>
	

	

		

	
		
				
				

<div id="com">
    <div class="tit txt-tit-f1 ft-m con">
        <strong>Comentarios</strong>
    </div>
    Te recomendamos que antes de comentar, leas las <a href='/pags/normas_participacion.html' target='_blank'>normas de participación</a> de Diario de Navarra
    <div id="gigyaCommentsWrapperDiv"></div>
</div>


				<br class="brr" />
				
		</div>
		
		<div class="col6-f1 marg-l">
			<div id="gadget_col_der_0" class="flo-l brr w-100">
					
		<div id="publicidad_creciente_roba_1" class="cnt-pub">
			<div id="AdSlot_roba_1"><div data-dnad="1" id="Right1" class="henneoHB"></div></div>
		</div>
	

	

		

	
		
			</div>
			
			
			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	    			<!-- BEGIN DEP_COP /gadgets/topnoticias/fee956ae0b3a94a9c0e626198d997e3f -->
	    	
<script type="text/javascript">
	$(document).ready(function() {
		if('Recientes' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-Recientes").addClass("tabs-selected").show();
			$("#cont-Top-8760 .Recientes").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			// Mostramos la primera pestaña por tiempo			
			$(activeTab+" ol").hide();
            $(activeTab+" ul li:first").addClass("tabs-selected");
			$(activeTab+" ol:first").show();
			$(activeTab).show();
			return false;
		});
		
		$("#cont-Top-8760 ul.tabs-time li").click(function() {			
			$("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div ol").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});			
		
		
	});
	
	function cargaGigyaComentadas(dias,limit){
		var params = {
			categoryID: "Noticias",
			limit: limit||5,
			maxStreamAge: dias||1,
			includeLastComment: true,
			callback:printResponse
		};
		
		gigya.comments.getTopStreams(params);
				
	}
		
	function printResponse(response) { 
		Handlebars.setDelimiter('[',']');
		$('#8760-cpt1 ol').empty();
		if ( response.errorCode == 0 ) {            
			if ( null!=response.streams && response.streams.length>0) {
				var contador = 1; 
				$.each( response.streams, function( key, value ) {      
					var fuente = $('#pl-comentadas').html();
					var plantilla = Handlebars.compile(fuente);
					var datos = {'streamURL' : value.streamURL, 
								'streamTitle' : value.streamTitle,								
								'numero' : contador+'.',								
								};
					var html = plantilla(datos);
				
					$(html).appendTo('#8760-cpt1 ol');
					contador++;
				});
				
				$('#8760-cpt1 ol').show();
			}
			else {
// 				console.log('Datos vacios');
			}
		} else {
			$('#8760-cpt1 ol').empty();
// 			console.log(response.errorCode+' - '+response.errorMessage);
		}
	}
</script> 

<script id="pl-comentadas" type="text/x-handlebars-template">	
		<li><h2><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></h2></li>
</script>	

    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
       <strong>Lo más...</strong>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Visto</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentado</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Reciente</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        
          
          <ol id="8760-Visitadas-1" >
			
            <li class="con"><h2><a href="/noticias/navarra/2021/06/09/restricciones-navarra-decide-mantener-las-medidas-anticovid-una-semana-mas-729687-300.html"  title="El 2 de julio entrar&aacute;n en vigor medidas ante la covid para todo el verano">El 2 de julio entrar&aacute;n en vigor medidas ante ...</a></h2></li>
            
            <li class="con"><h2><a href="/noticias/navarra/2021/06/10/sultana-devorada-por-buitres-729767-300.html"  title="'Sultana', devorada por buitres">'Sultana', devorada por buitres</a></h2></li>
            
            <li class="con"><h2><a href="/noticias/navarra/2021/06/10/casos-coronavirus-navarra-estabilidad-numero-contagios-covid-diarios-729772-300.html"  title="Ligero descenso tanto de los contagios como de los ingresados por Covid-19 en Navarra">Ligero descenso tanto de los contagios como de...</a></h2></li>
            
            <li class="con"><h2><a href="/noticias/navarra/2021/06/09/navarra-preve-empezar-vacunar-julio-grupo-39-anos-729711-300.html"  title="Navarra prev&eacute; empezar a vacunar en julio al grupo de 30 a 39 a&ntilde;os">Navarra prev&eacute; empezar a vacunar en julio al ...</a></h2></li>
            
            <li class="con"><h2><a href="/noticias/navarra/2021/06/09/primer-caso-covid-por-cepa-india-navarra-729686-300.html"  title="Primer caso de covid-19 por la &quot;cepa india&quot; en Navarra">Primer caso de covid-19 por la &quot;cepa india&quot; en...</a></h2></li>
            
          </ol>
          
          
          <ol id="8760-Visitadas-7" >
			
              <li class="con"><h2><a href="/noticias/navarra/pamplona-comarca/pamplona/2021/06/05/largas-colas-inauguracion-miniso-pamplona-729202-1702.html"  title="Largas colas en la inauguraci&oacute;n de Miniso en Pamplona">Largas colas en la inauguraci&oacute;n de Miniso en ...</a></h2></li>
            
              <li class="con"><h2><a href="/noticias/navarra/pamplona-comarca/2021/06/03/miniso-inaugura-este-viernes-tienda-pamplona-729087-1002.html"  title="Miniso inaugura este viernes su tienda en Carlos III">Miniso inaugura este viernes su tienda en...</a></h2></li>
            
              <li class="con"><h2><a href="/noticias/navarra/2021/06/09/aparece-cadaver-contenedor-plaza-del-vinculo-729662-300.html"  title="El cad&aacute;ver hallado hace semanas en un cami&oacute;n de papel proced&iacute;a de un contenedor de la plaza del V&iacute;nculo">El cad&aacute;ver hallado hace semanas en un cami&oacute;n d...</a></h2></li>
            
              <li class="con"><h2><a href="/noticias/navarra/2021/06/03/restricciones-navarra-medidas-vigentes-del-de-junio-para-hacer-frente-crisis-del-coronavirus-729049-300.html"  title="Qu&eacute; se puede y no se puede hacer en Navarra hasta el 17 de junio">Qu&eacute; se puede y no se puede hacer en Navarra ...</a></h2></li>
            
              <li class="con"><h2><a href="/noticias/navarra/pamplona-comarca/pamplona/2021/06/04/detenida-por-trafico-drogas-txantrea-gracias-carta-anonima-vecino-729145-1702.html"  title="Detenida por tr&aacute;fico de drogas en la Txantrea gracias a la carta an&oacute;nima de un vecino">Detenida por tr&aacute;fico de drogas en la Txantrea ...</a></h2></li>
            
          </ol>
          
          
       
        
        <ul class="tabs-time Visitadas">
			<li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Hoy</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última semana</span></a></li>
		 </ul>
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">   
      	<ol></ol>         
        <ul class="tabs-time Comentadas">
			<li id="8760-Comentadas-1"><a href="#8760-Comentadas-1"><span>Hoy</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7"><span>Última semana</span></a></li>
		</ul>
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><h2><a href="/noticias/deportes/futbol/2021/06/10/luis-enrique-defiende-los-protocolos-dice-que-esperara-busquets-729846-1022.html"  title="Luis Enrique defiende los protocolos y dice que esperar&aacute; a Busquets">Luis Enrique defiende los protocolos y dice...</a></h2></li>
          
            <li><h2><a href="/noticias/navarra/pamplona-comarca/pamplona/2021/06/10/el-psn-critica-gestion-navarra-suma-lucha-contra-las-ratas-pamplona-729844-1702.html"  title="El PSN critica la gesti&oacute;n de Navarra Suma en la lucha contra las ratas">El PSN critica la gesti&oacute;n de Navarra Suma en ...</a></h2></li>
          
            <li><h2><a href="/noticias/navarra/pamplona-comarca/pamplona/2021/06/10/enrique-maya-cree-que-finales-verano-podria-haber-toros-pamplona-729845-1702.html"  title="Enrique Maya cree que a finales de verano podr&iacute;a haber toros en Pamplona">Enrique Maya cree que a finales de verano...</a></h2></li>
          
            <li><h2><a href="/noticias/magazine/sociedad/2021/06/10/recuperada-una-columna-vertebral-dinosaurio-gigante-camarillas-teruel-729843-1035.html"  title="Recuperada una columna vertebral de un dinosaurio gigante en Teruel">Recuperada una columna vertebral de un...</a></h2></li>
          
            <li><h2><a href="/noticias/actualidad/nacional/2021/06/10/sanchez-vera-con-biden-cumbre-otan-del-proximo-lunes-bruselas-729842-1031.html"  title="Pedro S&aacute;nchez se ver&aacute; con Joe Biden en la cumbre de la OTAN del pr&oacute;ximo lunes">Pedro S&aacute;nchez se ver&aacute; con Joe Biden en la c...</a></h2></li>
          
        </ul>
        
      </div>
      
    </div>

	    			<!-- END DEP_COP /gadgets/topnoticias/fee956ae0b3a94a9c0e626198d997e3f -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	
	
	<div class="kalooga_15651"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
			
		<div id="publicidad_creciente_roba_2" class="cnt-pub">
			<div id="AdSlot_roba_2"><div data-dnad="1" id="Right2" class="henneoHB"></div></div>
		</div>
	

	

		

	
		
	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    	
	    			
	    	
		</div>
		

     </div>

</div>


<img src="/contador.php?var=729843" alt="" width="1" height="1" />


		
		<a href="#ctd" title="volver arriba" class="bottom"><span>volver arriba</span></a>
	</main>
	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
 
<div id="AdSlot_mega_pie">
	<div data-dnad="1" id="mega_pie" class="henneoHB"></div>
</div>

<footer id="footer" class="con">
	<!-- Menu de navegacion de la cabecera -->
	<!-- BEGIN DEP_COP /menus/menus-1024-mem-con -->
<div class="mem-f1 con  ">
	
<strong>Pie secciones</strong>

<ul class=" hg_0n" id="menus_desplegable_menuPie_1024"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><span class="arrow"></span><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="i1_7"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i1_8"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li><li class="last i1_9"><a href="/noticias/negocios/vivienda/portada/" title="DN Inmo"  ><span >DN Inmo</span></a></li></ul></li><li class="i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><span class="arrow"></span><ul><li class="i2_1"><a href="/noticias/actualidad/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i2_3"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><span class="arrow"></span><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Futbol"  ><span >Futbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_4"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i3_7"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_9"><a href="/noticias/vivir/motor/portada/" title="Deportes de motor"  ><span >Deportes de motor</span></a></li><li class="i3_10"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_11"><a href="/noticias/deportes/mas_deporte/portada/" title="Más Deporte"  ><span >Más Deporte</span></a></li></ul></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a><span class="arrow"></span><ul><li class="i4_1"><a href="/participacion/cartasaldirector/" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="last i4_2"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li></ul></li><li class="i5"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><span class="arrow"></span><ul><li class="i5_1"><a href="/ocio/agenda/" title="Agenda de Ocio"  ><span >Agenda de Ocio</span></a></li><li class="i5_2"><a href="/noticias/magazine/sociedad/portada/" title="Gente y famosos"  ><span >Gente y famosos</span></a></li><li class="i5_3"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i5_4"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i5_5"><a href="/noticias/magazine/television/portada/" title="TV y cine"  ><span >TV y cine</span></a></li><li class="i5_6"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="i5_7"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="last i5_8"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li></ul></li><li class="i6"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><span class="arrow"></span><ul><li class="i6_1"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i6_2"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li><li class="i6_3"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana y bienestar"  ><span >Vida Sana y bienestar</span></a></li><li class="last i6_4"><a href="/noticias/vivir/seguros/portada/" title="DN Vivir Seguros" target="_blank" ><span >DN Vivir Seguros</span></a></li></ul></li><li class="i7"><a href="/noticias/san_fermin/portada/" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i8"><a href="/noticias/dn/portada/" title="Selección DN"  ><span >Selección DN</span></a></li><li class="last i9"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1024-mem-con -->
	<!-- BEGIN DEP_COP /menus/menus-941-enl-rec-con -->
<div class="enl-rec-f1 con  ">
	
<strong>Enlaces recomendados Pie 1</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados_941"><li class="i1"><a href="https://www.diariodenavarra.es/pags/contacto_diario_navarra.html" title="Contacto"  ><span >Contacto</span></a></li><li class="i2"><a href="https://www.mundodn.es/suscripcion-diario-navarra.html" title="Suscripción" target="_blank" ><span >Suscripción</span></a></li><li class="i3"><a href="/pags/faq_s.html" title="FAQs"  ><span >FAQs</span></a></li><li class="i4"><a href="https://www.mundodn.es/clubdn.html" title="Club de Suscriptores" target="_blank" ><span >Club de Suscriptores</span></a></li><li class="i5"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank" ><span >Hemeroteca</span></a></li><li class="i6"><a href="/pags/tarifas_publicidad.html" title="Publicidad" target="_blank" ><span >Publicidad</span></a></li><li class="last i7"><a href="https://www.lainformacion.es/conocenos/#trabajoconnosotros" title="Trabaja con nosotros" target="_blank" ><span >Trabaja con nosotros</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-941-enl-rec-con -->
	<div class="men-footer-f4"> 
		<span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span><br class="brr" />
		<a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf"><img src="/MODULOS/global/publico/interfaces/web/dn/img/la_informacion.png" alt="Grupo La información" title="Grupo La información" /><span>Grupo La información</span></a>
		<!-- BEGIN DEP_COP /menus/menus-943-enl-rec-con -->
<div class="enl-rec-f2 con  ">
	
<strong>Enlaces recomendados</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados2_943"><li class="i1"><a href="/pags/aviso_legal.html" title="Aviso legal" target="_blank" ><span >Aviso legal</span></a></li><li class="i2"><a href="https://www.diariodenavarra.es/pags/codigo-etico-del-grupo-informacion.html" title="Código ético"  ><span >Código ético</span></a></li><li class="i3"><a href="/pags/politica_privacidad.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="i4"><a href="/pags/politica_cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li><li class="last i5"><a href="/pags/mi_cuenta.html" title="Mi cuenta"  ><span >Mi cuenta</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-943-enl-rec-con -->
		<!-- BEGIN DEP_COP /menus/menus-942-enl-rec-con -->
<div class="enl-rec-f3 con  ">
	
<strong>Otras webs del grupo</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados3_942"><li class="i1"><a href="https://www.mundodn.es/" title="Mundo DN"  ><span >Mundo DN</span></a></li><li class="i2"><a href="http://www.definde.com/" title="Definde"  ><span >Definde</span></a></li><li class="i3"><a href="http://dnclasificados.com" title="Clasificados"  ><span >Clasificados</span></a></li><li class="last i4"><a href="http://www.brandok.es/" title="Brandok"  ><span >Brandok</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-942-enl-rec-con -->
		<p>
			<a href="https://www.diariodenavarra.es" title="">&copy; DIARIO DE NAVARRA. </a>
			<span>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
		</p>
	</div>
</footer>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	
</div>

<script type="text/javascript">
    

    


    

    

    

    
</script>

		
		<script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20210526133945" type="text/javascript"  ></script>
		
		<script src="/NUCLEO/jquery/jquery-ui.min.js?v=20210526133945" type="text/javascript"  ></script>
		
		<script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20210526133945" type="text/javascript"  defer></script>
		
		<script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20210526133945" type="text/javascript"  ></script>
		
		<script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20210526133945" type="text/javascript"  ></script>
		
		<script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles.js?v=20210526133945" type="text/javascript"  ></script>
		
		<script src="/MODULOS/gadgets/publico/interfaces/web/dn/js/carrusel.js?v=20210526133945" type="text/javascript"  defer></script>
		
		<script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20210526133945" type="text/javascript"  ></script>
		
		<script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20210526133945" type="text/javascript"  ></script>
		
		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/5f92ac31effc394aca189329bf3f12aa -->
	    	

	
	<!--
###############################################################################################################
ADBlock Message - 20200620
###############################################################################################################
-->

<style id="abMsgStyles" type="text/css">
	span#abKO:after {
		content: "activo un bloqueador que impide que se muestre la publicidad";
	}

	span#abOK:after {
		content: "deshabilita el bloqueador";
	}

	#abWrap {
		position: fixed;
		left: 0;
		top: 0;
		width: 100%;
		height: 100%;
		padding-bottom: 40px;
		z-index: 999999999;
		clear: both;
		display: none;
		margin: 0 auto;
		font-family: 'Merriweather', serif;
	}

	#abBackground {
		position: absolute;
		top: 0px;
		left: 0px;
		width: 100%;
		height: 1000%;
		background: rgba(255, 255, 255, 0.95);
	}

	#abMsg {
		position: relative;
		top: 60px;
		left: 0px;
		width: auto;
		max-width: 1000px;
		margin: 0 auto;
		padding: 30px 3%;
		background: #ffffff;
		border-radius: 10px;
		box-shadow: 0 0 20px 20px #ffffff;
		text-align: center;
		font-size: 18px;
	}

	#abMsg a {
		display: block;
		width: 66%;
		min-width: 180px;
		max-width: 250px;
		padding: 15px 0px;
		margin: 10px auto;
		text-decoration: none;
		text-transform: uppercase;
		text-align: center;
		color: #FFFFFF !important;
		background-color: #c14c39 !important;
		font-size: 18px;
		font-weight: 700;
		border-radius: 5px;
		margin-top: 40px;
	}

	#abMsg a.abDisable {
		background-color: #459FFF;
	}

	#abMsg p {
		line-height: 1.50em;
		margin-bottom: 10px;
		text-align: left;
	}

	#abMsg p strong {
		font-weight: 600;
	}

	#abClose {
		display: block;
		position: absolute;
		bottom: 10px;
		right: 10px;
		padding: 4px;
		min-width: 20px;
		height: 20px;
		line-height: 18px;
		font-size: 18px;
		border: 2px solid;
		border-radius: 100px;
		color: #d0d0d0;
		cursor: default;
	}

	#abMsg .abDNlogo {
		position: relative;
		width: 100%;
		max-width: 600px;
		margin: auto;
		margin-bottom: 20px;
		padding-bottom: 5px;
		border-bottom: 8px solid #004583;
	}

	@media only screen and (max-width: 500px) {
		#abMsg {
			font-size: 15px;
		}
	}
</style>
<img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/dn_plus.png?v=0&trackingserver=trackserver&adserver=adserver">
<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;"
 src="https://static.criteo.net/images/pixel.gif" onload="window.AdPixel = true;">
<img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="">
<div id="abWrap">
	<div id="abBackground"></div>
	<div id="abMsg">
		<div id="abClose">Continuar</div>
		<img class="abDNlogo" src="https://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png">
		<p>Hemos detectado que tienes <span id="abKO"></span> en Diario de Navarra.</p>
        <p>Con el fin de fomentar un periodismo de calidad e independiente, por favor <span id="abOK"></span> o suscríbete para disfrutar SIN PUBLICIDAD de la mejor información, además de todas las ventajas exclusivas por ser suscriptor.</p>
		<a href="https://www.diariodenavarra.es/paywall-button#origin=ab" target="_blank">SUSCRÍBETE</a>
	</div>
</div>



<script type="text/javascript">
	var dn_usr = dn_usr || 'unknown';
	document.addEventListener('DOMContentLoaded', function() {
		var abRelaxed = true;
		setTimeout(function() {
			var abElem = document.getElementById('AdBanner');
			var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');
			var abPixel = (typeof window.AdPixel === 'undefined');
			var abActive = abBanner || abPixel;
			var abShowMsg = (dn_usr !== 'subscriber') && abActive;
			var abWrapElem = document.getElementById('abWrap');
			abWrapElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'a');
			var abMsgBgElem = document.getElementById('abBackground');
			abMsgBgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'e');
			var abMsgElem = document.getElementById('abMsg');
			abMsgElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'i');
			var abMsgStylesElem = document.getElementById('abMsgStyles');
			abMsgStylesElem.id = (10 + 10 * Math.random()).toString(36).replace(/([^a-z]+)/g,'o');
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abBackground)/gm, abMsgBgElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abWrap)/gm, abWrapElem.id);
			abMsgStylesElem.innerHTML = abMsgStylesElem.innerHTML.replace(/(abMsg)/gm, abMsgElem.id);
			if (abShowMsg) {
				abWrapElem.style.display = 'block';
				try {
					if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {
						setTimeout(function() {
							var closeBtn = document.getElementById('abClose');
							closeBtn.style.color = '#000000';
							closeBtn.style.cursor = 'pointer';
							closeBtn.onclick = function() {
								document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';
								this.parentNode.parentNode.style.display='none';
								window.scrollTo(0,0);
							};
						}, 10000);
					}
				} catch (err) {}
				document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-32&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=AB-Active&dl=' + encodeURIComponent('//' + window.location.host + window.location.pathname) + '&z=' + Math.floor(10e10 + 10e9 * Math.random());
			}
		}, 2000);
	});
</script>

<noscript>
	<style type="text/css">
		span#abKO:after {
			content: 'desactivado JavaScript';
		}

		span#abOK:after {
			content: 'activa JavaScript';
		}

		#abWrap {
			display: block !important;
		}

		#abClose,
		#web,
		#cont-galeria {
			display: none !important;
		}

		body {
			position: fixed  !important;
		}
	</style>
	<img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-32&uid=f220f974-45c8-4337-87cf-d98677e6f5cf&ni=1&t=event&ec=ABTrack&ea=NoJS&dl=%2F%2Fwww.diariodenavarra.es">
</noscript>

<!--
###############################################################################################################
-->
	


	    			<!-- END DEP_COP /injection/insertacodigo/5f92ac31effc394aca189329bf3f12aa -->
	    	
	    			
	    	
		
	    			
 		
		
		
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
		

		

		<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13023404" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
		<!-- End comScore Tag -->

		

        <script type="text/javascript">
			//Añade src a todas las imagenes lazy que no lo lleven
			function recargaImagenesLazy(){
				// Fallback en caso de que no exista el plugin por algun motivo
				jQuery("img.lazy").each(function(){
					if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
						jQuery(this).attr('src', jQuery(this).attr("data-original"));
					}
				});
			}

			// Carga las imagenes con clase lazy
			function cargaImagenesLazy(){
                $("img.lazy").lazyload({
                    effect 			: "show",
                    failure_limit 	: 20,
                    threshold		: 2500
                });
                jQuery(window).scroll();
                $("img.lazy").removeClass("lazy");
            }
			
			
		
			if(jQuery().lazyload){ 
				cargaImagenesLazy();
			}
			else{
				// Fallback en caso de que no exista el plugin
				recargaImagenesLazy();
			}
			
			
		</script>
		<div id="ojd"></div>
		
		



<script type="text/javascript">
	
	
	

	

	

	
	
				
</script>

	</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	

	    			
	    	


