<!DOCTYPE html>
<html lang="es">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width">
    <script type="text/javascript">
        function setViewPort(wideWidth, limitWidth, narrowWidth) {
            var eViewPort = document.getElementsByName('viewport')[0];
            var winWidth = document.documentElement.clientWidth;
            var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
            eViewPort.content = 'width=' + vpWidth;
        }
        setViewPort(1400, 500, 360);
    </script>

                <meta name="title" content="Asier Martínez, sexto en la final de 110 metros vallas"/>        <title>Asier Martínez, sexto en la final de 110 metros vallas | Noticias de Más deporte en Diario de Navarra</title>
        <meta name="keywords" content="asier, martínez, sexto, final, 110">
        <meta name="news_keywords" content="asier, martínez, sexto, final, 110">
                                            <meta name="author" content="EFE/REUTERS">
<meta name="language" content="es"/>
    <meta name="contributor" content="Diario de Navarra"/>
    <meta name="publisher" content="Diario de Navarra"/>
    <meta name="date" content="2021-08-05T05:19:01+02:00"/>
    <meta name="rating" content="General"/>
    <meta name="owner" content="Diario de Navarra"/>
            <meta name="robots" content="index, follow"/>
        <meta name="locality" content="Pamplona, Navarra, España, U.E"/>
    <meta property="article:published_time" content="2021-08-05 05:19:01"/>
    <meta property="article:modified_time" content="2021-08-05 05:19:03"/>
    <meta property="article:section" content="Más deporte"/>
    <meta property="fb:app_id" content="747508695357526"/>
                                                <meta property="article:tag" content="Tokio 2020"/>

                                    <meta property="article:tag" content="Noticias locales"/>

                                    <meta property="article:tag" content="Asier Martínez"/>

                        <meta property="og:title" content="Asier Martínez, sexto en la final de 110 metros vallas"/>
                  <meta property="og:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2021/08/05/610b589643929.jpeg"/>
    <meta property="og:image:width" content="1200"/>
    <meta property="og:image:height" content="630"/>
                    <meta property="og:type" content="gallery"/>
                <meta property="og:url" content="https://www.diariodenavarra.es/multimedia/galerias-imagenes/deportes/mas-deporte/2021/08/05/asier-martinez-sexto-final-110-metros-vallas.html"/>
    <meta property="og:site_name" content="diariodenavarra.es"/>
            <link href="https://www.diariodenavarra.es/multimedia/galerias-imagenes/deportes/mas-deporte/2021/08/05/asier-martinez-sexto-final-110-metros-vallas.html" rel="canonical">
                <meta name="twitter:card" content="&quot;summary_large_image"/>

            <meta name="twitter:site" content="@DiariodeNavarra"/>
                    <meta name="twitter:creator" content="@DiariodeNavarra"/>
                <meta name="twitter:title" content="Asier Martínez, sexto en la final de 110 metros vallas"/>

    
                                 <meta property="twitter:description" content=""/>

            
                                        <meta property="twitter:image" content="https://imagenes.diariodenavarra.es/files/og_thumbnail/uploads/2021/08/05/610b589643929.jpeg"/>

                                    

    
                <link rel="stylesheet" href="https://www.diariodenavarra.es/css/79530b0.css?1626790225" />
    

                  <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/deportes/mas-deporte.xml"/>
                  <script type="text/javascript" src="https://www.diariodenavarra.es/assets/home.bundle.js?1626790225"></script>

    <script type="text/javascript">
    var accesscontrol = $.parseJSON('{"pubDate":"20210805","section":1026,"article":496417,"paywall":"FREE","UID":null,"access":"allow","user":"anonymous"}');
</script>


            <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"></script>

        <script src="https://www.diariodenavarra.es/widgets/gigya/js/gigya-xalok.js"></script>
<script src="https://www.diariodenavarra.es/widgets/general/js/ascript-xalok.js"></script>


                <script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>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</script>
                
                                                                                    
                                                                                                                                                                                                   
<script type="text/javascript">

    var ox_plantilla = "articulo";
    var ox_articulo = "gallery";
    var ox_branded = "not_active";
    var ox_cat1 = "deportes";
    var ox_cat2 = "mas_deporte";
    var ox_cat3 = "";
    var ox_cat4 = "";
    var ox_id = "496417";
    var cat_portada = "1026";
    var CAT_PUBLI = "deportes/mas-deporte";
    var publi_ord = parseInt(Math.random() * 10000000000000000);
    var publi_tile = 1;
    var publi_dcopt = '';

</script>

                    
                                                                                                            <script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] ||
[];
window._io_config["0.2.0"].push({
page_url: window.location.href,
page_url_canonical: "https://www.diariodenavarra.es/multimedia/galerias-imagenes/deportes/mas-deporte/2021/08/05/asier-martinez-sexto-final-110-metros-vallas.html",
page_title: "Asier Martínez, sexto en la final de 110 metros vallas",
page_type: "article",
page_language: "es",
article_authors: ["EFE/REUTERS"],
article_categories: ["MÁS DEPORTE"],
article_subcategories: [],
article_type: "default",
article_word_count: "0",
article_publication_date: "Thu, 05 Aug 2021 05:19:01 GMT"
});
</script>

    
                 
                                                                                                                                                                                                                                                                                             
      
                                                                                                                                                                                                                
       <!-- Datalayer -->
<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push(
{
"layout" : "galeria",
"categoria_id" : "1021",
"categoria" : "deportes",
"subcategoria_id" :"1026",
"subcategoria" : "mas-deporte",
"terciariacategoria" : "",
"terciariacategoria_id" : "",
"lastmodify" : "58",
"createdby" : "",
"firma" : "EFE/REUTERS",
"fechapublicacion" : "20210805",
"semantictag" : "",
"semanticCategory" : "",
"keywords" : "asier, martínez, sexto, final, 110",
"noticia_id" : "496417",
"sessionCount" : "",
"mediatype" : "galeria",
"seotag" : "tokio-2020,noticias-locales,asier-martinez",
"platform" : "web",
"gaid" : "",
"su" : "",
"kid" : "",
}
);
</script>
<!-- End Datalayer-->

                <!-- Prometeo -->
<script>
var _PROMETEO_MEDIA_CONFIG =  {};
_PROMETEO_MEDIA_CONFIG = {
siteId : "501",
author : "EFE/REUTERS",
publish_time: "20210805",
article_id : "496417",
content_type: "galeria",
section: "deportes",
thumbnail_image: "https://imagenes.diariodenavarra.es/files/bajacalidad/uploads/2021/08/05/610b589643929.jpeg",
sub_section: "mas-deporte",
userId : "",
tags: "tokio-2020,noticias-locales,asier-martinez",
category_3: ""
}
</script>
<!-- End Prometeo -->

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MLRHPC');</script>
 
    
        <script type="text/javascript" src="https://www.diariodenavarra.es/assets/gallery.bundle.js?1626790225" defer></script>

            <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1626790225" rel="shortcut icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/favicon.ico?1626790225" rel="icon" />
        <link type="image/x-icon" href="https://www.diariodenavarra.es/images/iphone_dn.png?1626790225" rel="apple-touch-icon" />
                
                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario de Navarra","legalName":"Diario de Navarra S.A","url":"https:\/\/www.diariodenavarra.es","logo":"https:\/\/www.diariodenavarra.es\/images\/logo_dn_big.png","foundingDate":"1903","address":{"@type":"PostalAddress","streetAddress":"Zapateria 49","addressLocality":"Pamplona","addressRegion":"NA","postalCode":"31001","addressCountry":"ES"},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"948076068","email":"soporte@diariodenavarra.es"},"sameAs":["https:\/\/es.wikipedia.org\/wiki\/Diario_de_Navarra","https:\/\/es-es.facebook.com\/diariodenavarra","https:\/\/twitter.com\/DiariodeNavarra","https:\/\/www.youtube.com\/channel\/UCKCECBELUUinkKIO3h2JYuw"]}</script>
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Imagegallery","name":"Asier Mart\u00ednez, sexto en la final de 110 metros vallas","description":"","associatedMedia":[{"@type":"ImageObject","contentUrl":"https:\/\/www.diariodenavarra.es\/uploads\/2021\/08\/05\/610b589643929.jpeg","caption":"El joven zizurtarra Asier Mart\u00ednez ha terminado sexto en su primera final ol\u00edmpica"},{"@type":"ImageObject","contentUrl":"https:\/\/www.diariodenavarra.es\/uploads\/2021\/08\/05\/610b5896cabf0.jpeg","caption":"El joven zizurtarra Asier Mart\u00ednez ha terminado sexto en su primera final ol\u00edmpica"},{"@type":"ImageObject","contentUrl":"https:\/\/www.diariodenavarra.es\/uploads\/2021\/08\/05\/610b58975d63c.jpeg","caption":"El joven zizurtarra Asier Mart\u00ednez ha terminado sexto en su primera final ol\u00edmpica"},{"@type":"ImageObject","contentUrl":"https:\/\/www.diariodenavarra.es\/uploads\/2021\/08\/05\/610b5897db8a7.jpeg","caption":"El joven zizurtarra Asier Mart\u00ednez ha terminado sexto en su primera final ol\u00edmpica"},{"@type":"ImageObject","contentUrl":"https:\/\/www.diariodenavarra.es\/uploads\/2021\/08\/05\/610b58986d19c.jpeg","caption":"El joven zizurtarra Asier Mart\u00ednez ha terminado sexto en su primera final ol\u00edmpica"},{"@type":"ImageObject","contentUrl":"https:\/\/www.diariodenavarra.es\/uploads\/2021\/08\/05\/610b5898f0166.jpeg","caption":"El joven zizurtarra Asier Mart\u00ednez ha terminado sexto en su primera final ol\u00edmpica"},{"@type":"ImageObject","contentUrl":"https:\/\/www.diariodenavarra.es\/uploads\/2021\/08\/05\/610b5899886be.jpeg","caption":"El joven zizurtarra Asier Mart\u00ednez ha terminado sexto en su primera final ol\u00edmpica"}]}</script>
    </head>
<body >
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MLRHPC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
            
        <!-- Begin comScore Tag -->
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
    
        <header class="con" id="cab">

    
    <div class="center con" data-sticky data-margin-top="0" data-sticky-wrap="true" data-sticky-class="is-sticky">

                    <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank"><span>Edición impresa</span></a>
                            <p class="enc_h1">
                <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                <a href="/" title>
                    <img loading="lazy" alt="" src="/images/logo_dn.png">
                </a>
            </p>
        

                    <div id="loginwrapper2_header" class="loginwrapper2 login-sticky">
    <a id="loginicon1_header" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>

            <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a>
        
    </div>

            <nav id="nav" class="con"  itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="center con">
                <p class="enc_h1 hidden">
                    <strong>Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.</strong>
                    <a href="/" title="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad.">
                        <img loading="lazy" alt="Actualidad Navarra, Pamplona, Tudela, Estella, Osasuna, Deportes, Gobierno de Navarra, Ayuntamiento de Pamplona, Política, Economía, Trabajo, Sociedad." src="/images/logo_dn_mini2.png" class="logo_sticky">
                    </a>
                </p>
                <a id="toggle_nav" href="javascript:void(0);" title="Secciones"><i class="fa fa-bars"></i></a>
                <div class="container-nav">
                                            <ul class= "men_nav con" >
  <li class="">
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/vivienda/portada/" itemprop="url"><span itemprop="name" >Vivienda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección de la redacción</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/sucesos/portada/" itemprop="url"><span itemprop="name" >Sucesos</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol/futbol-navarra/portada/" itemprop="url"><span itemprop="name" >Fútbol navarro</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li class="opinion">
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinión</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/participacion/cartasaldirector/portada/1/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/cultura-ocio/portada/" itemprop="url"><span itemprop="name">Cultura y Ocio</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name" >OCIO</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/festivales.html" itemprop="url"><span itemprop="name" >Fiestas y festivales populares</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >Televisión</span></a>
      </li>
      <li class="columna-1">
        <a href="/tags/temas/videojuegos.html" itemprop="url"><span itemprop="name" >Videojuegos</span></a>
      </li>
      <li class="columna-1">
        <a href="/pags/pasatiempos-dn.html" itemprop="url"><span itemprop="name" >Pasatiempos</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >CULTURA</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/musica.html" itemprop="url"><span itemprop="name" >Música</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/teatro.html" itemprop="url"><span itemprop="name" >Teatro</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/espectaculos.html" itemprop="url"><span itemprop="name" >Espectáculos (magia, danza)</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li class="columna-2">
        <a href="/tags/temas/arte.html" itemprop="url"><span itemprop="name" >Arte</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/literatura.html" itemprop="url"><span itemprop="name" >Libros</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/cine.html" itemprop="url"><span itemprop="name" >Cine</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/series_television.html" itemprop="url"><span itemprop="name" >Series</span></a>
      </li>
      <li class="columna-3">
        <a href="/tags/temas/historia_patrimonio.html" itemprop="url"><span itemprop="name" >Historia y patrimonio</span></a>
      </li>
    </ul>
  </li>
  <li class="">
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li class="columna-1">
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li class="columna-2">
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/magazine/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li class="columna-3">
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
  <li class="servicios">
    <a href="/pags/servicios/servicios-diario-navarra.html" itemprop="url"><span itemprop="name">Servicios DN</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li class="columna-1">
        <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca DN</span></a>
      </li>
      <li class="columna-1">
        <a href="/esquelas/" itemprop="url"><span itemprop="name" >Esquelas DN</span></a>
      </li>
      <li class="columna-1">
        <a href="http://epaperdn.diariodenavarra.es/e-paper_diario/" itemprop="url" target="_blank"><span itemprop="name" >Edición impresa DN</span></a>
      </li>
      <li class="columna-1">
        <a href="https://www.mundodn.es/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club DN</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/boletines.html" itemprop="url"><span itemprop="name" >Boletines</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/el-tiempo-navarra.html" itemprop="url"><span itemprop="name" >El tiempo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/horoscopo.html" itemprop="url"><span itemprop="name" >Horóscopo</span></a>
      </li>
      <li class="columna-2">
        <a href="/pags/servicios/farmacias.html" itemprop="url"><span itemprop="name" >Farmacias de guardia</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/misas.html" itemprop="url"><span itemprop="name" >Horario misa</span></a>
      </li>
      <li class="columna-3">
        <a href="/pags/servicios/loterias.html" itemprop="url"><span itemprop="name" >Loterias</span></a>
      </li>
      <li class="columna-3">
        <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Anuncios clasificados</span></a>
      </li>
      <li class="columna-3">
        <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
      </li>
    </ul>
  </li>
</ul>


                                    </div>
                                    <div class="search-box">
                        <i class="fas fa-search search-icon" id="SearchBar" style=""></i>
                        <i class="fas fa-times close-icon"></i>
                    </div>
                                <div id="loginwrapper2_menu" class="loginwrapper2 login-sticky hidden">
    <a id="loginicon1_menu" href="/pags/inicio-sesion.html" title="Iniciar Sesión" class="login"><span>Iniciar Sesión</span></a>
</div>
                <div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
    <div id="suscriptor">
        <strong>usuario suscriptor</strong>
    </div>
    <div id="registrado">
        <strong>usuario registrado</strong>
        <p class="txt-info">Cuenta de acceso a los servicios gratuitos de Diario de Navarra.<br>Obtén mucho más, <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete">suscríbete ahora</a>.</p>
    </div>
    <p class="info-user">
        <img loading="lazy" src="/images/user_login.png" alt="Mi cuenta" height="21" width="21">
        <strong></strong>
        <a href="javascript:void(0);"></a>
    </p>
    <a id="loged-editprofile" href="/pags/mi_cuenta.html" title="Editar mi cuenta" class="profileUpdateGigya"><i class="fas fa-pen"></i>Editar mi cuenta</a>
    <ul>
        <li><a href="/pags/boletines.html" title="Mis boletines"><i class="fas fa-envelope"></i>Mis boletines</a></li>
        <li><a href="https://www.mundodn.es/" title="Mundo DN" target="_blank"><i class="fas fa-shopping-basket"></i>Mundo DN</a></li>
        <li class="disabled"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca"><i class="fas fa-book"></i>Hemeroteca</a></li>
        <li class="disabled"><a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" target="_blank"><i class="far fa-newspaper"></i>Edición impresa</a></li>
        <li><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html?utm_source=diariodenavarra.es&amp;utm_medium=referral&amp;utm_campaign=Boton_home" title="Suscríbete" class="susc" style="display:none" target="_blank">Suscríbete</a></li>
        <li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
    </ul>
</div>
                <div class="content-susc"><a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" title="Suscríbete" class="susc" style="display:none;" target="_blank">Suscríbete</a></div>
                <form action="/search/" method="GET" name="search_form" class="header_search hidden" onsubmit="onSearchSubmit(this);">
                    <fieldset>
                        <legend>La Hemeroteca</legend>
                        <label for="texto-libre"></label>
                        <input type="text" id="texto-libre" name="texto-libre" placeholder="Escribe aquí tu búsqueda en DN.es" autocomplete="off">
                        <input type="submit" value="" title="Buscar en DN.es">
                        <i class="fas fa-search"></i>
                    </fieldset>
                </form>
            </div>
        </nav>
    
</header>

        <div id="top-board">
        <div id="AdSlot_megabanner"></div>
    </div>
                        <main id="content" class="page-content con detail detail-gallery">
            
                                                    <nav class="bdc con" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement">
                                        <a itemprop='url' href='/' title='Diariodenavarra.es' class='first'>&nbsp;</a><a href='/multimedia' title='Multimedia'>Multimedia</a><a href='/multimedia/galerias-imagenes' title='Galerías' itemprop='url'>GALERÍAS DE IMÁGENES</a><a itemprop='url' href='/multimedia/galerias-imagenes/deportes' title='Deportes'>Deportes</a><a itemprop='url' href='/multimedia/galerias-imagenes/deportes/mas-deporte' title='Más deporte'>Más deporte</a>
                </nav>
                                <!-- tracking article views -->
    <img loading="lazy" src="/track/pageviews/article-496417" width="1px" height="1px" class="tracking-image" />
    <div id="content-article">
            <!-- abierto esi -->
        <div id="m18174-18172-18175"><article id="gallery" class="con default detail-gallery"><div class="top-content">
            <div>
                                                                     
            
                                                                     
            
                            <h1 class="article-title">Asier Martínez, sexto en la final de 110 metros vallas</h1>
</div>
        </div>
        <section class="box100 flo-left con"><!-- SHARE --><ul class="share-options">
<li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodenavarra.es/multimedia/galerias-imagenes/deportes/mas-deporte/2021/08/05/asier-martinez-sexto-final-110-metros-vallas.html" data-gtm-social-provider="facebook" target="_blank">
            <em class="fab fa-facebook-f"></em>
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?text=Asier%20Mart%C3%ADnez,%20sexto%20en%20la%20final%20de%20110%20metros%20vallas&amp;url=https://www.diariodenavarra.es/multimedia/galerias-imagenes/deportes/mas-deporte/2021/08/05/asier-martinez-sexto-final-110-metros-vallas.html" data-gtm-social-provider="twitter" target="_blank">
            <em class="fab fa-twitter"></em>
        </a>
    </li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/sharing/share-offsite/?urlhttps://www.diariodenavarra.es/multimedia/galerias-imagenes/deportes/mas-deporte/2021/08/05/asier-martinez-sexto-final-110-metros-vallas.html" data-share="linkedin" data-gtm-social-provider="linkedin">
            <em class="fab fa-linkedin-in"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-web">
        <a href="https://web.whatsapp.com/send?text=%20Asier%20Mart%C3%ADnez,%20sexto%20en%20la%20final%20de%20110%20metros%20vallas%20https://www.diariodenavarra.es/multimedia/galerias-imagenes/deportes/mas-deporte/2021/08/05/asier-martinez-sexto-final-110-metros-vallas.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
    <li class="whatsapp whatsapp-mobile">
        <a href="https://api.whatsapp.com/send?text=%20Asier%20Mart%C3%ADnez,%20sexto%20en%20la%20final%20de%20110%20metros%20vallas%20https://www.diariodenavarra.es/multimedia/galerias-imagenes/deportes/mas-deporte/2021/08/05/asier-martinez-sexto-final-110-metros-vallas.html" data-gtm-social-provider="whatsapp" rel="nofollow noopener" target="_blank">
            <em class="fab fa-whatsapp"></em>
        </a>
    </li>
</ul>
<div class="info con ">
        <div class="box_firm con">
        
    <ul class="content-firm " id="m18179-18178-18180"><li><span class="firm">EFE/REUTERS</span></li></ul>
</div>
            
        
        <span datetime="2021-08-05T05:19:02+02:00" class="created date " id="m18184-18183-18185">Publicado el  05/08/2021 a las 05:19</span>
</div>
            
                        <div>
                 
            <div id="m18194-18193-18195">
            <a href="/noticias/deportes/mas-deporte/2021/08/05/asier-martinez-sexto-final-110-mv-cierra-participacion-ensueno-primeros-juegos-496416-1026.html" class="link-article">
                <span>Ver noticia relacionada</span>
            </a>
</div>
</div>
                            <div>
                    
                <div class="box-gallery " id="m18208-18207-18209">
                        
                    <div id="m18232-18231-18233">
                            <ul>
<li class="con " id="m18237-18236-18238">
<div class="box-img">
    <figure><picture loading="lazy"><source srcset="https://imagenes.diariodenavarra.es/files/gallery_desktop_filter/uploads/2021/08/05/610b589643929.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2021/08/05/610b589643929.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/gallery_mobile_filter/uploads/2021/08/05/610b589643929.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/08/05/610b589643929.jpeg" loading="lazy" alt="El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica"></source></source></picture><figcaption><div class="info-img">
                    <span class="cont"></span>
                    
                    
                <span class="description " id="m18314-18313-18315">El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica</span><span class="description " id="m18319-18318-18320">EFE/REUTERS</span>
</div>
            </figcaption></figure>
</div>

</li>
<li class="con " id="m18248-18247-18249">
<div class="box-img">
    <figure><picture loading="lazy"><source srcset="https://imagenes.diariodenavarra.es/files/gallery_desktop_filter/uploads/2021/08/05/610b5896cabf0.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2021/08/05/610b5896cabf0.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/gallery_mobile_filter/uploads/2021/08/05/610b5896cabf0.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/08/05/610b5896cabf0.jpeg" loading="lazy" alt="El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica"></source></source></picture><figcaption><div class="info-img">
                    <span class="cont"></span>
                    
                    
                <span class="description " id="m18332-18331-18333">El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica</span><span class="description " id="m18337-18336-18338">EFE/REUTERS</span>
</div>
            </figcaption></figure>
</div>

</li>
<li class="con " id="m18259-18258-18260">
<div class="box-img">
    <figure><picture loading="lazy"><source srcset="https://imagenes.diariodenavarra.es/files/gallery_desktop_filter/uploads/2021/08/05/610b58975d63c.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2021/08/05/610b58975d63c.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/gallery_mobile_filter/uploads/2021/08/05/610b58975d63c.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/08/05/610b58975d63c.jpeg" loading="lazy" alt="El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica"></source></source></picture><figcaption><div class="info-img">
                    <span class="cont"></span>
                    
                    
                <span class="description " id="m18349-18348-18350">El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica</span><span class="description " id="m18354-18353-18355">EFE/REUTERS</span>
</div>
            </figcaption></figure>
</div>

</li>
<li class="con " id="m18270-18269-18271">
<div class="box-img">
    <figure><picture loading="lazy"><source srcset="https://imagenes.diariodenavarra.es/files/gallery_desktop_filter/uploads/2021/08/05/610b5897db8a7.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2021/08/05/610b5897db8a7.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/gallery_mobile_filter/uploads/2021/08/05/610b5897db8a7.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/08/05/610b5897db8a7.jpeg" loading="lazy" alt="El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica"></source></source></picture><figcaption><div class="info-img">
                    <span class="cont"></span>
                    
                    
                <span class="description " id="m18366-18365-18367">El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica</span><span class="description " id="m18371-18370-18372">EFE/REUTERS</span>
</div>
            </figcaption></figure>
</div>

</li>
<li class="con " id="m18281-18280-18282">
<div class="box-img">
    <figure><picture loading="lazy"><source srcset="https://imagenes.diariodenavarra.es/files/gallery_desktop_filter/uploads/2021/08/05/610b58986d19c.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2021/08/05/610b58986d19c.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/gallery_mobile_filter/uploads/2021/08/05/610b58986d19c.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/08/05/610b58986d19c.jpeg" loading="lazy" alt="El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica"></source></source></picture><figcaption><div class="info-img">
                    <span class="cont"></span>
                    
                    
                <span class="description " id="m18383-18382-18384">El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica</span><span class="description " id="m18388-18387-18389">EFE/REUTERS</span>
</div>
            </figcaption></figure>
</div>

</li>
<li class="con " id="m18292-18291-18293">
<div class="box-img">
    <figure><picture loading="lazy"><source srcset="https://imagenes.diariodenavarra.es/files/gallery_desktop_filter/uploads/2021/08/05/610b5898f0166.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2021/08/05/610b5898f0166.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/gallery_mobile_filter/uploads/2021/08/05/610b5898f0166.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/08/05/610b5898f0166.jpeg" loading="lazy" alt="El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica"></source></source></picture><figcaption><div class="info-img">
                    <span class="cont"></span>
                    
                    
                <span class="description " id="m18400-18399-18401">El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica</span><span class="description " id="m18405-18404-18406">EFE/REUTERS</span>
</div>
            </figcaption></figure>
</div>

</li>
<li class="con " id="m18303-18302-18304">
<div class="box-img">
    <figure><picture loading="lazy"><source srcset="https://imagenes.diariodenavarra.es/files/gallery_desktop_filter/uploads/2021/08/05/610b5899886be.jpeg" media="(min-width: 638px)"><source srcset="https://imagenes.diariodenavarra.es/files/content_image_intermediate_filter/uploads/2021/08/05/610b5899886be.jpeg" media="(min-width: 480px)"><img src="https://imagenes.diariodenavarra.es/files/gallery_mobile_filter/uploads/2021/08/05/610b5899886be.jpeg" data-full-src="https://imagenes.diariodenavarra.es/uploads/2021/08/05/610b5899886be.jpeg" loading="lazy" alt="El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica"></source></source></picture><figcaption><div class="info-img">
                    <span class="cont"></span>
                    
                    
                <span class="description " id="m18417-18416-18418">El joven zizurtarra Asier Martínez ha terminado sexto en su primera final olímpica</span><span class="description " id="m18422-18421-18423">EFE/REUTERS</span>
</div>
            </figcaption></figure>
</div>

</li>
</ul>
</div>
</div>
</div>
                                        <div class="content-modules">
                                            

                    
                <div class="free-html " id="m18218-18217-18219"><div class="embed center">
<div id="paywall_message"></div>

</div></div>
</div>
                                                       <div id="other-content" class="yes-comments">
                    
                <div>    <div id="m6573-6571-6574">
<div>
<div id="re-content"></div>
<div id="com" style="display:none;">
  <div class="tit txt-tit-f1 ft-m con">
    <strong style="font-size: 18px;padding-top: 5px;margin-top: -3px;border-top: 3px solid #004683;">Comentarios</strong>
  </div>
  <p>Te recomendamos que antes de comentar, leas las <a href="/pags/normas_participacion.html" target="_blank">normas de participación</a> de Diario de Navarra</p>
  <button id="show-comments" style="border: 1px solid #1c68a9;padding: 7px 14px;color: #fff;background-color: #1c68a9;font-size: 16px;font-weight: 600;border-radius: 4px;display: block;margin: 20px auto 30px;width: 90%;min-height: 40px;outline-color: #1c68a9;cursor: pointer;">Ver comentarios</button>  
</div>
</div>
</div>
</div>
</div>
            
                    </section></article></div>
        <!-- abierto esi -->
    </div>




        </main>
            <a href="#content" title="volver arriba" class="bottom"><span>volver arriba</span></a>
                <p id="push-button">Activar Notificaciones</p>
<ul id="list"></ul>
<footer id="footer" class="con">
    <nav itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement" >
    <div class="mem-f1 con">
            <div class="col con"><ul>
  <li>
    <a href="/noticias/navarra/portada/" itemprop="url"><span itemprop="name">Navarra</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/navarra/pamplona-comarca/portada/" itemprop="url"><span itemprop="name" >Pamplona y Comarca</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tudela-ribera/portada/" itemprop="url"><span itemprop="name" >Tudela y Ribera</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tierra-estella/portada/" itemprop="url"><span itemprop="name" >Tierra Estella</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/tafalla-zona-media/portada/" itemprop="url"><span itemprop="name" >Tafalla y Zona Media</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/sanguesa-merindad/portada/" itemprop="url"><span itemprop="name" >Sangüesa y Merindad</span></a>
      </li>
      <li>
        <a href="/noticias/navarra/zona-norte/portada/" itemprop="url"><span itemprop="name" >Zona Norte</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/educacion/portada/" itemprop="url"><span itemprop="name" >Educación y Familia</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-management/portada/" itemprop="url"><span itemprop="name" >DN Management</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/dn-inmo/portada/" itemprop="url"><span itemprop="name" >DN Inmo</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/cultura-ocio/ocio/portada/" itemprop="url"><span itemprop="name">OCIO</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/pags/ocio/definde.html" itemprop="url"><span itemprop="name" >Agenda de ocio</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/sociedad/portada/" itemprop="url"><span itemprop="name" >Gente y famosos</span></a>
      </li>
      <li>
        <a href="/noticias/cultura-ocio/cultura/portada/" itemprop="url"><span itemprop="name" >Cultura</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/gastronomia/portada/" itemprop="url"><span itemprop="name" >Gastronomía</span></a>
      </li>
      <li>
        <a href="/noticias/magazine/television/portada/" itemprop="url"><span itemprop="name" >TV y cine</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/moda/portada/" itemprop="url"><span itemprop="name" >Moda</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/motor/portada/" itemprop="url"><span itemprop="name" >Motor</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/turismo/portada/" itemprop="url"><span itemprop="name" >Turismo</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/actualidad/portada/" itemprop="url"><span itemprop="name">Actualidad</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/actualidad/nacional/portada/" itemprop="url"><span itemprop="name" >Nacional</span></a>
      </li>
      <li>
        <a href="/noticias/actualidad/internacional/portada/" itemprop="url"><span itemprop="name" >Internacional</span></a>
      </li>
      <li>
        <a href="/noticias/negocios/economia/portada/" itemprop="url"><span itemprop="name" >Economia</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/vivir/portada/" itemprop="url"><span itemprop="name">Vivir</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/vivir/tecnologia/portada/" itemprop="url"><span itemprop="name" >Tecnología</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/ciencia/portada/" itemprop="url"><span itemprop="name" >Ciencia</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/vida-sana/portada/" itemprop="url"><span itemprop="name" >Vida sana y bienestar</span></a>
      </li>
      <li>
        <a href="/noticias/vivir/seguros/portada/" itemprop="url"><span itemprop="name" >DN Vivir Seguros</span></a>
      </li>
    </ul>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name" >Fútbol</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol/osasuna/portada/" itemprop="url"><span itemprop="name" >Osasuna</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name" >Balonmano</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name" >Baloncesto</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/pelota/portada/" itemprop="url"><span itemprop="name" >Pelota</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/dn-running/portada/" itemprop="url"><span itemprop="name" >DN Running</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/futbol-sala/portada/" itemprop="url"><span itemprop="name" >Fútbol Sala</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/ciclismo/portada/" itemprop="url"><span itemprop="name" >Ciclismo</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/deportes-motor/portada/" itemprop="url"><span itemprop="name" >Deportes de motor</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/tenis/portada/" itemprop="url"><span itemprop="name" >Tenis</span></a>
      </li>
      <li>
        <a href="/noticias/deportes/mas-deporte/portada/" itemprop="url"><span itemprop="name" >Más deporte</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/san-fermin/portada/" itemprop="url"><span itemprop="name" >San Fermín</span></a>
  </li>
  <li>
    <a href="/tags/temas/podcast_dn.html" itemprop="url"><span itemprop="name" >Podcast DN</span></a>
  </li>
</ul>

</div>
        <div class="col con"><ul>
  <li>
    <a href="/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opinion</span></a><span class="arrow"></span>
    <ul class="menu_level_1">
      <li>
        <a href="/noticias/participacion/cartasaldirector/portada/" itemprop="url"><span itemprop="name" >Cartas al director</span></a>
      </li>
      <li>
        <a href="/noticias/participacion/portada/" itemprop="url"><span itemprop="name" >Participación</span></a>
      </li>
    </ul>
  </li>
  <li>
    <a href="/noticias/dn/portada/" itemprop="url"><span itemprop="name" >Selección DN</span></a>
  </li>
</ul>

</div>

        </div>
    <div class="enl-rec-f1 con"><ul>
  <li>
    <a href="/pags/contacto_diario_navarra.html" itemprop="url"><span itemprop="name" >Contacto</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/suscripcion-diario-navarra.html" itemprop="url" target="_blank"><span itemprop="name" >Suscripción</span></a>
  </li>
  <li>
    <a href="/pags/faq_s.html" itemprop="url"><span itemprop="name" >FAQs</span></a>
  </li>
  <li>
    <a href="https://www.mundodn.es/nuestros-productos/clubdn.html" itemprop="url" target="_blank"><span itemprop="name" >Club de Suscriptores</span></a>
  </li>
  <li>
    <a href="http://diariodenavarra.mynewsonline.com/" itemprop="url" target="_blank"><span itemprop="name" >Hemeroteca</span></a>
  </li>
  <li>
    <a href="/pags/tarifas_publicidad.html" itemprop="url"><span itemprop="name" >Publicidad</span></a>
  </li>
  <li>
    <a href="https://www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" itemprop="url" target="_blank"><span itemprop="name" >Trabaja con Nosotros</span></a>
  </li>
</ul>

</div>
    <div class="men-footer-f4">
        <span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span>
        <a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf">
            <img loading="lazy" src="/images/la_informacion.png" alt="Grupo La información" title="Grupo La información">
            <span>Grupo La información</span>
        </a>
        <div class="enl-rec-f2 con">
            <strong>Otras webs del grupo</strong>
            <ul>
  <li>
    <a href="https://www.mundodn.es/" itemprop="url" target="_blank"><span itemprop="name" >Mundo DN</span></a>
  </li>
  <li>
    <a href="https://navarra.definde.com/" itemprop="url" target="_blank"><span itemprop="name" >Definde</span></a>
  </li>
  <li>
    <a href="http://dnclasificados.com/" itemprop="url" target="_blank"><span itemprop="name" >Clasificados</span></a>
  </li>
  <li>
    <a href="https://brandok.es/" itemprop="url" target="_blank"><span itemprop="name" >Brandok</span></a>
  </li>
</ul>


        </div>
        <div class="enl-rec-f3 con">
            <ul>
  <li>
    <a href="/pags/aviso_legal.html" itemprop="url"><span itemprop="name" >Aviso legal</span></a>
  </li>
  <li>
    <a href="/pags/codigo-etico-del-grupo-informacion.html" itemprop="url"><span itemprop="name" >Código ético</span></a>
  </li>
  <li>
    <a href="/pags/politica_privacidad.html" itemprop="url"><span itemprop="name" >Política de privacidad</span></a>
  </li>
  <li>
    <a href="/pags/politica_cookies.html" itemprop="url"><span itemprop="name" >Política de cookies</span></a>
  </li>
  <li>
    <a href="/pags/mi-cuenta.html" itemprop="url"><span itemprop="name" >Mi cuenta</span></a>
  </li>
</ul>


        </div>

                    <p>
                <a href="https://www.diariodenavarra.es" title="">© DIARIO DE NAVARRA. </a>
                <span class="it">Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
            </p>
            </div>
    </nav>
</footer>

    
    </body>
