<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
<head>
		
	<link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/navarra/2018/01/29/navarra-comenzara-2020-nuevo-programa-deteccion-precoz-cancer-cervix-574009-300.html">
	
	
	<link href="http://www.diariodenavarra.es/noticias/navarra/2018/01/29/navarra-comenzara-2020-nuevo-programa-deteccion-precoz-cancer-cervix-574009-300.html" rel="canonical">
	

	
	<title>Navarra comenzará en 2020 el nuevo programa de Detección Precoz de Cáncer de Cérvix | Noticias de Navarra en Diario de Navarra</title>
	

    
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />     
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<script type="text/javascript">		
		function setViewPort(wideWidth, limitWidth, narrowWidth) {
			var eViewPort = document.getElementsByName('viewport')[0];
			var winWidth = document.documentElement.clientWidth;
			var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
			eViewPort.content = 'width=' + vpWidth;
		}
		setViewPort(1250, 500, 360);
		
		
		
			
		
		
		
			
	</script>
    
    
    <meta name="description" content="Se podrán beneficiar mujeres de entre 25 y 65 años, la edad más probable para desarrollar el cáncer de cuello uterino, causado por el virus del papiloma humano" />
    
    <meta name="keywords" content="Navarra 2020 nuevo programa detección precoz cáncer cervix" />
    
    <meta name="news_keywords" content="Navarra 2020 nuevo programa detección precoz cáncer cervix" />
    
    <meta name="author" content="EUROPA PRESS. PAMPLONA" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Diario de Navarra" />
    
    <meta name="publisher" content="Diario de Navarra" />
    
    <meta name="date" content="2018-01-29T13:43:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="Diario de Navarra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    

    
    <meta property="og:title" content="Navarra comenzará en 2020 el nuevo programa de Detección Precoz de Cáncer de Cérvix" />
    
    <meta property="og:description" content="Se podrán beneficiar mujeres de entre 25 y 65 años, la edad más probable para desarrollar el cáncer de cuello uterino, causado por el virus del papiloma humano" />
    
    <meta property="og:image" content="http://static01.diariodenavarra.es/uploads/imagenes/facebook/2018/01/29/_cervix_deb8563b.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2018-01-29 13:43:00" />
    
    <meta property="article:modified_time" content="2018-01-29 14:13:00" />
    
    <meta property="article:section" content="Navarra" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@DiariodeNavarra" />
    
    <meta name="twitter:url" content="http://www.diariodenavarra.es/noticias/navarra/2018/01/29/navarra-comenzara-2020-nuevo-programa-deteccion-precoz-cancer-cervix-574009-300.html" />
    
    <meta name="twitter:title" content="Navarra comenzará en 2020 el nuevo programa de Detección Precoz de Cáncer de Cérvix" />
    
    <meta name="twitter:description" content="Se podrán beneficiar mujeres de entre 25 y 65 años, la edad más probable para desarrollar el cáncer de cuello uterino, causado por el virus del papiloma humano" />
    
    <meta name="twitter:image" content="http://static01.diariodenavarra.es/uploads/imagenes/facebook/2018/01/29/_cervix_deb8563b.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diariodenavarra.es/noticias/navarra/2018/01/29/navarra-comenzara-2020-nuevo-programa-deteccion-precoz-cancer-cervix-574009-300.html" />
    
    <meta property="og:site_name" content="diariodenavarra.es" />
    
    <meta property="fb:app_id" content="747508695357526" />
    
	
    <meta property="article:tag" content="Navarra 2020 nuevo programa detecci&oacute;n precoz c&aacute;ncer cervix" />
    

    
    

    

    

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/iphone_dn.png" rel="apple-touch-icon" />

    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20180117095742" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/uploads/css/20180117095742/01def73365f2df2cd92cae5dff384a20b7.css?v=20180117095742" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/chosen.css?v=20180117095742" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/widgets/eltiempo/css/eltiempoDN.css" rel="stylesheet" type="text/css" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/print.css?v=20180117095742" rel="stylesheet" type="text/css" media="print" />
    
	

	
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20180117095742" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/web/dn/js/opiniones.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_comments.js?v=20180117095742" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_share.js?v=20180117095742" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/validaciones.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/participaciones/publico/interfaces/js/mailredaccion.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/dn/js/carrusel.js?v=20180117095742" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/vjs.youtube.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20180117095742" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_login.js?v=20180117095742" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles_gigya.js?v=20180117095742" type="text/javascript"  defer></script>
    
    <script src="/widgets/eltiempo/js/municipiosEltiempo.js" type="text/javascript"></script>
	<script src="/widgets/eltiempo/js/eltiempoWidgetDN.js" type="text/javascript"></script>

	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');
			$("#txt span ").css("line-height",'normal');
				
		});
		 
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'navarra';
		var ox_cat2 = '';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '300';
		var id_portada = '';

		<!-- BEGIN GOOGLE ANALYTICS ASYNC 2nd BLOCK / NEW ID -->
			_gaq.push(['_setAccount','UA-691110-1']); // Importante el nuevo objeto tracker no lleva nombre
			_gaq.push(['_setDomainName','.diariodenavarra.es']);
			
			_gaq.push(['_setAllowHash',false]);
			_gaq.push(['_setAllowAnchor',true]);
			_gaq.push(['_setCampaignCookieTimeout',0]);
			_gaq.push(['_setCustomVar', 1, GA_SLOT1_TYP, GA_SLOT1_VAL, 3]);
			
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
		<!-- END GOOGLE ANALYTICS ASYNC 2nd BLOCK / NEW ID -->

		function trackEvGA (category, action, label, value) {
			if (typeof value === 'undefined') value = null;
			_gaq.push(
			['_setCustomVar', 1, GA_SLOT1_TYP, GA_SLOT1_VAL, 3],
			['_setCustomVar', 3, GA_SLOT3_TYP, GA_SLOT3_VAL, 3],
			['_trackEvent', category, action, label, value]);
		}

		var CAT_PUBLI = 'local/navarra';
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
    </script>
	
    
    	<!-- EVK ACCESS INI -->

	<!-- CMS PARAMS INI -->
	
	
	
	
	<!-- CMS PARAMS END -->

	
	
	
	
	
	
	
	
	
	
	

	
	
			
		

	
			
		

	
	
			
			<script type="text/javascript">dn_usr = 'temporal';</script>
		
	
			
			<script type="text/javascript">dn_usr = 'anonymous';</script>
		

	
	 <meta http-equiv="Refresh" content="300" /> 

	<script type="text/javascript">var ESI_active = false;</script>
	 <script type="text/javascript">ESI_active = true;</script> 
	
		<script type="text/javascript">
			var dn_pay = 'FREE';
			var dn_res = 'ALLOW_ACCESS_TEMP_FREE';
			var evkMeter = ESI_active ? (false || false || {}) : {};
			evkMeter.active = (typeof evkMeter.max != 'undefined');
			if (evkMeter.active) {
				evkMeter.exceeded = (false || !(evkMeter.viewed))
				evkMeter.viewed = (false || (evkMeter.viewed === 'true'))
				evkMeter.max = parseInt(evkMeter.max);
				evkMeter.count = parseInt(evkMeter.count);
				evkMeter.name = evkMeter.name.replace(/_/g,'&nbsp;').replace(/Plus/g,'+');
			}
		</script>
		<!-- prod=DNWeb&paywall=FREE&sectionId=300&articleId=574009&pubdate=20180129&evk_3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT=anonymous&user-agent=CCBot%2f3.0%20(http%3a%2f%2fcommoncrawl.org%2ffaq%2f%3b%20info%40commoncrawl.org)&url=http%3a%2f%2fwww.diariodenavarra.es%2fnoticias%2fnavarra%2f2018%2f01%2f29%2fnavarra-comenzara-2020-nuevo-programa-deteccion-precoz-cancer-cervix-574009-300.html&ref=None -->
	

	<!-- EVK ACCESS END -->
	

	
	<script type="application/ld+json"> {
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.diariodenavarra.es/noticias/navarra/2018/01/29/navarra-comenzara-2020-nuevo-programa-deteccion-precoz-cancer-cervix-574009-300.html",
				"keywords": ["Navarra2020nuevoprogramadetecci\u00f3nprecozc\u00e1ncercervix"]
			},
			"headline": "Navarra comenzar&amp;aacute; en 2020 el nuevo programa de Detecci&amp;oacute;n Precoz de C&amp;aacute;ncer de C&amp;eacute;rvix",
			"image": {
				"@type": "ImageObject",
				"url": "http://static01.diariodenavarra.es/uploads/imagenes/8col/2018/01/29/_cervix_deb8563b.jpg?c81e728d9d4c2f636f067f89cc14862c",
				"height": 486,
				"width": 791
			},
			"datePublished": "2018-01-29 13:43:00",
			"dateModified": "2018-01-29 14:13:00",
			"author": {
				"@type": "Person",
				"name": "EUROPA PRESS. PAMPLONA"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Diario de Navarra",
				"logo": {
				"@type": "ImageObject",
				"url": "http://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.jpg",
				"width": 582,
				"height": 46
			}
		},
		"description": "&lt;p&gt;Se podr&aacute;n beneficiar mujeres de entre 25 y 65 a&ntilde;os, la edad m&aacute;s probable para desarrollar el c&aacute;ncer de cuello uterino, causado por el virus del papiloma humano&lt;/p&gt;"
    }
  	</script>
	


	<!-- FIX CAT_PUBLI INI -->
<script type="text/javascript">
    function std_CAT_PUBLI(cur_CAT_PUBLI) {
        var CAT_PUBLI_Dict = {
            'actualidad/internacional':'internacional',
            'actualidad/nacional':'nacional',
            'culturayocio':'cultura',
            'culturayocio/cultura':'cultura',
            'culturayocio/ocio':'ocio',
            'magazine':'sociedad',
            'magazine/sociedad':'sociedad',
            'magazine/television':'television',
            'local':'local/navarra/masnavarra',
            'local/navarra/navarra':'local/navarra/masnavarra',
            'local/navarra/sanguesaymerindad':'local/navarra/zonanorteoriental',
            'local/navarra/tafallayzonamedia':'local/navarra/zonamedia',
            'local/navarra/tierraestella':'local/navarra/tierraestellayvaldizarbe',
            'local/navarra/zonanorte':'local/navarra/zonanorteoccidental',
            'negocios':'economia',
            'negocios/dnmanagement':'dnmanagement',
            'negocios/dnmanagement/agenda':'dnmanagement/agenda',
            'negocios/dnmanagement/contenidos':'dnmanagement/contenidos',
            'negocios/dnmanagement/emprendedores':'dnmanagement/emprendedores',
            'negocios/dnmanagement/entrevistas':'dnmanagement/entrevistas',
            'negocios/dnmanagement/especiales':'dnmanagement',
            'negocios/dnmanagement/formacion':'dnmanagement',
            'negocios/dnmanagement/libros':'dnmanagement/libros',
            'negocios/dnmanagement/opiniondnmanagement':'dnmanagement/opinion',
            'negocios/dnmanagement/participa':'dnmanagement',
            'negocios/dnmanagement/talento':'dnmanagement/talento',
            'negocios/economia':'economia'
        };
        return CAT_PUBLI_Dict[cur_CAT_PUBLI.toLowerCase()] || cur_CAT_PUBLI;
    }
    CAT_PUBLI = std_CAT_PUBLI(CAT_PUBLI);
</script>
<!-- FIX CAT_PUBLI END -->
	
	<!-- DFP INI -->
	<!-- Cookie CRITEO -->
    <script type="text/javascript">
        var crtg_nid="2182";
        var crtg_cookiename="cto_rta_dn";
        var crtg_varname="crtg_content";
        function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
        var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
        var crtg_url=(location.protocol == 'https:' ? 'https:' : 'http:')+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
        var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
        document.getElementsByTagName("head")[0].appendChild(crtg_script);

		window.equalHeightCM  = "false" || false;
		window.igualarAlturaFilasCM  = "true" || false;
		window.jcarouselCM  = "true" || false;
		window.isMobileWidthCheck  = "false" || false;

	</script>
    <!-- Fin Cookie CRITEO -->

	<script type="text/javascript">
		function varchk(v,d) {
			var t = window[v];
			t = ((typeof t === 'undefined') || (t === null) || (t === '')) ? d : t;
			window[v] = t;
		}
	</script>
	<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>
	<script type="text/javascript">
		var gptadslots = gptadslots || {};
		// Categoría - Sección
		varchk('CAT_PUBLI','ND');
		googletag.pubads().setTargeting('sec',[CAT_PUBLI]);
		googletag.pubads().setTargeting('dn_sec',[CAT_PUBLI]);
		// Tipo de página
		varchk('ox_plantilla','ND');
		googletag.pubads().setTargeting('tpl',[ox_plantilla]);
		googletag.pubads().setTargeting('dn_tpl',[ox_plantilla]);
		// Tipo de usuario
		varchk('dn_usr','ND');
		googletag.pubads().setTargeting('dn_usr',[dn_usr]);
		// Criteo
		varchk('crtg_content','ND=1;');
		var crtg_content_keys = crtg_content.split('=1;');
		crtg_content_keys.pop();
		googletag.pubads().setTargeting('crtg',crtg_content_keys);
		googletag.pubads().setTargeting('dn_crtg',crtg_content_keys);
		// Servidores DFP
		var DFP_Server_A = '/4900/vocento.diariodenavarra/' + CAT_PUBLI.replace(/\//g, "//");
		var DFP_Server_B = '/33336433/diariodenavarra';
		// Activar llamada síncrona y servicios
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

		// Size mapping
		var szmapSkyscraper = googletag.sizeMapping()
			 .addSize([1120,0], [[120,600],[120,800]])
			.addSize([0,0], [])
			.build();

		var szmapMega = googletag.sizeMapping()
			.addSize([1000,0], [[728,90],[953,90],[980,90],[980,250],[989,30],[989,90]])
			.addSize([728,0], [[728,90],[629,70]])
			.addSize([640,0], [[629,70],[386,90],[320,50]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		var szmapHor1 = googletag.sizeMapping()
			.addSize([640,0], [[629,70],[386,90],[320,50]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		var szmapHor2 = googletag.sizeMapping()
			.addSize([1000,0], [[728,90],[953,90],[980,90]])
			.addSize([728,0], [[728,90],[629,70]])
			.addSize([640,0], [[629,70],[386,90],[320,50]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		var szmapBIzq = googletag.sizeMapping()
			.addSize([640,0], [[386,90]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		// Definir Slots
		gptadslots['AdSlot_cintillo'] = googletag.defineSlot(DFP_Server_A, [[980,90],[989,30],[989,90]],'AdSlot_cintillo').setTargeting('pos','cintillo-dna').defineSizeMapping(szmapMega);
		gptadslots['AdSlot_roba_1'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_1').setTargeting('pos','roba-dna');
		gptadslots['AdSlot_roba_2'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_2').setTargeting('pos','robapaginas');
	</script>
	
	
	
		<script type="text/javascript">
			gptadslots['AdSlot_interstitial'] = googletag.defineOutOfPageSlot(DFP_Server_A,'AdSlot_interstitial');
			gptadslots['AdSlot_skyscraper_izq'] = googletag.defineSlot(DFP_Server_A, [[120,600],[120,800]],'AdSlot_skyscraper_izq').setTargeting('pos','skyscraper_izq').defineSizeMapping(szmapSkyscraper);
			gptadslots['AdSlot_skyscraper_der'] = googletag.defineSlot(DFP_Server_A, [[120,600],[120,800]],'AdSlot_skyscraper_der').setTargeting('pos','skyscraper_der').defineSizeMapping(szmapSkyscraper);
			gptadslots['AdSlot_megabanner'] = googletag.defineSlot(DFP_Server_A, [[728,90],[980,90],[980,250]],'AdSlot_megabanner').setTargeting('pos','megabanner').defineSizeMapping(szmapMega);
			gptadslots['AdSlot_roba_3'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_3').setTargeting('pos','roba3-dna');
			gptadslots['AdSlot_roba_4'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_4').setTargeting('pos','roba4-dna');
			gptadslots['AdSlot_roba_5'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_5').setTargeting('pos','roba5-dna');
			gptadslots['AdSlot_roba_6'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_6').setTargeting('pos','roba6-dna');
			gptadslots['AdSlot_roba_7'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_7').setTargeting('pos','roba7-dna');
			gptadslots['AdSlot_roba_8'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_8').setTargeting('pos','roba8-dna');
			gptadslots['AdSlot_roba_9'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_9').setTargeting('pos','roba9-dna');
			gptadslots['AdSlot_roba_10'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_10').setTargeting('pos','roba10-dna');
			gptadslots['AdSlot_roba_11'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_11').setTargeting('pos','roba11-dna');
			gptadslots['AdSlot_roba_12'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_12').setTargeting('pos','roba12-dna');
			gptadslots['AdSlot_patrocinio_titulo'] = googletag.defineSlot(DFP_Server_B, [[92,25]],'AdSlot_patrocinio_titulo').setTargeting('pos','patrocinio_titulo');
			gptadslots['AdSlot_noticias_izq'] = googletag.defineSlot(DFP_Server_B, [[143,143]],'AdSlot_noticias_izq').setTargeting('pos','noticias_izq');
			gptadslots['AdSlot_boton_izq_1'] = googletag.defineSlot(DFP_Server_B, [[300,100],[300,250],[386,90]],'AdSlot_boton_izq_1').setTargeting('pos','boton_izq_1').defineSizeMapping(szmapBIzq);
			gptadslots['AdSlot_boton_izq_2'] = googletag.defineSlot(DFP_Server_B, [[300,100],[300,250],[386,90]],'AdSlot_boton_izq_2').setTargeting('pos','boton_izq_2').defineSizeMapping(szmapBIzq);
			gptadslots['AdSlot_boton_izq_3'] = googletag.defineSlot(DFP_Server_B, [[300,100],[300,250],[386,90]],'AdSlot_boton_izq_3').setTargeting('pos','boton_izq_3').defineSizeMapping(szmapBIzq);
			gptadslots['AdSlot_boton_cen_1'] = googletag.defineSlot(DFP_Server_B, [[224,150]],'AdSlot_boton_cen_1').setTargeting('pos','boton_cen_1');
			gptadslots['AdSlot_boton_cen_2'] = googletag.defineSlot(DFP_Server_B, [[224,150]],'AdSlot_boton_cen_2').setTargeting('pos','boton_cen_2');
			gptadslots['AdSlot_boton_cen_3'] = googletag.defineSlot(DFP_Server_B, [[224,150]],'AdSlot_boton_cen_3').setTargeting('pos','boton_cen_3');
			gptadslots['AdSlot_horizontal_A'] = googletag.defineSlot(DFP_Server_B, [[629,70]],'AdSlot_horizontal_A').setTargeting('pos','horizontal_A').defineSizeMapping(szmapHor1);
			gptadslots['AdSlot_horizontal_B'] = googletag.defineSlot(DFP_Server_B, [[629,70]],'AdSlot_horizontal_B').setTargeting('pos','horizontal_B').defineSizeMapping(szmapHor1);
			gptadslots['AdSlot_horizontal_C'] = googletag.defineSlot(DFP_Server_B, [[629,70]],'AdSlot_horizontal_C').setTargeting('pos','horizontal_C').defineSizeMapping(szmapHor1);
			gptadslots['AdSlot_horizontal_1'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_horizontal_1').setTargeting('pos','HORIZONTAL_1').defineSizeMapping(szmapHor2);
			gptadslots['AdSlot_horizontal_2'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_horizontal_2').setTargeting('pos','HORIZONTAL_2').defineSizeMapping(szmapHor2);
			gptadslots['AdSlot_horizontal_3'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_horizontal_3').setTargeting('pos','HORIZONTAL_3').defineSizeMapping(szmapHor2);
			gptadslots['AdSlot_mega_pie'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_mega_pie').setTargeting('pos','mega_pie').defineSizeMapping(szmapMega);
		</script>
	
		
	


	<script type="text/javascript">
		var listAdSlot = [];
		// Marca la posición
		var loadAdSlot =
		function () {
            
			var rand_span = 'AdSlot_loc_' + (new Date().getTime()) + '' + (10000000 + Math.floor(Math.random()*1000000));
			document.write('<span id="' + rand_span + '"></span>');
			var Slot_div = document.getElementById(rand_span).parentNode;
			var Slot_div_id = document.getElementById(rand_span).parentNode.id;
			if (typeof gptadslots[Slot_div_id] !== 'undefined') {
				listAdSlot.push(Slot_div_id);
			}
            
		}
	</script>

	<!-- DFP END -->
	

	<script type="text/javascript" src="http://cdn.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"> {lang: "es",}</script>
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/befd5b8dc319b3dcee7aedab1b98ab46 -->
	    	

	
	<!-- ESTILOS Publi -->

<style type="text/css">
	/* Update Ads */
	.nav-sticky {
		z-index:9000 !important;
	}
	@media only screen and (max-width: 599px) {
		div#pub {
			margin-top: 60px;
		}
	}
	div#pie {
		position: relative;
		max-width: 980px;
	}
	div[id^="AdSlot_"] {
		clear: both;
		margin: auto;
		text-align: center;
	}
	div#top-hat {
		position: fixed;
		left: 0;
		right: 0;
		top: 0;
		margin:0 auto;
		padding:0;
		width: 990px;
		height: 0;
	}
	div#top-hat {
		-webkit-transition: all 0.3s ease 0s;
		transition: all 0.3s ease 0s;
	}
	div#cols_dart {
		position: absolute;
		width: 100%;
		height: 0;
	}
	div#skyscraper_izq-id {
		position: absolute;
		left: 0;
		top: 0;
		width: 0;
	}
	div#skyscraper_der-id {
		position: absolute;
		right: 0;
		top: 0;
		width: 0;
	}
	div#AdSlot_skyscraper_izq {
		float: right;
	}
	div#AdSlot_skyscraper_der {
		float: left;
	}
	div#AdSlot_interstitial {
		width: 0px !important;
		height: 0px !important;
	}

</style>
	

	
	<script>

_gaq = [];

</script>




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR33T3');</script>
<!-- End Google Tag Manager -->

	

	
	<style type="text/css">

.change-alias-post {

cursor: pointer;

padding: 0 18px !important;

font-size: 14px;

font-weight: bold;

color: #FFFFFF !important;

display: inline-block;

line-height: 28px;

border-radius: 3px;

background-color: #D8D8D8;

box-shadow: 1px 1px rgba(255, 255, 255, 0.4) inset;

border: 1px solid #51AE48;

filter: progid:DXImageTransform.Microsoft.gradient(startColorstr="#88cb82", endColorstr="#72c26d");

background: linear-gradient(top, #88cb82, #72c26d);

background: -ms-linear-gradient(top left, #88cb82, #72c26d);

background: -webkit-gradient(linear, left top, left bottom, from(#88cb82), to(#72c26d));

background: -moz-linear-gradient(top, #88cb82, #72c26d);

}

.gig-comments-comments{

padding: 10px !important;

background-color: #f6f6f6 !important;

}

</style>
	

	 

	 


	    			<!-- END DEP_COP /injection/insertacodigo/befd5b8dc319b3dcee7aedab1b98ab46 -->
	    		    			
	    	
</head>
<body class="navarra">






<!-- Kalooga -->
<script>
	if (dn_usr !== 'subscriber') {
		(function(){
			var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
			n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4305.js";
			f.parentNode.insertBefore(n,f);
		})();
	}
</script>


<div id="AdSlot_interstitial">
	<script type="text/javascript">loadAdSlot();</script>
</div>

<div id="top-hat" class="pub_mov">
	<div id="cols_dart">
		<div id="skyscraper_izq-id">
			<div id="AdSlot_skyscraper_izq">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
		<div id="skyscraper_der-id">
			<div id="AdSlot_skyscraper_der">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">



</script>
<div id="aviso-cookie" class="ocu">
    <div id="cookieBanner" class="cookieBlock"><p>Diariodenavarra.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a id='readMoreCookies' href='http://www.lainformacion.es/html/politica_cookies.html'>política de cookies</a>. <a id='AcceptCookies' href='' class='cookieButton'>Acepto</a></p></div>
    <div id="cookieDialog" title=""><a id="topCookies" href="#" >&nbsp;</a></div>
</div>
<div class="nav-sticky">
	<div class="center">
		<a href="http://www.diariodenavarra.es" title="" class="logo"><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini2.png"/></a>
		<a id="toggle_nav_f2" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
		<!-- BEGIN DEP_COP /menus/menus-1021-men-sec -->
<div class="men_sec  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_0n" id="menus_desplegable_99999999999_1021"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i3"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><ul><li class="i3_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i3_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i4_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i4_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i4_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i4_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i4_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_8"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_9"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li></ul></li><li class="i5"><a href="http://www.diariodenavarra.es/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="i6"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i7"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><ul><li class="i7_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i7_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="i8"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="i9"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><ul><li class="i9_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i9_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i10"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><ul><li class="i10_1"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i10_1_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i10_1_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i10_1_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i10_1_4"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="i10_1_5"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas tradicionales"  ><span >Fiestas tradicionales</span></a></li><li class="last i10_1_6"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li></ul></li><li class="last i10_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i10_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="i11"><a href="/noticias/participacion/c7cb8_portada/" title="Participación"  ><span >Participación</span></a></li><li class="i12"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><ul><li class="i12_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i12_2"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i12_3"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i12_4"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i12_5"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i12_6"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="i12_7"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="last i12_8"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="i13"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><ul><li class="i13_1"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i13_2"><a href="http://www.diariodenavarra.es/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li><li class="i13_3"><a href="http://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i13_4"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i13_5"><a href="http://www.diariodenavarra.es/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i13_6"><a href="http://www.diariodenavarra.es/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i13_7"><a href="http://www.diariodenavarra.es/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="last i13_8"><a href="http://www.diariodenavarra.es/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li></ul></li><li class="i14"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><ul><li class="i14_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i14_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li><li class="i15"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="last i16"><a href="/suplementos/fiestas-navarra-2017/e9934_fiestas-navarra-2017.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-men-sec -->
		<!-- BEGIN DEP_COP /menus/menus-181-men-nav-con -->
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="http://www.diariodenavarra.es/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i3"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><ul><li class="last i4_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i4_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><ul><li class="last i4_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i4_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><ul><li class="last i4_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i4_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i4_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><ul><li class="i4_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i4_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i4_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i4_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="i5"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i6"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i6_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li><li class="i7"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i7_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i7_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i7_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i7_4"><a href="http://www.diariodenavarra.es/ocio/agenda/cultura/exposiciones/c21_s30/" title="Exposiciones"  ><span >Exposiciones</span></a></li><li class="i7_5"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li><li class="i7_6"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas y tradiciones"  ><span >Fiestas y tradiciones</span></a></li><li class="i7_7"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i7_8"><a href="http://www.diariodenavarra.es/ocio/agenda/noche/c26/" title="Noche"  ><span >Noche</span></a></li></ul></li><li class="i8"><a href="http://www.diariodenavarra.es/multimedia/galerias-imagenes/" title="Imágenes"  ><span >Imágenes</span></a></li><li class="last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>
<!-- END DEP_COP /menus/menus-181-men-nav-con -->

		<div class="flo-l">			
			<a href="http://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>	
			<a href="http://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>	
			<span id = "movil">
				<div id="loginwrapper2">
					<a id="loginicon" href="javascript:void(0)" title="Iniciar Sesión" class="login" onClick="muestraMenu();"><span>Iniciar Sesión</span></a>
				</div>
				<div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
					<ul>
						<li id="nologed-login"><a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a></li>
						<li id="nologed-register"><a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a></li>
						<li id="loged-editprofile"><a href="javascript:void(0);" title="Editar mi perfil" class="profileUpdateGigya"></a></li>
						<li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
					</ul>
				</div>
			</span>
		</div>	
		<!-- Bloque que se añade con botones compartir RRSS -->
		<div id="gigyaShare-sticky" style="float:right;"></div>
	</div>
</div>
<div id="pub" class="con">	
	
	<div id="AdSlot_megabanner">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
<!-- FIN PUBLICIDAD -->



<div id="precab" class="con">
	<div class="flo-l">
		<a href="http://www.facebook.com/diariodenavarra" title="Diario de Navarra | Facebook Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Facebook Se abrirá en otra página</span>
		</a>
		<a href="http://twitter.com/diariodenavarra" title="Diario de Navarra | Twitter Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Twitter Se abrirá en otra página</span>
		</a>		
		<a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" class="hem" target="_blank">Hemeroteca</a>
		<a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank">Edición impresa</a>		
	</div>	
	<div class="flo-r">
		<a href="http://www.mundodn.es/clubdn.html" title="Mi Club DN" class="susc" target="_blank"><span>Mi Club DN</span></a>
		<a href="http://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>	
		<a href="http://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>		
		<div id="loginwrapper">
			<a href="javascript:void(0)" title="Registro" class="registerGigya"><span>Registro</span></a>
			<a href="javascript:void(0)" title="Iniciar Sesión" class="loginGigya"><span>Iniciar Sesión</span></a>
		</div>	
		<div id="Profilewrapper" style="display:none;">
			<span>Hola</span><a href="#" class="profileUpdateGigya" title="Editar mi perfil"></a><a href="#" class="logoutGigya">Cerrar Sesión</a>
		</div>	
	</div>
</div>
<script type="text/javascript">
	$(document).ready(function(){
		var scroll=false;

    	$("#toggle_nav_f2").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky div.men_sec").is(":animated")) {									
				$(".nav-sticky div.men_sec").animate({width: 'toggle'});					
			}
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
			        	$(".nav-sticky div.men_sec").hide();
			        	$('div.men_sec > ul li').each(function(){
					   		if ($(this).children("ul").length > 0){
					            $(this).children("ul").addClass("ocu");   			
					        }
						});
			        }
				}
			},300);
        });

		$('.nav-sticky div.men_sec').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('.nav-sticky div.men_sec > ul li').hover(
			function(){
				$(this).children("ul").show();
			}, 
			function(){
				$(this).children("ul").hide();
			}
		);

		var width = $(window).width();
       	
		$(window).resize(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
			if($(window).width() != width){
				if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
	            	$(".nav-sticky div.men_sec").hide();
				}
				else{
					// Ocultar el menu principal si está abierto
					if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
		            	$("#nav div.men_sec").hide();
					}
				}
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}

			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {
					$('.nav-sticky').hide();
					if(!isMobile()){
						$(".nav-sticky div.men_sec").hide();		
					}
					
				}
			}else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					// Ocultar el menu principal si está abierto
					if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible") && isMobile()){
		            	$("#nav div.men_sec").hide();		            	
					}
					if ($('#toggle_nav').is(":visible") && $("#toggle_nav_f2").is(":visible") && !isMobile()){
							$("#nav div.men_sec").hide();		            		
					}
				}
			}
		});
   	});   	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	
<div id="web-dec" class="con">
	<div id="web" class="con">
  		<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div id="cabweather">
	<div class="load" style="display:none"><span>El Tiempo: Cargando...</span></div>
	<div class="datos" style="display:none">
    	<div id="img_weather"></div>
    	<span class="city"></span>
    	<span class="min" title="min"></span>
   		<span class="max" title="max"></span>
   		<span class="now" title="temperatura en tiempo real"></span>
    </div>
	<div class="flechas" style="display:none">
 		<span class="mas"><a href="javascript: void(0)" title="Desplegar información del tiempo" id="desplegar_weather">+</a></span>
	 </div>	 
	 <span class="date" id="fecha_actual_cabecera"></span>
</div>
<div id="mas-weather" style="display:none;">
	<ul></ul>
	<div class="links">
		<a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="Ver más información">Ver más información</a>
		<a href="javascript:cambiarLocalidadWeather();" title="Elige tu localidad">Elige tu localidad</a>
	</div>
</div>
<p class="enc_h1">
  <strong></strong>
  <a href="http://www.diariodenavarra.es" title=""><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"/></a>
</p>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
	<fieldset>
		<legend>La Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input type="text" value="Buscar en DN.es" id="texto-libre" name="texto-libre" onfocus="this.value=''" onblur="if (this.value == '') {this.value == 'Buscar en DN.es'} " />
		<input type="submit" class="btn" value="" title="Buscar en DN.es" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){
		e.preventDefault();

		$.ajax({
			url : '/ajax2.php',
			cache: false,
			data: {
				mod: 'global',
				clase:	'OPglobal',
				metodo: 'guardarBuscadorSesion',
				'texto-libre': $('input[name="texto-libre"]').val()
			},
			type: 'POST',
			success : function(data) {
				window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
			}
		});

	});
</script>

 		
<script type="text/javascript">
	$(document).ready(function() {
		dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
		meses = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});	
	var date = new Date();
	var pathName=document.location.pathname;
	cookieValue = $.cookie("lulg");			
</script>  

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  		<div id="nav" class="con brb-b-s"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
<!-- BEGIN DEP_COP /menus/menus-1021-2902-men-sec -->
<div class="men_sec  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_2n" id="menus_desplegable_99999999999_1021"><li class="on i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><strong><span>En Navarra</span></strong><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="off i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="off i3"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><ul><li class="i3_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i3_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="off i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i4_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i4_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i4_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i4_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i4_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_8"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_9"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li></ul></li><li class="off i5"><a href="http://www.diariodenavarra.es/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="off i6"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="off i7"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><ul><li class="i7_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i7_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="off i8"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="off i9"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><ul><li class="i9_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i9_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="off i10"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><ul><li class="i10_1"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i10_1_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i10_1_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i10_1_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i10_1_4"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="i10_1_5"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas tradicionales"  ><span >Fiestas tradicionales</span></a></li><li class="last i10_1_6"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li></ul></li><li class="last i10_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i10_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="off i11"><a href="/noticias/participacion/c7cb8_portada/" title="Participación"  ><span >Participación</span></a></li><li class="off i12"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><ul><li class="i12_1"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li><li class="i12_2"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i12_3"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i12_4"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i12_5"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i12_6"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i12_7"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="i12_8"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="last i12_9"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="off i13"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><ul><li class="i13_1"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i13_2"><a href="http://www.diariodenavarra.es/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li><li class="i13_3"><a href="http://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i13_4"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i13_5"><a href="http://www.diariodenavarra.es/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i13_6"><a href="http://www.diariodenavarra.es/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i13_7"><a href="http://www.diariodenavarra.es/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="last i13_8"><a href="http://www.diariodenavarra.es/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li></ul></li><li class="off i14"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><ul><li class="i14_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i14_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li><li class="off i15"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="off last i16"><a href="/suplementos/fiestas-navarra-2017/e9934_fiestas-navarra-2017.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-2902-men-sec -->

 
<ul class="men_nav con hg_2n"><li class="on i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><strong><span>En Navarra</span></strong><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="http://www.diariodenavarra.es/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="off i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="off i3"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="off i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><ul><li class="last i4_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i4_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><ul><li class="last i4_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i4_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><ul><li class="last i4_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i4_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i4_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><ul><li class="i4_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i4_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i4_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i4_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="off i5"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="off i6"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i6_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li><li class="off i7"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i7_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i7_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i7_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i7_4"><a href="http://www.diariodenavarra.es/ocio/agenda/cultura/exposiciones/c21_s30/" title="Exposiciones"  ><span >Exposiciones</span></a></li><li class="i7_5"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li><li class="i7_6"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas y tradiciones"  ><span >Fiestas y tradiciones</span></a></li><li class="i7_7"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i7_8"><a href="http://www.diariodenavarra.es/ocio/agenda/noche/c26/" title="Noche"  ><span >Noche</span></a></li></ul></li><li class="off i8"><a href="http://www.diariodenavarra.es/multimedia/galerias-imagenes/" title="Imágenes"  ><span >Imágenes</span></a></li><li class="off last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>





<script type="text/javascript">
	$( "a" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){	
			if (!$(this).nextAll('ul').is(":animated")) {									
				$(this).nextAll('ul').toggleClass("ocu");				
			}
			clickenlace('');	
		}
	});
	

	$( "span" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('href')){	
			clickenlace($( this ).parent().attr('href'));
		}
	});
	
	function clickenlace(enlace){		
		if(enlace){
			if( event.button!= '1' ){
				window.location.href = enlace;
			}
		}else{
			event.preventDefault();
			event.stopPropagation();
		}
	}

</script>
<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav div.men_sec").is(":animated")) {									
					$("#nav div.men_sec").animate({width: 'toggle'});					
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
				        	$("#nav div.men_sec").hide(); 	
				        	$('div.men_sec > ul li').each(function(){
						   		if ($(this).children("ul").length > 0){
						            $(this).children("ul").addClass("ocu");   			
						        }
							}); 
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav div.men_sec').bind('click touchstart', function(event){
				event.stopPropagation();
			});
			
			$('#nav div.men_sec > ul li').hover(
				function(){
					$(this).children("ul").show();
				}, 
				function(){
					$(this).children("ul").hide();
				}
			);
   	});
   	$('div.men_sec > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).children("ul").addClass("ocu");   			
            $(this).addClass("child");

        }
	});   		
</script>
</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f6b8e0980aeb16a76813b2ea3ab29ade -->
	    	

	
	<!--
/*
###############################################################################################################
noAds - Subscribers - 20170616
###############################################################################################################
*/
-->
<script type="text/javascript">
	if (dn_usr === 'subscriber') {
		window.listAdSlot = [];
		window.loadAdSlot = function () {return false;};
		$(document).ready(function() {
			var expire = Math.floor(Date.now() / 3600000); // hourly
			var setContent = function() {
				if (!isMobile() && (ox_plantilla == 'portada')) {
					$('#AdSlot_roba_1')
						.css({'background-color':'#f5f5f5','width':'300px','height':'250px'})
						.html(noAds4Subscribers.roba_1(expire));
					$('#AdSlot_roba_2')
						.css({'background-color':'#f5f5f5','width':'300px','height':'600px'})
						.html(noAds4Subscribers.roba_2(expire));
				}
			}
			var launchScript = document.createElement('script');
			launchScript.onload = setContent;
			launchScript.src = '//www.diariodenavarra.es/uploads/documentos/2017/06/05/noads4subscribers.txt?v=' + expire;
			document.head.appendChild(launchScript);
		});
	}
</script>
	

	
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR33T3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	


	    			<!-- END DEP_COP /injection/insertacodigo/f6b8e0980aeb16a76813b2ea3ab29ade -->
	    		    			
	    	
  			<div class="cnt-pub-f2">
	
	<div id="AdSlot_cintillo">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    		    			
	    	  			
  			
			
<div class="bdc-f2 con">
	<a href="/" title="Diariodenavarra.es" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticias/navarra/portada/" title=" Navarra">Navarra</a>
	    
	    
		
	 

	

</div>

			
			
			
			
			
			
			
    		



<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="con box-news ">	
			
				
		
			
  			<a href="/tags/temas/cancer.html" title="Cáncer" class="sec">Cáncer</a>
  			<br class="brr"/>
  		  			
      	<h1 class="brr ft-xxb "><strong>Navarra comenzar&aacute; en 2020 el nuevo programa de Detecci&oacute;n Precoz de C&aacute;ncer de C&eacute;rvix</strong></h1>
      	<h2 class="ent"><p>Se podrán beneficiar mujeres de entre 25 y 65 años, la edad más probable para desarrollar el cáncer de cuello uterino, causado por el virus del papiloma humano</p></h2>      	
			<div class="col10-f1 ">
<div id="cont-Mult-" class="mult con  marg-btt">
	
  	
  	
  	
  	

  	

  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2018/01/29/_cervix_deb8563b.jpg?dd8b5a84d4cf4bddc4fce88a400e9488" title="El director general de Salud, Luis Gabilondo, en la presentaci&oacute;n del nuevo Programa de Detecci&oacute;n Precoz de C&aacute;ncer de C&eacute;rvix. " class="fancybox con">
        		<img class="" src="http://static01.diariodenavarra.es/uploads/imagenes/8col/2018/01/29/_cervix_deb8563b.jpg?dd8b5a84d4cf4bddc4fce88a400e9488" alt="El director general de Salud, Luis Gabilondo, en la presentaci&oacute;n del nuevo Programa de Detecci&oacute;n Precoz de C&aacute;ncer de C&eacute;rvix." width="629" height="360" />         		
        	</a>
        	
          	<div class="flo-l w-100">
          		            	
            	<p>El director general de Salud, Luis Gabilondo, en la presentaci&oacute;n del nuevo Programa de Detecci&oacute;n Precoz de C&aacute;ncer de C&eacute;rvix. </p>
            	 
            	<span class="firm">cedida</span>
          	</div>
        	
      	</div>    	
       	
       	
    </div>
    
     
  	
	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			var checkm = (typeof window.jcarouselCM != 'undefined')?window.jcarouselCM:false;
			if(checkm && hisMobile()){
				var carousel = jQuery('#'+$('#'+id).find('.jcarousel').attr('id'));
				setWidthItemsCarouselMultimedia(carousel,true,'',pes);
			} else {
				cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
			}
		}
	</script>
</div>
</div>
			<a href="#com" class="gigyaComment box-com ocu" data-stream-id="574009-noticias" title="Comentarios"></a>


			
			
			<div id="gigyaShare"></div>
      	
			<div class="col3-f1 brr">
				<span class="fech">Actualizada 29/01/2018 a las 14:13</span>      	
				
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/temas/cancer.html" title="Cáncer">Cáncer</a></li>
		
	</ul>
	</div>

				<div id="popup"></div>
				<div class="box_firm con ">
					
						<ul>
											 
							
							
							
							<li><span class="firm">EUROPA PRESS. PAMPLONA</span></li>
							    			
						
						</ul>
					       
				</div>
				
					<div id="txt" class="tam3">
						
					
					
							
					
					<p>Navarra implementará en 2020 un nuevo <strong>Programa Poblacional de Detección Precoz de Cáncer de Cervix</strong> del que se podrán beneficiar <strong>mujeres de entre 25 y 65 años</strong>. Este nuevo programa de detección precoz se suma a los otros dos actualmente existentes, de <strong>cáncer de mama y de cáncer colorrectal.</strong></p>

<p>El director general de Salud,<strong> Luis Gabilondo</strong>, ha dado a conocer este lunes la implementación de este nuevo programa así como la <strong>actualización del protocolo de prevención ginecológica</strong>, acompañado por la jefa del Servicio de Epidemiología y Prevención Sanitaria del Instituto de Salud Pública y Laboral de Navarra, Nieves Ascunce; el jefe de Servicio de Ginecología y Obstetricia del Complejo Hospitalario de Navarra, Juan Carlos Muruzabal; la responsable de los CASSYR (Centros de Atención a la Salud Sexual y Reproductiva), Elisa Sesma, y la jefa de Unidad de Enfermería de Salud Sexual y Reproductiva del Área de Pamplona, Cristina Gómez.</p>

<p>La puesta en marcha de este programa se enmarca en la próxima actualización de la Cartera Básica de Servicios del Sistema Nacional de Salud, en la que se incluirá la realización de este cribado con carácter organizado y poblacional, incorporando la detección del virus del papiloma como prueba de cribado.</p>

<p>Aunque la detección precoz se considera la mejor forma de intervención en determinados procesos tumorales (mejora de la calidad de vida, aumento de la supervivencia o disminución de la mortalidad), en ocasiones las pruebas realizadas producen efectos adversos (pruebas innecesarias, iatrogenia, afectación psicológica en caso de sospechas no confirmadas).</p>

<p>Por este motivo, la realización de pruebas de cribado para la detección precoz de enfermedades como el cáncer sólo se realizan cuando hay evidencia que su práctica produce el beneficio deseado y esto solo se ha demostrado para los cánceres de mama, colorrectal y cuello de útero.<br />
En lo que respecta al cribado de cáncer ginecológico, la evidencia actual sólo ha demostrado eficacia para el cáncer de cuello de útero mediante la <strong>citología </strong> <strong>del cuello uterino y la detección del virus HPV</strong> <strong>del Papiloma Humano.</strong></p>

<p><strong>FUTURO PROGRAMA POBLACIONAL</strong></p>

<p>Hasta ahora en la Comunidad Foral el cribado de este tumor se realizaba con carácter oportunista, a demanda de la mujer u ofertado por el propio sistema. De este modo, la cobertura poblacional resultaba desigual.</p>

<p>Este año 2018 se va a comenzar a diseñar el modelo organizativo del futuro programa poblacional así como las bases del Sistema de Información que se tendrá que desarrollar. La implementación de un programa de estas características requiere tiempo tanto para organizar los servicios asistenciales que deben participar en el mismo como para diseñar y ordenar la gestión del mismo, con el desarrollo de un sistema de información que permita su gestión y evaluación.</p>

<p>Una vez se implemente el programa se incluirá a todas las mujeres en edad objetivo, estableciéndose además un sistema de captación activa de las<strong> mujeres de grupos de población de riesgo elevado o con menor accesibilidad al sistema sanitario.</strong></p>

<p>En relación con las técnicas diagnósticas que se emplearán, las citologías se combinarán con la detección del virus del papiloma. Se efectuarán en consultas de enfermería, siguiéndose el criterio establecido para todas las Comunidades Autónomas por el Grupo Técnico de Detección Precoz del Ministerio de Sanidad, Servicios Sociales e Igualdad. La responsabilidad de organizar, invitar, controlar y evaluar el programa será del Instituto de Salud Pública y Laboral de Navarra.</p>

<p><strong>ACTUALIZACIÓN DEL PROTOCOLO</strong></p>

<p>Como paso previo orientado al desarrollo del nuevo Programa Poblacional, se ha actualizado el protocolo de prevención ginecológica en base a criterios de evidencia científica y en coherencia con las recomendaciones de la Estrategia Nacional en materia de prevención de cáncer.<br />
La modificación del protocolo ha sido una propuesta formulada por un Grupo de Trabajo Técnico y ha sido avalada recientemente por el Comité de Salud Sexual y Reproductiva. Este último está integrado por la Dirección de Asistencia Sanitaria al Paciente del SNS, la Dirección Asistencial del Complejo Hospitalario, la Dirección de Cuidados Sanitarios del Complejo Hospitalario, la Jefatura del de Servicio de Ginecología y Obstetricia del Complejo Hospitalario, las Jefaturas de Sección de Salud Sexual y Reproductiva de las áreas de Pamplona y Tudela, la Jefatura de Unidad de Enfermería de Salud Sexual y Reproductiva de las áreas de Pamplona y Tudela, la Jefatura de Sección de Promoción de la Salud y Salud en todas las Políticas del Instituto de Salud Pública y Laboral, representantes de Enfermería Obstétrico Ginecológica, Educación Sanitaria, Psicología y Trabajo Social de los Centros de Salud Sexual y Reproductiva y un representante de Medicina y Enfermería de Atención Primaria).</p>

<p>El protocolo asigna a las<strong> matronas y enfermeras</strong> <strong>de los CASSYR (Centros de Atención a la Salud Sexual y Reproductiva)</strong> con experiencia acreditada en la toma de muestra para la realización de la citología y la historia completa de antecedentes personales y familiares, signos y síntomas actuales.</p>

<p>La toma de muestra para la realización de citologías por parte de personal de enfermería ya se está realizando desde hace años en algunos Centros de Atención a la Salud Sexual y Reproductiva de Navarra así como en la mayoría de las Comunidades Autónomas. Además, efectuarán una valoración sobre el estado ginecológico de la paciente y le darán consejos sobre su <strong>autocuidado</strong>.</p>

<p>De igual forma, el nuevo protocolo establecido por los profesionales de los distintos estamentos ayuda a identificar la posible existencia de sintomatología y permite realizar una <strong>detallada y personalizada valoración de riesgos</strong> y de signos de alarma. En el propio protocolo se establecen los criterios de participación del ginecólogo en los casos en los cuales esté técnicamente indicada una exploración adicional o que precisan un diagnóstico o seguimiento clínico. Actualmente, no existe evidencia científica para la realización sistemática de ecografías u otras pruebas de detección precoz.</p>

<p>En la mayoría de las mujeres, 92-94%, el resultado es normal. En los casos en los que se detecten células anormales, la paciente será derivada al ginecólogo para completar el estudio. De igual forma, en el caso de existir algún otro motivo de consulta, la matrona o enfermera le valorará y derivará al ginecólogo en caso de ser necesario.</p>

<p>En relación a las técnicas diagnósticas en Navarra se ha comenzado a emplear la citología en medio líquido en aquellas pacientes que sea posible, sin esperar a la implementación del futuro programa poblacional de Detección Precoz de Cáncer de Cérvix.</p>

<p><strong>UNA VEINTENA DE CASOS AL AÑO EN NAVARRA</strong></p>

<p>Según los últimos datos del Registro de Cáncer de Navarra, el cáncer de cérvix invasivo en mujeres es uno de los menos frecuentes en Navarra, con un total de 19 casos al año y una tasa ajustada de 3,8 por 100.000 mujeres en el periodo 2008-2011 semejante al periodo anterior 2003-2007.</p>

<p>Además <strong>se diagnostican un total de 73 casos de carcinoma <em>in situ</em></strong>, siendo más frecuente éste en el grupo de<strong> edad de 20 a 49 años </strong>donde se registran el 90% de todos los casos <em>in situ</em>.</p>
					
									
					
							
						
					<!-- BLOQUE DE MENSAJES -->
<div id="paywall_message"></div>

	
		
				<!-- FREE -->
				<!-- FREE INCLUDE INI -->

<!-- FREE INCLUDE END -->
			
	
<!-- GENERAL INCLUDE INI-->

<!-- GENERAL INCLUDE END -->

<!-- FIN BLOQUE DE MENSAJES -->
					
					
<div class="box_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/temas/cancer.html" title="Cáncer">Cáncer</a></li>
		
	</ul>
	</div>

					
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	

	<div class="tit txt-tit-f3 ft-20 con"><strong>Selección DN+</strong></div>
	<ul class="lst-plus con">
	    
	    <li class="con">
	      <img src="http://static01.diariodenavarra.es/uploads/imagenes/2col/2018/01/28/_200020635_25a74696.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="¿Y si Amaia va a Eurovisión? Serafín Zubiri, repetidor en el festival, responde"/>
	      <h2><a href="/noticias/cultura-ocio/cultura/2018/01/29/opinion-serafin-zubiri-si-amaia-eurovision-573828-1034.html" title="¿Y si Amaia va a Eurovisión? Serafín Zubiri, repetidor en el festival, responde">¿Y si Amaia va a Eurovisión? Serafín Zubiri, repetidor en el festival, responde</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	
	          	<span class="firm">Diario de Navarra</span>
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="http://static01.diariodenavarra.es/uploads/imagenes/2col/2018/01/28/_16952953_e7f2df7f.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Acoso escolar, móviles, sexo, drogas: retos y riesgos de los adolescentes"/>
	      <h2><a href="/noticias/navarra/2018/01/29/acoso-escolar-moviles-sexo-drogas-retos-riesgos-los-adolescentes-573852-300.html" title="Acoso escolar, móviles, sexo, drogas: retos y riesgos de los adolescentes">Acoso escolar, móviles, sexo, drogas: retos y riesgos de los adolescentes</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	<a href="http://www.diariodenavarra.es/tags/autores/sonsoles_echavarren.html" title="Sonsoles Echavarren" class="firm">Sonsoles Echavarren</a>
	          	
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="http://static01.diariodenavarra.es/uploads/imagenes/2col/2018/01/29/_final_c2ab47de.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="SALVADORES DE VIDAS II - “La casa estaba  en llamas y dentro había 4 personas”"/>
	      <h2><a href="/noticias/navarra/2018/01/29/salvadores-vidas-casa-estaba-llamas-dentro-habia-personas-selecciondn-573965-300.html" title="SALVADORES DE VIDAS II - “La casa estaba  en llamas y dentro había 4 personas”">SALVADORES DE VIDAS II - “La casa estaba  en llamas y dentro había 4 personas”</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	<a href="http://www.diariodenavarra.es/tags/autores/ivan_benitez.html" title="Iván Benítez" class="firm">Iván Benítez</a>
	          	
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="http://static01.diariodenavarra.es/uploads/imagenes/2col/2018/01/28/_16953148_8745ad14.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="“Faida son mis ojos y yo su GPS”"/>
	      <h2><a href="/noticias/navarra/pamplona-comarca/pamplona/2018/01/29/mascota-faida-ojos-xabier-duran-urdaniz-573867-1702.html" title="“Faida son mis ojos y yo su GPS”">“Faida son mis ojos y yo su GPS”</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	<a href="http://www.diariodenavarra.es/tags/autores/myriam_munarriz.html" title="Myriam Munárriz" class="firm">Myriam Munárriz</a>
	          	
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	</ul>


	    			<!-- END DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	


	    			
	    	

					
					</div>					
				
				
						  		
				<br class="brr" />	
		<div id="publicidad_creciente_horizontal_C" class="cnt-pub">
			<div id="AdSlot_horizontal_C"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				
				

<div id="com">
    <div class="tit txt-tit-f1 ft-m con">
        <strong>Comentarios</strong>
    </div>
    Te recomendamos que antes de comentar, leas las <a href='/pags/normas_participacion.html' target='_blank'>normas de participación</a> de Diario de Navarra
    <div id="gigyaCommentsWrapperDiv"></div>
</div>


				<br class="brr" />
				
			</div>     
			
			<div class="col6-f1 marg-l">
				<div id="gadget_col_der_0" class="flo-l brr w-100">
						
		<div id="publicidad_creciente_roba_1" class="cnt-pub">
			<div id="AdSlot_roba_1"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				</div>
				
				
				
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	    			<!-- BEGIN DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	
<script type="text/javascript">
	$(document).ready(function() {
		if('Recientes' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-Recientes").addClass("tabs-selected").show();
			$("#cont-Top-8760 .Recientes").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			// Mostramos la primera pestaña por tiempo			
			$(activeTab+" ol").hide();
			$(activeTab+" ol:first").show();
			$(activeTab).show();
			return false;
		});
		
		$("#cont-Top-8760 ul.tabs-time li").click(function() {			
			$("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div ol").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});			
		
		cargaGigyaComentadas()
	});
	
	function cargaGigyaComentadas(dias,limit){
		var params = {
			categoryID: "Noticias",
			limit: limit||10,
			maxStreamAge: dias||1,
			includeLastComment: true,
			callback:printResponse
		};
		
		gigya.comments.getTopStreams(params);
				
	}
		
	function printResponse(response) { 
		Handlebars.setDelimiter('[',']');
		$('#8760-cpt1 ol').empty();
		if ( response.errorCode == 0 ) {            
			if ( null!=response.streams && response.streams.length>0) {
				var contador = 1; 
				$.each( response.streams, function( key, value ) {      
					var fuente = $('#pl-comentadas').html();
					var plantilla = Handlebars.compile(fuente);
					var datos = {'streamURL' : value.streamURL, 
								'streamTitle' : value.streamTitle,								
								'numero' : contador+'.',								
								};
					var html = plantilla(datos);
				
					$(html).appendTo('#8760-cpt1 ol');
					contador++;
				});
				
				$('#8760-cpt1 ol').show();
			}
			else {
// 				console.log('Datos vacios');
			}
		} else {
			$('#8760-cpt1 ol').empty();
// 			console.log(response.errorCode+' - '+response.errorMessage);
		}
	}
</script> 

<script id="pl-comentadas" type="text/x-handlebars-template">	
		<li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>	
</script>	

    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
       <strong>Lo más...</strong>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Visto</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentado</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Reciente</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        
          
          <ol id="8760-Visitadas-1" >
			
            <li class="con"><span>1.</span><a href="/noticias/deportes/futbol/osasuna/2018/01/28/sigue-narracion-directo-minuto-minuto-del-huesca-osasuna-573844-1027.html"  title="As&iacute; les hemos contado en directo el Huesca-Osasuna">As&iacute; les hemos contado en directo el ...</a><!--<strong>28. Ene. 2018</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2018/01/28/choca-dos-coches-aparcados-enfrenta-policia-positivo-pamplona-573869-1702.html"  title="Choca contra dos coches aparcados, se enfrenta a la polic&iacute;a y da positivo">Choca contra dos coches aparcados, se enfrenta...</a><!--<strong>28. Ene. 2018</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/2018/01/28/entrevista-eduardo-santos-secretario-podemos-573623-300.html"  title="Eduardo Santos: &ldquo;Ya gan&eacute; a Laura P&eacute;rez, &iquest;qu&eacute; miedo puedo tener a volver a enfrentarme a ella?&rdquo;">Eduardo Santos: &ldquo;Ya gan&eacute; a Laura P&eacute;rez, &iquest;qu&eacute; mi...</a><!--<strong>28. Ene. 2018</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/2018/01/29/interceptado-arre-cuando-viajaba-polonia-con-una-camioneta-accidentada-573956-300.html"  title="Interceptado en Arre cuando viajaba a Polonia con una camioneta accidentada">Interceptado en Arre cuando viajaba a Polonia...</a><!--<strong>29. Ene. 2018</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/sucesos/2018/01/29/mensaje-hermana-jon-barcena-las-redes-tras-hallazgo-del-cadaver-573988-3204.html"  title="Hermana de Jon B&aacute;rcena, tras el hallazgo del cad&aacute;ver: &quot;Se ha acabado todo&quot;">Hermana de Jon B&aacute;rcena, tras el hallazgo del ...</a><!--<strong>29. Ene. 2018</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/navarra/2017/05/28/los-muertos-por-golpes-cabeza-tras-una-caida-superan-los-trafico-navarra-533783-300.html"  title="Los fallecidos por golpes en la cabeza tras una ca&iacute;da superan ya a los de tr&aacute;fico">Los fallecidos por golpes en la cabeza tras...</a><!--<strong>28. May. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/magazine/sociedad/2017/11/01/camiseta-evita-multas-cinturon-seguridad-559784-1035.html"  title="La camiseta que evita las multas por no llevar el cintur&oacute;n de seguridad">La camiseta que evita las multas por no llevar...</a><!--<strong>01. Nov. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/navarra/2018/01/29/permisos-paternidad-igualan-maternidad-navarra-573853-300.html"  title="Los permisos de paternidad ya casi igualan a los de maternidad en Navarra">Los permisos de paternidad ya casi igualan a...</a><!--<strong>29. Ene. 2018</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/magazine/television/2018/01/29/mundo-musica-navarra-valora-paso-amaia-romero-por-ot-573848-1036.html"  title="El mundo de la m&uacute;sica de Navarra valora el paso de Amaia Romero por OT">El mundo de la m&uacute;sica de Navarra valora el ...</a><!--<strong>29. Ene. 2018</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/magazine/television/2018/01/28/la-fuerte-critica-miguel-rellan-contra-tve-por-ministerio-del-tiempo-573847-1036.html"  title="La fuerte cr&iacute;tica de Miguel Rell&aacute;n contra TVE por 'El Ministerio del Tiempo'">La fuerte cr&iacute;tica de Miguel Rell&aacute;n contra TVE p...</a><!--<strong>28. Ene. 2018</strong>--></li>
            
          </ol>
          
          
          <ol id="8760-Visitadas-7" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/2018/01/23/atropellada-por-autobus-chantrea-pamplona-573030-300.html"  title="Muere una mujer tras ser atropellada por un autob&uacute;s en un paso de cebra en Pamplona">Muere una mujer tras ser atropellada por un...</a><!--<strong>23. Ene. 2018</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2018/01/23/hotel-muga-beloso-mejores-espana-573032-1702.html"  title="Un hotel de Pamplona, entre los diez mejores de Espa&ntilde;a">Un hotel de Pamplona, entre los diez mejores...</a><!--<strong>23. Ene. 2018</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/magazine/television/2018/01/27/segundo-pase-micros-amaia-eurovision-573589-1036.html"  title="Amaia deja embelesados a los profesores en el segundo pase de micros para Eurovisi&oacute;n">Amaia deja embelesados a los profesores en el...</a><!--<strong>27. Ene. 2018</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/2018/01/25/alertan-tudela-del-riesgo-arco-cupido-contenedor-573289-300.html"  title="Alertan en Tudela del riesgo de un 'arco de Cupido' hallado en un contenedor">Alertan en Tudela del riesgo de un 'arco de...</a><!--<strong>25. Ene. 2018</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2018/01/27/miss-navarra-jamas-cambio-familia-573596-1702.html"  title="Una miss navarra... que jam&aacute;s cambi&oacute; a su familia">Una miss navarra... que jam&aacute;s cambi&oacute; a su f...</a><!--<strong>27. Ene. 2018</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/navarra/2018/01/24/mercedes-barquin-mendoza-muy-querida-ansoain-habia-jubilado-verano-573122-300.html"  title="Mercedes Barqu&iacute;n Mendoza, muy querida en Anso&aacute;in, se hab&iacute;a jubilado en verano">Mercedes Barqu&iacute;n Mendoza, muy querida en ...</a><!--<strong>24. Ene. 2018</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/navarra/2018/01/25/dos-detenidos-estafar-euros-uso-fraudulento-tarjeta-navarra-573317-300.html"  title="Unos novios se encuentran una tarjeta y gastan 800 euros en regalos y una cena en Navarra">Unos novios se encuentran una tarjeta y gastan...</a><!--<strong>25. Ene. 2018</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/navarra/2018/01/22/el-pasado-como-actriz-amaia-romero-572558-300.html"  title="El pasado como actriz de Amaia Romero que sus fans no conoc&iacute;an">El pasado como actriz de Amaia Romero que sus...</a><!--<strong>22. Ene. 2018</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/navarra/2018/01/25/parlamentarios-afines-laura-perez-anuncian-cambio-portavocias-573307-300.html"  title="Maniobra de Laura P&eacute;rez al apartar a Mikel Buil y Tere S&aacute;ez de las portavoc&iacute;as">Maniobra de Laura P&eacute;rez al apartar a Mikel ...</a><!--<strong>25. Ene. 2018</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/magazine/sociedad/2018/01/26/el-nuevo-romance-paula-echevarria-573447-1035.html"  title="El nuevo romance de Paula Echevarr&iacute;a">El nuevo romance de Paula Echevarr&iacute;a</a><!--<strong>26. Ene. 2018</strong>--></li>
            
          </ol>
          
          
       
        
        <ul class="tabs-time Visitadas">
			<li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Hoy</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última semana</span></a></li>			
		 </ul>
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">   
      	<ol></ol>         
        <ul class="tabs-time Comentadas">
			<li id="8760-Comentadas-1"><a href="#8760-Comentadas-1" onclick="cargaGigyaComentadas(1);"><span>Hoy</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7" onclick="cargaGigyaComentadas(7);"><span>Última semana</span></a></li>			
		</ul>
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticias/actualidad/nacional/2018/01/29/fiscalia-pide-absolver-borrado-ordenadores-barcenas-574021-1031.html"  title="La Fiscal&iacute;a pide absolver al PP en el borrado de los ordenadores de B&aacute;rcenas">La Fiscal&iacute;a pide absolver al PP en el borrado ...</a><!--<strong>15:24</strong>--></li>
          
            <li><span>2.</span> <a href="/noticias/actualidad/nacional/2018/01/29/guardia-civil-cifra-millon-mordidas-cdc-empresarios-caso-574020-1031.html"  title="Guardia Civil cifra en un mill&oacute;n las &quot;mordidas&quot; a CDC de empresarios del caso 3%">Guardia Civil cifra en un mill&oacute;n las ...</a><!--<strong>15:18</strong>--></li>
          
            <li><span>3.</span> <a href="/noticias/sucesos/2018/01/29/detenido-ourense-por-retener-abusar-una-mujer-durante-dias-574019-3204.html"  title="Detenido en Ourense por retener y abusar de una mujer durante d&iacute;as">Detenido en Ourense por retener y abusar de...</a><!--<strong>15:06</strong>--></li>
          
            <li><span>4.</span> <a href="/noticias/deportes/futbol/2018/01/29/pique-renueva-hasta-2022-con-barcelona-574018-1022.html"  title="Piqu&eacute; renueva hasta el 2022 con el Barcelona">Piqu&eacute; renueva hasta el 2022 con el Barcelona</a><!--<strong>14:48</strong>--></li>
          
            <li><span>5.</span> <a href="/noticias/actualidad/nacional/2018/01/29/puigdemont-pide-amparo-torrent-para-poder-someterse-pleno-investidura-574015-1031.html"  title="Puigdemont pide amparo a Torrent para poder someterse al pleno de investidura">Puigdemont pide amparo a Torrent para poder...</a><!--<strong>14:38</strong>--></li>
          
            <li><span>6.</span> <a href="/noticias/navarra/pamplona-comarca/pamplona/2018/01/29/escuelas-infantiles-editan-libro-dvd-cuento-amaia-corera-tres-anos-574016-1702.html"  title="Escuelas Infantiles editan un libro y un DVD con el cuento de Amaia Corera, de tres a&ntilde;os">Escuelas Infantiles editan un libro y un DVD...</a><!--<strong>14:32</strong>--></li>
          
            <li><span>7.</span> <a href="/noticias/navarra/2018/01/29/las-inspecciones-sobre-contratacion-igualdad-incrementaran-navarra-574012-300.html"  title="Las inspecciones sobre contrataci&oacute;n e igualdad se incrementar&aacute;n en Navarra">Las inspecciones sobre contrataci&oacute;n e igualdad ...</a><!--<strong>14:15</strong>--></li>
          
            <li><span>8.</span> <a href="/noticias/navarra/2018/01/29/esparza-upn-nos-extrana-que-bombo-platillo-despido-del-portavoz-lontuz-574010-300.html"  title="Esparza (UPN): &quot;Nos extra&ntilde;a que se le d&eacute; bombo y platillo al despido del portavoz de Kontuz&quot;">Esparza (UPN): &quot;Nos extra&ntilde;a que se le d&eacute; bombo ...</a><!--<strong>14:11</strong>--></li>
          
            <li><span>9.</span> <a href="/noticias/cultura-ocio/cultura/2018/01/29/crean-primer-circuito-artes-escenicas-navarra-574011-1034.html"  title="Crean el primer Circuito de Artes Esc&eacute;nicas de Navarra">Crean el primer Circuito de Artes Esc&eacute;nicas de ...</a><!--<strong>14:10</strong>--></li>
          
            <li><span>10.</span> <a href="/noticias/navarra/2018/01/29/i-dice-que-superavit-navarra-tiene-que-ver-con-gobierno-del-cambio-574013-300.html"  title="I-E dice que el super&aacute;vit en Navarra &quot;tiene que ver con el Gobierno del cambio&quot;">I-E dice que el super&aacute;vit en Navarra &quot;tiene ...</a><!--<strong>14:09</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>

	    			<!-- END DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	
	
	<div class="kalooga_15651"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
			
		<div id="publicidad_creciente_roba_2" class="cnt-pub">
			<div id="AdSlot_roba_2"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	       		
			</div>
						
     </div>

</div>
<script type="text/javascript">
	var url = '/contador.php?var=574009';	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false
	});
	
	$(window).load(function() {
	//Iguala las columas con el selector aplicado
	   equalHeight($("#dts .same-height"));
	});
</script>

<noscript><img src="/contador.php?var=574009" alt="" width="1" height="1" /></noscript>
    

    		
  		</div>
  		<a href="#ctd-f3" title="volver arriba" class="bottom"><span>volver arriba</span></a>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
 
<div id="AdSlot_mega_pie">
	<script type="text/javascript">loadAdSlot();</script>
</div>

<div id="pie" class="con">	
	<!-- Menu de navegacion de la cabecera -->
	<div class="men-footer-f1"><!-- BEGIN DEP_COP /menus/menus-1024 -->
<div class="  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuPie_1024" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuPie_1024").click(function(event ){
				$("ul#menus_desplegable_menuPie_1024").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuPie_1024").is(":visible") && ($("ul#menus_desplegable_menuPie_1024").is(":visible"))){
					$("ul#menus_desplegable_menuPie_1024").hide();
				}
			});
		});
	</script>
	
<strong>Pie secciones</strong>

<ul class=" hg_0n" id="menus_desplegable_menuPie_1024"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="last i1_6"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li></ul></li><li class="i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><ul><li class="i2_1"><a href="/noticias/actualidad/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="last i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Futbol"  ><span >Futbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_4"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_8"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_10"><a href="/noticias/deportes/mas_deporte/portada/" title="Más Deporte"  ><span >Más Deporte</span></a></li></ul></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i5"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a></li><li class="i6"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i7"><a href="/noticias/negocios/economia/portada/" title="Negocios"  ><span >Negocios</span></a></li><li class="i8"><a href="/noticias/magazine/sociedad/portada/" title="Magazine"  ><span >Magazine</span></a><ul><li class="i8_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i8_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i9"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><ul><li class="i9_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i9_2"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i9_3"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i9_4"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i9_5"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li></ul></li><li class="last i10"><a href="/suplementos/fiestas-navarra-2017/e9934_fiestas-navarra-2017.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1024 --></div>
	<div class="men-footer-f2"><!-- BEGIN DEP_COP /menus/menus-941-enl-rec-con -->
<div class="enl-rec-f1 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados_941" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados_941").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados_941").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados_941").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_941").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados_941").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 1</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados_941"><li class="i1"><a href="http://www.diariodenavarra.es/pags/contacto_diario_navarra.html" title="Contacto"  ><span >Contacto</span></a></li><li class="i2"><a href="//suscripciones.diariodenavarra.es/" title="Suscríbete a DN+" target="_blank" ><span >Suscríbete a DN+</span></a></li><li class="i3"><a href="https://clubsuscriptor.diariodenavarra.es/" title="Club de Suscriptores" target="_blank" ><span >Club de Suscriptores</span></a></li><li class="i4"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank" ><span >Hemeroteca</span></a></li><li class="i5"><a href="/pags/tarifas_publicidad.html" title="Publicidad" target="_blank" ><span >Publicidad</span></a></li><li class="last i6"><a href="//www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" title="Trabaja con nosotros" target="_blank" ><span >Trabaja con nosotros</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-941-enl-rec-con --></div>	
 	<div class="men-footer-f3"><!-- BEGIN DEP_COP /menus/menus-943-enl-rec-con -->
<div class="enl-rec-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados2_943" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados2_943").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados2_943").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados2_943").is(":visible") && ($("ul#menus_desplegable_menuRecomendados2_943").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados2_943").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 3</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados2_943"><li class="i1"><a href="/pags/faq_s.html" title="FAQ´s" target="_blank" ><span >FAQ´s</span></a></li><li class="i2"><a href="/pags/aviso_legal.html" title="Aviso legal" target="_blank" ><span >Aviso legal</span></a></li><li class="i3"><a href="/pags/politica_privacidad.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="i4"><a href="/pags/politica_cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li><li class="last i5"><a href="/pags/mi_cuenta.html" title="Mi cuenta"  ><span >Mi cuenta</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-943-enl-rec-con --></div>	
	<div class="men-footer-f4"> 
		<span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span><br class="brr" />
		<a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf"><img src="/MODULOS/global/publico/interfaces/web/dn/img/la_informacion.png" alt="Grupo La información" title="Grupo La información" /><span>Grupo La información</span></a>			
		<!-- BEGIN DEP_COP /menus/menus-942-enl-rec-con -->
<div class="enl-rec-f3 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados3_942" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados3_942").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados3_942").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados3_942").is(":visible") && ($("ul#menus_desplegable_menuRecomendados3_942").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados3_942").hide();
				}
			});
		});
	</script>
	
<strong>Empresas del grupo</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados3_942"><li class="i1"><a href="http://navarra.chofert.com" title="Chofert"  ><span >Chofert</span></a></li><li class="i2"><a href="http://dnclasificados.com" title="Clasificados"  ><span >Clasificados</span></a></li><li class="i3"><a href="http://conocernavarra.com" title="Conocer Navarra"  ><span >Conocer Navarra</span></a></li><li class="i4"><a href="http://www.brandok.es/" title="Brandok"  ><span >Brandok</span></a></li><li class="last i5"><a href="http://www.definde.com/" title="Definde"  ><span >Definde</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-942-enl-rec-con -->
	</div>		
	<p>		
		<a href="http://www.diariodenavarra.es" title="">&copy; DIARIO DE NAVARRA. </a>
		<span>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>

		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/a2c9b12a0767d0adfa1de6129431267e -->
	    	

	
	<!--
/*
###############################################################################################################
Fix Kalooga - 20171109
###############################################################################################################
*/
-->
<style type="text/css">
	.kalooga_15649 .kalooga_itemList {
		list-style: none !important;
		margin: 0 !important;
		padding: 0 !important;
		width: 100% !important;
	}
	.kalooga_15649 .kalooga_itemList li.kalooga_item {
		margin-right: 1%;
		width: 24% !important;
		cursor: pointer !important;
		clear: none !important;
		float: left !important;
		position: relative !important;
		color: #000 !important;
		padding-left: 0px !important;
		background: none !important;
		list-style: none !important;
	}
</style>
	

	
	<!-- TEMPORAL -->
	<script type="text/javascript">
		window.googletag = {};
		window.listAdSlot = [];
		window.gptadslots = [];
	</script>

	<!--
	/*
	###############################################################################################################
	###############################################################################################################
	
						###  #     #  ###
						 #   ##    #   #
						 #   # #   #   #
						 #   #  #  #   #
						 #   #   # #   #
						 #   #    ##   #
						###  #     #  ###
	
	###############################################################################################################
	###############################################################################################################
	*/
	-->
	
	
	<!-- Ampliar robas -->
	<script type="text/javascript">
		(function() {
			if (ox_plantilla === 'detalle') {
				var targetCont = document.getElementById('gadget_col_der_3');
				var slotArray = [3,4,5];
				var tempAdSlot = null;
				var tempId = '';
				for (var idx in slotArray) {
					tempId = 'AdSlot_roba_' + slotArray[idx];
					if (!document.getElementById(tempId)) {
						tempAdSlot = document.createElement('div');
						tempAdSlot.id = tempId;
						tempAdSlot.style['margin-top'] = '10px';
						targetCont.appendChild(tempAdSlot);
					}
				}
			}
		})();
	</script>

	<script type="text/javascript">
		var CAT_PUBLI_Dict = {
		'dn+': 'dnplus',
		'actualidad/internacional': 'internacional',
		'actualidad/nacional': 'nacional',
		'culturayocio': 'cultura',
		'culturayocio/cultura': 'cultura',
		'culturayocio/ocio': 'ocio',
		'magazine': 'sociedad',
		'magazine/sociedad': 'sociedad',
		'magazine/television': 'television',
		'local': 'local/navarra/masnavarra',
		'local/navarra/navarra': 'local/navarra/masnavarra',
		'local/navarra/sanguesaymerindad': 'local/navarra/zonanorteoriental',
		'local/navarra/tafallayzonamedia': 'local/navarra/zonamedia',
		'local/navarra/tierraestella': 'local/navarra/tierraestellayvaldizarbe',
		'local/navarra/zonanorte': 'local/navarra/zonanorteoccidental',
		'negocios': 'economia',
		'negocios/dnmanagement': 'dnmanagement',
		'negocios/dnmanagement/agenda': 'dnmanagement/agenda',
		'negocios/dnmanagement/contenidos': 'dnmanagement/contenidos',
		'negocios/dnmanagement/emprendedores': 'dnmanagement/emprendedores',
		'negocios/dnmanagement/entrevistas': 'dnmanagement/entrevistas',
		'negocios/dnmanagement/especiales': 'dnmanagement',
		'negocios/dnmanagement/formacion': 'dnmanagement',
		'negocios/dnmanagement/libros': 'dnmanagement/libros',
		'negocios/dnmanagement/opiniondnmanagement': 'dnmanagement/opinion',
		'negocios/dnmanagement/participa': 'dnmanagement',
		'negocios/dnmanagement/talento': 'dnmanagement/talento',
		'negocios/economia': 'economia'
		};
		CAT_PUBLI = CAT_PUBLI_Dict[CAT_PUBLI.toLowerCase()] || CAT_PUBLI;
	</script>
	
	<script type="text/javascript">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</script>
	
	<!--
	/*
	###############################################################################################################
	###############################################################################################################
	
						#######  #     #  ######
						#        ##    #  #     #
						#        # #   #  #     #
						#####    #  #  #  #     #
						#        #   # #  #     #
						#        #    ##  #     #
						#######  #     #  ######
	
	###############################################################################################################
	###############################################################################################################
	*/
	-->
	

	
	<!--
/*
###############################################################################################################
paywallMessage - 20171121
###############################################################################################################
*/
-->
<!-- PAY INCLUDE INI -->
<style type="text/css">
	#paywallWrapper {
		z-index: 16000000;
		z-index: 160000000;
		left: 0;
		right: 0;
		margin: auto;
		width: 96%;
		max-width: 800px;
		display: none;
		border-radius: 10px;
	}
	.paywallNormal {
		position: relative;
	}
	.paywallFixed {
		position: fixed;
		top: 30%;
		box-shadow: 0px 0px 50px #000000;
	}
	#paywallMessage {
		z-index: 1;
		position: relative;
		text-align: center;
		background-color: #ffffff;
		color: #000000;
		padding: 10px 10px;
		border-radius: 10px;
	}
	#paywallMessage * {
		transition: all ease-out 0.50s;
	}
	#paywallOverlay {
		z-index: 0;
		position: fixed;
		left: 0;
		top: 0;
		width: 100%;
		height: 200%;
		background-color: rgba(0, 0, 0, 0.75);
		display: none;
	}
	#paywallCloseBtn {
		z-index: 2;
		position: absolute;
		right: 5px;
		top: 5px;
		background-color: transparent;
		color: #000000;
		cursor: pointer;
		font-size: 20px;
		display: none;
	}
	#paywallMessageTitle {
		font-size: 22px;
		font-weight: 400;
	}
	#paywallMessageAction {
		font-size: 25px;
		font-weight: 700;
		cursor: pointer;
		margin: 20px auto;
		max-width: 220px;
		background-color: #FF5722;
		color: #ffffff;
		padding: 10px;
		border-radius: 5px;
	}
	#paywallMessageAction:hover {
		transform: scale(1.20);
	}
	#paywallMessageClaim {
		margin-top: 10px;
		font-size: 30px;
		font-weight: 500;
		color: #0f619e;
		line-height: 1.1em;
	}
	#paywallMessagePrice {
		margin: 0px auto;
		margin-top: 4px;
		font-size: 14px;
		font-weight: 500;
		color: #003040;
	}
	#paywallMessageLogin {
		margin: 20px auto;
		font-size: 16px;
		font-weight: 600;
		cursor: pointer;
		color: #0f619e;
	}
	.difuminado_detalle {
		position: relative;
		max-height: 170px;
		overflow: hidden;
	}
	.difuminado_detalle:after {
		content: '';
		display: block;
		position: absolute;
		left: 0;
		bottom: 0;
		width: 100%;
		height: 100%;
		background: -webkit-gradient(linear, top, bottom, color-stop(5%,rgba(255,255,255,0)), color-stop(50%,rgba(255,255,255,0.95)), color-stop(100%,rgba(255,255,255,1)));
		background: -webkit-linear-gradient(top, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
		background: linear-gradient(to bottom, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
	}
</style>


<div id="paywallWrapper" class="paywallNormal">
	<div id="paywallOverlay">
	</div>
	<div id="paywallMessage">
		<div id="paywallCloseBtn" onclick="paywallClose();" class="fa fa-times-circle"></div>
		<div id="paywallMessageTitle"><span class="fa fa-info-circle"></span> Contenido exclusivo para suscriptores <span style="font-weight: 900;">DN<span style="color:#178dca;">+</span></span></div>
		<div id="paywallMessageClaim">Navega sin publicidad por www.diariodenavarra.es</div>
		<div id="paywallMessageAction" onclick="window.open('/paywall-button');">
			Suscríbete a DN+
			<div id="paywallMessagePrice">Desde solo 0,27€ al día</div>
		</div>
		<div id="paywallMessageLogin" class="loginGigya" onclick="paywallClose();gigya.accounts.logout();">Ya soy DN+ <span class="fa fa-arrow-circle-right" title="Iniciar sesión"></span></a></div>
	</div>
</div>

<script type="text/javascript">
	var paywallClaimList = [
		'¿Te gustaría poder leer todas las noticias?',
		'¿Te gustaría poder leer todas las noticias?',
		'¿Te gustaría poder leer todas las noticias?'
		];
	document.getElementById('paywallMessageClaim').innerHTML = paywallClaimList[(new Date).getSeconds() % 3];
	var paywallClose = function() {return null;};
	if ((dn_usr !== 'subscriber') && (dn_pay === 'PAY')) {
		var paywallWrapperElem = document.getElementById('paywallWrapper');
		var paywallMessageElem = document.getElementById('paywallMessage');
		var paywallCloseBtnElem = document.getElementById('paywallCloseBtn');
		var paywallOverlayElem = document.getElementById('paywallOverlay');
		var paywallTargetElem = document.getElementById('paywall_message');
		paywallTargetElem.innerHTML = ''; // Clear the target container
		if (ox_plantilla === 'detalle') {
			var AdSlot2remove = document.getElementById('AdSlot_horizontal_C');
			AdSlot2remove.parentNode.removeChild(AdSlot2remove);
		}
		if (ox_plantilla !== 'detalle') {
			paywallTargetElem = document.body;
			paywallWrapperElem.className = 'paywallFixed';
			paywallOverlayElem.style.display = 'block';
			paywallCloseBtnElem.style.display = 'block';
			paywallClose = function() {paywallWrapperElem.style.display = 'none';};
		}
		paywallTargetElem.appendChild(paywallWrapperElem);
		paywallWrapperElem.style.display = 'block';
	}
</script>
<!-- PAY INCLUDE END -->
	

	
	<!--
/*
###############################################################################################################
ADBlock - 201706
###############################################################################################################
*/
-->
<style type="text/css">span#abKO:after {content:'activado un bloqueador de publicidad';}span#abOK:after {content:'desactiva el bloqueador de publicidad';}#abMsgWrap {position:absolute;top:0px;left:0px;width:100%;height:100%;padding-bottom:100%;z-index:8999;clear:both;display:none;}#web #abMsgWrap {padding-bottom:20px;}#cont-galeria #abMsgWrap {position:relative;padding-bottom:20px;background:#000000;color:#FFFFFF;}#abBackground {position:absolute;top:0px;left:0px;width:100%;height:1000%;background:rgba(255,255,255,0.75);}#cont-galeria #abBackground {background:rgba(0,0,0,0.75);}#abMsg {position:relative;top:0px;left:0px;width:90%;max-width:1000px;margin:0 auto;padding:50px 5%;background: #ECECFB;border-bottom:5px solid #004583;text-align:center;font-size:20px;}#abMsg a {display:inline-block;width:25%;min-width:180px;padding:10px 0px;margin:0px 10px 20px 10px;text-decoration:none;text-transform:uppercase;text-align:center;color:#FFFFFF;background-color:#FF5722;font-size:16px;font-weight:700;border-radius:5px;}#abMsg a.abDisable {background-color:#459FFF;}#abMsg p {line-height:1.50em;margin-bottom:10px;text-align:left;}#abMsg p strong {font-weight:600;}#abClose {display:none;position:absolute;bottom:10px;right:10px;padding:4px;min-width:20px;height:20px;line-height:20px;font-size:18px;border:2px solid;border-radius:100px;cursor:pointer;}#abMsg .abDNlogo {position:relative;width:90%;max-width:600px;margin:auto;margin-bottom:20px;}/*#web #abMsg .abDNlogo {display:none;}*/#cont-galeria #abMsg {background:#000000;}#cont-galeria #abMsg p {color:#FFFFFF;}#cont-galeria #abMsg .abDNlogo {display:none;}@media only screen and (max-width: 500px) {#abMsg {font-size:12px;}}.pulse {animation-name: pulse;animation-duration: 2s;animation-iteration-count: infinite;animation-direction: alternate;}@keyframes pulse {from {opacity: 1.00;}to {opacity: 0.25;}}</style><img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;" src="/MODULOS/global/publico/interfaces/web/dn/img/dn_plus.png?v=0&trackingserver=trackserver&adserver=adserver"><img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;" src="//static.criteo.net/images/pixel.gif" onload="window.AdPixel = true;"><img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src=""><div id="abMsgWrap"><div id="abBackground"></div><div id="abMsg"><div id="abClose" class="pulse" onclick="document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';this.parentNode.parentNode.style.display='none';window.scrollTo(0,0);">Continuar <!--✖--></div><img class="abDNlogo" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"><p>Estimado lector,</p><p>Tu navegador tiene <strong><span id="abKO"></span></strong> y eso afecta al correcto funcionamiento de la página web.</p><p>Por favor, <strong><span id="abOK"></span></strong>  para <strong>diariodenavarra.es</strong> <!-- y de esa forma estarás colaborando activamente para mejorar este sitio web y que la publicidad en nuestras páginas sea más interesante y útil. --></p><!--<a class="abDisable" href="">CÓMO HACERLO</a> --><p>Si quieres navegar sin publicidad y disfrutar de toda nuestra oferta informativa y contenidos exclusivos, <strong>tenemos lo que buscas</strong>:</p><a href="http://suscripciones.diariodenavarra.es/productos/dn-plus?origin=ab">SUSCRÍBETE a <span style="font-weight: 900;color: #000;background: #fff;border-radius: 100px;padding: 1px 6px;">DN<span style="color:#178dca;">+</span></span></a><p>Gracias por tu atención.<br>El equipo de Diario de Navarra</p></div></div><script type="text/javascript">document.addEventListener('DOMContentLoaded', function () {var abRelaxed = true;setTimeout(function() {var abElem = document.getElementById('AdBanner');var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');var abAdPixel = (typeof window.AdPixel === 'undefined');var abAdServer = (typeof googletag === 'undefined');var abTracking = abAdPixel && abAdServer;var abActive = abBanner || abTracking;var abShowMsg = (dn_usr !== 'subscriber') && abActive;var abMsgElem = document.getElementById('abMsgWrap');if (abShowMsg) {abMsgElem.style.display = 'block';window.scrollTo(0,0);try {var pageElement = document.getElementById('ctd') || document.getElementById('ctd-f3') || document.getElementById('cont-galeria').firstChild;var targetElem = document.getElementById('web') || document.getElementById('cont-galeria');targetElem.insertBefore(abMsgElem,pageElement);if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {setTimeout(function() {document.getElementById('abClose').style.display = 'block';}, 3000);}else {window.document.body.style.position = 'fixed';}}catch (err) {}document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&cid=1234567890&ni=1&t=event&ec=ABTrack&ea=AB-Active&z=' + Math.floor(10000000000 + 1000000000 * Math.random());}},2000);});</script><noscript><style type="text/css">span#abKO:after {content:'desactivado JavaScript';}span#abOK:after {content:'activa JavaScript';}#abMsgWrap {display:block;}#web, #cont-galeria {display:none;}body {position:fixed;}</style><img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&cid=1234567890&ni=1&t=event&ec=ABTrack&ea=NoJS"></noscript>
	

	
	<!--
/*
###############################################################################################################
Get SoftAds
###############################################################################################################
*/
-->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
	function CriteoShowAB(DNParams) {
		var parent = document.getElementById(DNParams.parentid);
		if (parent !== null) {
			var child = document.createElement('div');
			child.id = DNParams.parentid + '_Criteo';
			parent.appendChild(child);
			Criteo.DisplayAcceptableAdIfAdblocked({
				'zoneid':DNParams.zoneid,
				'containerid':DNParams.parentid + '_Criteo',
				'callbackSuccess': function() {
					child.style.height = DNParams.height + 'px';
					parent.setAttribute('AdSlot', 'loaded');
				}
			});
		}
	}
</script>
<script type="text/javascript">
	if (dn_usr !== 'subscriber') {
		// 300x250 AdSlot_roba_1
		CriteoShowAB({'zoneid':414522,'parentid':'AdSlot_roba_1','height':250});
		// 300x600 AdSlot_roba_2
		CriteoShowAB({'zoneid':435926,'parentid':'AdSlot_roba_2','height':600});
	}
</script>
	

	 


	    			<!-- END DEP_COP /injection/insertacodigo/a2c9b12a0767d0adfa1de6129431267e -->
	    		    			
	    	
		
	    			
 		
		
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
		<!-- BEGIN GOOGLE ANALYTICS ASYNC 2ND BLOCK / OLD ID -->
			<script type="text/javascript">
				(function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				    //setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 1 second\'])',1000);
				  })();
			</script>
		<!-- END GOOGLE ANALYTICS ASYNC 2ND BLOCK / OLD ID -->
		<!-- START Nielsen Online SiteCensus V6.0 -->
		<!-- COPYRIGHT 2009 Nielsen Online -->
		<script type="text/javascript" src="//secure-uk.imrworldwide.com/v60.js"></script>
		<script type="text/javascript">
			var pvar = { cid: "es-epi", content: "0", server: "secure-uk" };
			var trac = nol_t(pvar);
			trac.record().post();
		</script>
		<noscript>
			<div>
				<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-epi&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
			</div>
		</noscript>
		<!-- END Nielsen Online SiteCensus V6.0 -->
		<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13023404" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
		<!-- End comScore Tag -->
		<div id="cX-root" style="display:none"></div>
		<script>
			//cXense script begin
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['setAccountId', '9222279208870843873']);
			cX.callQueue.push(['setSiteId', '9222279208870843875']);
			cX.callQueue.push(['sendPageViewEvent']);
			(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
			scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
			var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			// cXense script end
		</script>
		<script type="text/javascript">
		
			/**
			 * Añade src a todas las imagenes lazy que no lo lleven
			 */
			function recargaImagenesLazy(){
				// Fallback en caso de que no exista el plugin por algun motivo
				jQuery("img.lazy").each(function(){
					if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
						jQuery(this).attr('src', jQuery(this).attr("data-original"));
					}
				});
			}
			
			/**
			* Carga las imagenes con clase lazy
			*/
			function cargaImagenesLazy(){
		//$(function() {
			    	$("img.lazy").lazyload({
			        	effect 			: "show",
			        	failure_limit 	: 20,
			        	threshold		: 2500
			    	});
		jQuery(window).scroll();
			    	$("img.lazy").removeClass("lazy");
		//});
			}
			
			
			$('img.lazy').load(function() {
				igualarAlturaFilas($(this).parents("[class*='row-']"));
			});
			
		
			if(jQuery().lazyload){ 
				cargaImagenesLazy();
			}
			else{
				// Fallback en caso de que no exista el plugin
				recargaImagenesLazy();
			}
			
			
			$(document).ready(function(){
				igualarAlturaFilas();
			});
			
			window.onload = function(){
				igualarAlturaFilas();
			};
			
			jQuery(window).resize(function() {
				igualarAlturaFilas();
			});
			
		</script>
		<div id="ojd"></div>
		
		<!-- DFP LOAD INI -->
		<script type="text/javascript">
			// Llenar la posición
			var Temp_loadAdSlot = 
			function Temp_loadAdSlot(Slot_div_id) {
				if (listAdSlot.indexOf(Slot_div_id) !== -1) {
				var Slot_div = document.getElementById(Slot_div_id);
					var Temp_Slot_div = document.getElementById('Temp_' + Slot_div_id);
					Slot_div.appendChild(Temp_Slot_div);
					gptadslots[Slot_div_id].addService(googletag.pubads());
					googletag.display(Slot_div_id);
					Slot_div.setAttribute('AdSlot', 'loaded');
				}
			}
		</script>

		<div style="display:none;">
			<div id="Temp_AdSlot_interstitial"><script>Temp_loadAdSlot('AdSlot_interstitial');</script></div>
			<div id="Temp_AdSlot_megabanner"><script>Temp_loadAdSlot('AdSlot_megabanner');</script></div>
			<div id="Temp_AdSlot_skyscraper_der"><script>Temp_loadAdSlot('AdSlot_skyscraper_der');</script></div>
			<div id="Temp_AdSlot_skyscraper_izq"><script>Temp_loadAdSlot('AdSlot_skyscraper_izq');</script></div>
			<div id="Temp_AdSlot_cintillo"><script>Temp_loadAdSlot('AdSlot_cintillo');</script></div>
			<div id="Temp_AdSlot_roba_1"><script>Temp_loadAdSlot('AdSlot_roba_1');</script></div>
		<script type="text/javascript">
		/* Cargar imágenes primeras pantallas */
			try {
				var ctdContainer = document.getElementById('ctd');
				var ctdImages = ctdContainer.getElementsByTagName('img');
				//var ctdImages = ctdContainer.getElementsByClassName('lazy');
				for (ctdImagesIdx in ctdImages) {
					ctdImage = ctdImages[ctdImagesIdx];
					if ((ctdImage.getBoundingClientRect().top < 3000) && !(ctdImage.src)) {
						ctdImage.src = ctdImage.getAttribute('data-original');
						ctdImage.className = ctdImage.className.replace('lazy', 'loaded');
					}
				}
			}
			catch (err) {}
		</script>
			<div id="Temp_AdSlot_boton_izq_1"><script>Temp_loadAdSlot('AdSlot_boton_izq_1');</script></div>
			<div id="Temp_AdSlot_roba_2"><script>Temp_loadAdSlot('AdSlot_roba_2');</script></div>
			<div id="Temp_AdSlot_boton_izq_2"><script>Temp_loadAdSlot('AdSlot_boton_izq_2');</script></div>
			<div id="Temp_AdSlot_roba_3"><script>Temp_loadAdSlot('AdSlot_roba_3');</script></div>
			<div id="Temp_AdSlot_boton_izq_3"><script>Temp_loadAdSlot('AdSlot_boton_izq_3');</script></div>
			<div id="Temp_AdSlot_boton_cen_1"><script>Temp_loadAdSlot('AdSlot_boton_cen_1');</script></div>
			<div id="Temp_AdSlot_boton_cen_2"><script>Temp_loadAdSlot('AdSlot_boton_cen_2');</script></div>
			<div id="Temp_AdSlot_boton_cen_3"><script>Temp_loadAdSlot('AdSlot_boton_cen_3');</script></div>
			<div id="Temp_AdSlot_roba_4"><script>Temp_loadAdSlot('AdSlot_roba_4');</script></div>
			<div id="Temp_AdSlot_roba_5"><script>Temp_loadAdSlot('AdSlot_roba_5');</script></div>
			<div id="Temp_AdSlot_roba_6"><script>Temp_loadAdSlot('AdSlot_roba_6');</script></div>
			<div id="Temp_AdSlot_roba_7"><script>Temp_loadAdSlot('AdSlot_roba_7');</script></div>
			<div id="Temp_AdSlot_roba_8"><script>Temp_loadAdSlot('AdSlot_roba_8');</script></div>
			<div id="Temp_AdSlot_roba_9"><script>Temp_loadAdSlot('AdSlot_roba_9');</script></div>
			<div id="Temp_AdSlot_roba_10"><script>Temp_loadAdSlot('AdSlot_roba_10');</script></div>
			<div id="Temp_AdSlot_roba_11"><script>Temp_loadAdSlot('AdSlot_roba_11');</script></div>
			<div id="Temp_AdSlot_roba_12"><script>Temp_loadAdSlot('AdSlot_roba_12');</script></div>
			<div id="Temp_AdSlot_horizontal_1"><script>Temp_loadAdSlot('AdSlot_horizontal_1');</script></div>
			<div id="Temp_AdSlot_horizontal_2"><script>Temp_loadAdSlot('AdSlot_horizontal_2');</script></div>
			<div id="Temp_AdSlot_horizontal_3"><script>Temp_loadAdSlot('AdSlot_horizontal_3');</script></div>
			<div id="Temp_AdSlot_horizontal_A"><script>Temp_loadAdSlot('AdSlot_horizontal_A');</script></div>
			<div id="Temp_AdSlot_horizontal_B"><script>Temp_loadAdSlot('AdSlot_horizontal_B');</script></div>
			<div id="Temp_AdSlot_horizontal_C"><script>Temp_loadAdSlot('AdSlot_horizontal_C');</script></div>
			<div id="Temp_AdSlot_noticias_izq"><script>Temp_loadAdSlot('AdSlot_noticias_izq');</script></div>
			<div id="Temp_AdSlot_patrocinio_titulo"><script>Temp_loadAdSlot('AdSlot_patrocinio_titulo');</script></div>
			<div id="Temp_AdSlot_mega_pie"><script>Temp_loadAdSlot('AdSlot_mega_pie');</script></div>
		</div>

<!-- DFP LOAD END -->

		
<!-- EVK CHECK INI -->

<!--
* prod=DNWeb
* sectionId=300
* articleId=574009
* paywall=FREE
* pubdate=20180129
* activeMeter=false
* exceededMeter=false
* result=ALLOW_ACCESS_TEMP_FREE
* entitlements=
-->

<!-- EVK CHECK END -->
<script type="text/javascript">
	
	
	

	

	

	
	
				
</script>

	</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	
