<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
<head>
		
	<link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/magazine/sociedad/2017/11/14/polemica-por-foto-empleado-publico-palencia-con-lobo-561849-1035.html">
	
	
	<link href="http://www.diariodenavarra.es/noticias/magazine/sociedad/2017/11/14/polemica-por-foto-empleado-publico-palencia-con-lobo-561849-1035.html" rel="canonical">
	

	
	<title>Polémica por la foto de un empleado de Tragsa con un lobo en Palencia | Noticias de Sociedad en Diario de Navarra</title>
	

    
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />     
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<script type="text/javascript">		
		function setViewPort(wideWidth, limitWidth, narrowWidth) {
			var eViewPort = document.getElementsByName('viewport')[0];
			var winWidth = document.documentElement.clientWidth;
			var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
			eViewPort.content = 'width=' + vpWidth;
		}
		setViewPort(1250, 500, 360);
		
		
		
			
		
		
		
			
	</script>
    
    
    <meta name="description" content="El SEPRONA está investigando el caso" />
    
    <meta name="keywords" content="foto empleado público palencia lobo" />
    
    <meta name="news_keywords" content="foto empleado público palencia lobo" />
    
    <meta name="author" content="diario de navarra" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Diario de Navarra" />
    
    <meta name="publisher" content="Diario de Navarra" />
    
    <meta name="date" content="2017-11-14T12:18:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="Diario de Navarra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    

    
    <meta property="og:title" content="Polémica por la foto de un empleado de Tragsa con un lobo en Palencia" />
    
    <meta property="og:description" content="El SEPRONA está investigando el caso" />
    
    <meta property="og:image" content="http://static01.diariodenavarra.es/uploads/imagenes/facebook/2017/11/14/_lobo_f6fb8a11.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-11-14 12:18:00" />
    
    <meta property="article:modified_time" content="2017-11-15 13:33:00" />
    
    <meta property="article:section" content="Sociedad" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@DiariodeNavarra" />
    
    <meta name="twitter:url" content="http://www.diariodenavarra.es/noticias/magazine/sociedad/2017/11/14/polemica-por-foto-empleado-publico-palencia-con-lobo-561849-1035.html" />
    
    <meta name="twitter:title" content="Polémica por la foto de un empleado de Tragsa con un lobo en Palencia" />
    
    <meta name="twitter:description" content="El SEPRONA está investigando el caso" />
    
    <meta name="twitter:image" content="http://static01.diariodenavarra.es/uploads/imagenes/facebook/2017/11/14/_lobo_f6fb8a11.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diariodenavarra.es/noticias/magazine/sociedad/2017/11/14/polemica-por-foto-empleado-publico-palencia-con-lobo-561849-1035.html" />
    
    <meta property="og:site_name" content="diariodenavarra.es" />
    
    <meta property="fb:app_id" content="747508695357526" />
    
	
    <meta property="article:tag" content="foto empleado p&uacute;blico palencia lobo" />
    

    
    

    

    

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/iphone_dn.png" rel="apple-touch-icon" />

    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=20171115104316" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/uploads/css/20171115104316/01def73365f2df2cd92cae5dff384a20b7.css?v=20171115104316" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/chosen.css?v=20171115104316" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/widgets/eltiempo/css/eltiempoDN.css" rel="stylesheet" type="text/css" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/print.css?v=20171115104316" rel="stylesheet" type="text/css" media="print" />
    
	

	
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20171115104316" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/web/dn/js/opiniones.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_comments.js?v=20171115104316" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_share.js?v=20171115104316" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/validaciones.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/participaciones/publico/interfaces/js/mailredaccion.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/dn/js/carrusel.js?v=20171115104316" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/vjs.youtube.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20171115104316" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_login.js?v=20171115104316" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles_gigya.js?v=20171115104316" type="text/javascript"  defer></script>
    
    <script src="/widgets/eltiempo/js/municipiosEltiempo.js" type="text/javascript"></script>
	<script src="/widgets/eltiempo/js/eltiempoWidgetDN.js" type="text/javascript"></script>

	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');
			$("#txt span ").css("line-height",'normal');
				
		});
		 
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'magazine';
		var ox_cat2 = 'sociedad';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '1035';
		var id_portada = '';

		<!-- BEGIN GOOGLE ANALYTICS ASYNC 2nd BLOCK / NEW ID -->
			_gaq.push(['_setAccount','UA-691110-1']); // Importante el nuevo objeto tracker no lleva nombre
			_gaq.push(['_setDomainName','.diariodenavarra.es']);
			
			_gaq.push(['_setAllowHash',false]);
			_gaq.push(['_setAllowAnchor',true]);
			_gaq.push(['_setCampaignCookieTimeout',0]);
			_gaq.push(['_setCustomVar', 1, GA_SLOT1_TYP, GA_SLOT1_VAL, 3]);
			
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
		<!-- END GOOGLE ANALYTICS ASYNC 2nd BLOCK / NEW ID -->

		function trackEvGA (category, action, label, value) {
			if (typeof value === 'undefined') value = null;
			_gaq.push(
			['_setCustomVar', 1, GA_SLOT1_TYP, GA_SLOT1_VAL, 3],
			['_setCustomVar', 3, GA_SLOT3_TYP, GA_SLOT3_VAL, 3],
			['_trackEvent', category, action, label, value]);
		}

		var CAT_PUBLI = 'magazine/sociedad';
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
    </script>
	
    
    	<!-- EVK ACCESS INI -->

	<!-- CMS PARAMS INI -->
	
	
	
	
	<!-- CMS PARAMS END -->

	
	
	
	
	
	
	
	
	
	
	

	
	
			
		

	
			
		

	
	
			
			<script type="text/javascript">dn_usr = 'temporal';</script>
		
	
			
			<script type="text/javascript">dn_usr = 'anonymous';</script>
		

	
	 <meta http-equiv="Refresh" content="300" /> 

	<script type="text/javascript">var ESI_active = false;</script>
	 <script type="text/javascript">ESI_active = true;</script> 
	
		<script type="text/javascript">
			var dn_pay = 'FREE';
			var dn_res = 'ALLOW_ACCESS_TEMP_FREE';
			var evkMeter = ESI_active ? (false || false || {}) : {};
			evkMeter.active = (typeof evkMeter.max != 'undefined');
			if (evkMeter.active) {
				evkMeter.exceeded = (false || !(evkMeter.viewed))
				evkMeter.viewed = (false || (evkMeter.viewed === 'true'))
				evkMeter.max = parseInt(evkMeter.max);
				evkMeter.count = parseInt(evkMeter.count);
				evkMeter.name = evkMeter.name.replace(/_/g,'&nbsp;').replace(/Plus/g,'+');
			}
		</script>
		<!-- prod=DNWeb&paywall=FREE&sectionId=1035&articleId=561849&pubdate=20171114&evk_3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT=anonymous&user-agent=CCBot%2f3.0%20(http%3a%2f%2fcommoncrawl.org%2ffaq%2f%3b%20info%40commoncrawl.org)&url=http%3a%2f%2fwww.diariodenavarra.es%2fnoticias%2fmagazine%2fsociedad%2f2017%2f11%2f14%2fpolemica-por-foto-empleado-publico-palencia-con-lobo-561849-1035.html&ref=None -->
	

	<!-- EVK ACCESS END -->
	

	
	<script type="application/ld+json"> {
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.diariodenavarra.es/noticias/magazine/sociedad/2017/11/14/polemica-por-foto-empleado-publico-palencia-con-lobo-561849-1035.html",
				"keywords": ["fotoempleadop\u00fablicopalencialobo"]
			},
			"headline": "Pol&amp;eacute;mica por la &amp;#039;foto trofeo&amp;#039; de un empleado de Tragsa con un lobo en Palencia",
			"image": {
				"@type": "ImageObject",
				"url": "http://static01.diariodenavarra.es/uploads/imagenes/8col/2017/11/14/_lobo_f6fb8a11.jpg?c81e728d9d4c2f636f067f89cc14862c",
				"height": 486,
				"width": 791
			},
			"datePublished": "2017-11-14 12:18:00",
			"dateModified": "2017-11-15 13:33:00",
			"author": {
				"@type": "Person",
				"name": "diario de navarra"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Diario de Navarra",
				"logo": {
				"@type": "ImageObject",
				"url": "http://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.jpg",
				"width": 582,
				"height": 46
			}
		},
		"description": "&lt;p&gt;El SEPRONA est&aacute; investigando el caso&lt;/p&gt;"
    }
  	</script>
	


	<!-- FIX CAT_PUBLI INI -->
<script type="text/javascript">
    function std_CAT_PUBLI(cur_CAT_PUBLI) {
        var CAT_PUBLI_Dict = {
            'actualidad/internacional':'internacional',
            'actualidad/nacional':'nacional',
            'culturayocio':'cultura',
            'culturayocio/cultura':'cultura',
            'culturayocio/ocio':'ocio',
            'magazine':'sociedad',
            'magazine/sociedad':'sociedad',
            'magazine/television':'television',
            'local':'local/navarra/masnavarra',
            'local/navarra/navarra':'local/navarra/masnavarra',
            'local/navarra/sanguesaymerindad':'local/navarra/zonanorteoriental',
            'local/navarra/tafallayzonamedia':'local/navarra/zonamedia',
            'local/navarra/tierraestella':'local/navarra/tierraestellayvaldizarbe',
            'local/navarra/zonanorte':'local/navarra/zonanorteoccidental',
            'negocios':'economia',
            'negocios/dnmanagement':'dnmanagement',
            'negocios/dnmanagement/agenda':'dnmanagement/agenda',
            'negocios/dnmanagement/contenidos':'dnmanagement/contenidos',
            'negocios/dnmanagement/emprendedores':'dnmanagement/emprendedores',
            'negocios/dnmanagement/entrevistas':'dnmanagement/entrevistas',
            'negocios/dnmanagement/especiales':'dnmanagement',
            'negocios/dnmanagement/formacion':'dnmanagement',
            'negocios/dnmanagement/libros':'dnmanagement/libros',
            'negocios/dnmanagement/opiniondnmanagement':'dnmanagement/opinion',
            'negocios/dnmanagement/participa':'dnmanagement',
            'negocios/dnmanagement/talento':'dnmanagement/talento',
            'negocios/economia':'economia'
        };
        return CAT_PUBLI_Dict[cur_CAT_PUBLI.toLowerCase()] || cur_CAT_PUBLI;
    }
    CAT_PUBLI = std_CAT_PUBLI(CAT_PUBLI);
</script>
<!-- FIX CAT_PUBLI END -->
	
	<!-- DFP INI -->
	<!-- Cookie CRITEO -->
    <script type="text/javascript">
        var crtg_nid="2182";
        var crtg_cookiename="cto_rta_dn";
        var crtg_varname="crtg_content";
        function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
        var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
        var crtg_url=(location.protocol == 'https:' ? 'https:' : 'http:')+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
        var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
        document.getElementsByTagName("head")[0].appendChild(crtg_script);

		window.equalHeightCM  = "false" || false;
		window.igualarAlturaFilasCM  = "true" || false;
		window.jcarouselCM  = "true" || false;
		window.isMobileWidthCheck  = "false" || false;

	</script>
    <!-- Fin Cookie CRITEO -->

	<script type="text/javascript">
		function varchk(v,d) {
			var t = window[v];
			t = ((typeof t === 'undefined') || (t === null) || (t === '')) ? d : t;
			window[v] = t;
		}
	</script>
	<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>
	<script type="text/javascript">
		var gptadslots = gptadslots || {};
		// Categoría - Sección
		varchk('CAT_PUBLI','ND');
		googletag.pubads().setTargeting('sec',[CAT_PUBLI]);
		googletag.pubads().setTargeting('dn_sec',[CAT_PUBLI]);
		// Tipo de página
		varchk('ox_plantilla','ND');
		googletag.pubads().setTargeting('tpl',[ox_plantilla]);
		googletag.pubads().setTargeting('dn_tpl',[ox_plantilla]);
		// Tipo de usuario
		varchk('dn_usr','ND');
		googletag.pubads().setTargeting('dn_usr',[dn_usr]);
		// Criteo
		varchk('crtg_content','ND=1;');
		var crtg_content_keys = crtg_content.split('=1;');
		crtg_content_keys.pop();
		googletag.pubads().setTargeting('crtg',crtg_content_keys);
		googletag.pubads().setTargeting('dn_crtg',crtg_content_keys);
		// Servidores DFP
		var DFP_Server_A = '/4900/vocento.diariodenavarra/' + CAT_PUBLI.replace(/\//g, "//");
		var DFP_Server_B = '/33336433/diariodenavarra';
		// Activar llamada síncrona y servicios
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

		// Size mapping
		var szmapSkyscraper = googletag.sizeMapping()
			 .addSize([1120,0], [[120,600],[120,800]])
			.addSize([0,0], [])
			.build();

		var szmapMega = googletag.sizeMapping()
			.addSize([1000,0], [[728,90],[953,90],[980,90],[980,250],[989,30],[989,90]])
			.addSize([728,0], [[728,90],[629,70]])
			.addSize([640,0], [[629,70],[386,90],[320,50]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		var szmapHor1 = googletag.sizeMapping()
			.addSize([640,0], [[629,70],[386,90],[320,50]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		var szmapHor2 = googletag.sizeMapping()
			.addSize([1000,0], [[728,90],[953,90],[980,90]])
			.addSize([728,0], [[728,90],[629,70]])
			.addSize([640,0], [[629,70],[386,90],[320,50]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		var szmapBIzq = googletag.sizeMapping()
			.addSize([640,0], [[386,90]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		// Definir Slots
		gptadslots['AdSlot_cintillo'] = googletag.defineSlot(DFP_Server_A, [[980,90],[989,30],[989,90]],'AdSlot_cintillo').setTargeting('pos','cintillo-dna').defineSizeMapping(szmapMega);
		gptadslots['AdSlot_roba_1'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_1').setTargeting('pos','roba-dna');
		gptadslots['AdSlot_roba_2'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_2').setTargeting('pos','robapaginas');
	</script>
	
	
	
		<script type="text/javascript">
			gptadslots['AdSlot_interstitial'] = googletag.defineOutOfPageSlot(DFP_Server_A,'AdSlot_interstitial');
			gptadslots['AdSlot_skyscraper_izq'] = googletag.defineSlot(DFP_Server_A, [[120,600],[120,800]],'AdSlot_skyscraper_izq').setTargeting('pos','skyscraper_izq').defineSizeMapping(szmapSkyscraper);
			gptadslots['AdSlot_skyscraper_der'] = googletag.defineSlot(DFP_Server_A, [[120,600],[120,800]],'AdSlot_skyscraper_der').setTargeting('pos','skyscraper_der').defineSizeMapping(szmapSkyscraper);
			gptadslots['AdSlot_megabanner'] = googletag.defineSlot(DFP_Server_A, [[728,90],[980,90],[980,250]],'AdSlot_megabanner').setTargeting('pos','megabanner').defineSizeMapping(szmapMega);
			gptadslots['AdSlot_roba_3'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_3').setTargeting('pos','roba3-dna');
			gptadslots['AdSlot_roba_4'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_4').setTargeting('pos','roba4-dna');
			gptadslots['AdSlot_roba_5'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_5').setTargeting('pos','roba5-dna');
			gptadslots['AdSlot_roba_6'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_6').setTargeting('pos','roba6-dna');
			gptadslots['AdSlot_roba_7'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_7').setTargeting('pos','roba7-dna');
			gptadslots['AdSlot_roba_8'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_8').setTargeting('pos','roba8-dna');
			gptadslots['AdSlot_roba_9'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_9').setTargeting('pos','roba9-dna');
			gptadslots['AdSlot_roba_10'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_10').setTargeting('pos','roba10-dna');
			gptadslots['AdSlot_roba_11'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_11').setTargeting('pos','roba11-dna');
			gptadslots['AdSlot_roba_12'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_12').setTargeting('pos','roba12-dna');
			gptadslots['AdSlot_patrocinio_titulo'] = googletag.defineSlot(DFP_Server_B, [[92,25]],'AdSlot_patrocinio_titulo').setTargeting('pos','patrocinio_titulo');
			gptadslots['AdSlot_noticias_izq'] = googletag.defineSlot(DFP_Server_B, [[143,143]],'AdSlot_noticias_izq').setTargeting('pos','noticias_izq');
			gptadslots['AdSlot_boton_izq_1'] = googletag.defineSlot(DFP_Server_B, [[300,100],[300,250],[386,90]],'AdSlot_boton_izq_1').setTargeting('pos','boton_izq_1').defineSizeMapping(szmapBIzq);
			gptadslots['AdSlot_boton_izq_2'] = googletag.defineSlot(DFP_Server_B, [[300,100],[300,250],[386,90]],'AdSlot_boton_izq_2').setTargeting('pos','boton_izq_2').defineSizeMapping(szmapBIzq);
			gptadslots['AdSlot_boton_izq_3'] = googletag.defineSlot(DFP_Server_B, [[300,100],[300,250],[386,90]],'AdSlot_boton_izq_3').setTargeting('pos','boton_izq_3').defineSizeMapping(szmapBIzq);
			gptadslots['AdSlot_boton_cen_1'] = googletag.defineSlot(DFP_Server_B, [[224,150]],'AdSlot_boton_cen_1').setTargeting('pos','boton_cen_1');
			gptadslots['AdSlot_boton_cen_2'] = googletag.defineSlot(DFP_Server_B, [[224,150]],'AdSlot_boton_cen_2').setTargeting('pos','boton_cen_2');
			gptadslots['AdSlot_boton_cen_3'] = googletag.defineSlot(DFP_Server_B, [[224,150]],'AdSlot_boton_cen_3').setTargeting('pos','boton_cen_3');
			gptadslots['AdSlot_horizontal_A'] = googletag.defineSlot(DFP_Server_B, [[629,70]],'AdSlot_horizontal_A').setTargeting('pos','horizontal_A').defineSizeMapping(szmapHor1);
			gptadslots['AdSlot_horizontal_B'] = googletag.defineSlot(DFP_Server_B, [[629,70]],'AdSlot_horizontal_B').setTargeting('pos','horizontal_B').defineSizeMapping(szmapHor1);
			gptadslots['AdSlot_horizontal_C'] = googletag.defineSlot(DFP_Server_B, [[629,70]],'AdSlot_horizontal_C').setTargeting('pos','horizontal_C').defineSizeMapping(szmapHor1);
			gptadslots['AdSlot_horizontal_1'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_horizontal_1').setTargeting('pos','HORIZONTAL_1').defineSizeMapping(szmapHor2);
			gptadslots['AdSlot_horizontal_2'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_horizontal_2').setTargeting('pos','HORIZONTAL_2').defineSizeMapping(szmapHor2);
			gptadslots['AdSlot_horizontal_3'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_horizontal_3').setTargeting('pos','HORIZONTAL_3').defineSizeMapping(szmapHor2);
			gptadslots['AdSlot_mega_pie'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_mega_pie').setTargeting('pos','mega_pie').defineSizeMapping(szmapMega);
		</script>
	
		
	


	<script type="text/javascript">
		var listAdSlot = [];
		// Marca la posición
		var loadAdSlot =
		function () {
            
			var rand_span = 'AdSlot_loc_' + (new Date().getTime()) + '' + (10000000 + Math.floor(Math.random()*1000000));
			document.write('<span id="' + rand_span + '"></span>');
			var Slot_div = document.getElementById(rand_span).parentNode;
			var Slot_div_id = document.getElementById(rand_span).parentNode.id;
			if (typeof gptadslots[Slot_div_id] !== 'undefined') {
				listAdSlot.push(Slot_div_id);
			}
            
		}
	</script>

	<!-- DFP END -->
	

	<script type="text/javascript" src="http://cdn.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"> {lang: "es",}</script>
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/e54bf09a9b39aa6fb483dd23b9b12615 -->
	    	

	
	<!-- ESTILOS Publi -->

<style type="text/css">
	/* Update Ads */
	.nav-sticky {
		z-index:9000 !important;
	}
	@media only screen and (max-width: 599px) {
		div#pub {
			margin-top: 60px;
		}
	}
	div#pie {
		position: relative;
		max-width: 980px;
	}
	div[id^="AdSlot_"] {
		clear: both;
		margin: auto;
		text-align: center;
	}
	div#top-hat {
		position: fixed;
		left: 0;
		right: 0;
		top: 0;
		margin:0 auto;
		padding:0;
		width: 990px;
		height: 0;
	}
	div#top-hat {
		-webkit-transition: all 0.3s ease 0s;
		transition: all 0.3s ease 0s;
	}
	div#cols_dart {
		position: absolute;
		width: 100%;
		height: 0;
	}
	div#skyscraper_izq-id {
		position: absolute;
		left: 0;
		top: 0;
		width: 0;
	}
	div#skyscraper_der-id {
		position: absolute;
		right: 0;
		top: 0;
		width: 0;
	}
	div#AdSlot_skyscraper_izq {
		float: right;
	}
	div#AdSlot_skyscraper_der {
		float: left;
	}
	div#AdSlot_interstitial {
		width: 0px !important;
		height: 0px !important;
	}

</style>

<script type="text/javascript">
	var listAdSlot = [];
	var loadAdSlot = function () {};
</script>
	

	
	<script>

_gaq = [];

</script>




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR33T3');</script>
<!-- End Google Tag Manager -->

	

	
	<style type="text/css">

.change-alias-post {

cursor: pointer;

padding: 0 18px !important;

font-size: 14px;

font-weight: bold;

color: #FFFFFF !important;

display: inline-block;

line-height: 28px;

border-radius: 3px;

background-color: #D8D8D8;

box-shadow: 1px 1px rgba(255, 255, 255, 0.4) inset;

border: 1px solid #51AE48;

filter: progid:DXImageTransform.Microsoft.gradient(startColorstr="#88cb82", endColorstr="#72c26d");

background: linear-gradient(top, #88cb82, #72c26d);

background: -ms-linear-gradient(top left, #88cb82, #72c26d);

background: -webkit-gradient(linear, left top, left bottom, from(#88cb82), to(#72c26d));

background: -moz-linear-gradient(top, #88cb82, #72c26d);

}

.gig-comments-comments{

padding: 10px !important;

background-color: #f6f6f6 !important;

}

</style>
	

	 

	 


	    			<!-- END DEP_COP /injection/insertacodigo/e54bf09a9b39aa6fb483dd23b9b12615 -->
	    		    			
	    	
</head>
<body>






<!-- Kalooga -->
<script>
	if (dn_usr !== 'subscriber') {
		(function(){
			var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
			n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4305.js";
			f.parentNode.insertBefore(n,f);
		})();
	}
</script>


<div id="AdSlot_interstitial">
	<script type="text/javascript">loadAdSlot();</script>
</div>

<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="z-index:2000; width:120px; height:1px; top:5px;left:-130px; position:relative; float:left;">
			<div id="AdSlot_skyscraper_izq">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
		<div style="z-index:2000; width:120px; height:1px; top:5px;right:-130px; position:relative; float:right;">
			<div id="AdSlot_skyscraper_der">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">



</script>
<div id="aviso-cookie" class="ocu">
    <div id="cookieBanner" class="cookieBlock"><p>Diariodenavarra.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a id='readMoreCookies' href='http://www.lainformacion.es/html/politica_cookies.html'>política de cookies</a>. <a id='AcceptCookies' href='' class='cookieButton'>Acepto</a></p></div>
    <div id="cookieDialog" title=""><a id="topCookies" href="#" >&nbsp;</a></div>
</div>
<div class="nav-sticky">
	<div class="center">
		<a href="http://www.diariodenavarra.es" title="" class="logo"><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini2.png"/></a>
		<a id="toggle_nav_f2" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
		<!-- BEGIN DEP_COP /menus/menus-1021-men-sec -->
<div class="men_sec  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_0n" id="menus_desplegable_99999999999_1021"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i3"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><ul><li class="i3_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i3_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i4_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i4_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i4_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i4_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i4_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_8"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_9"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li></ul></li><li class="i5"><a href="http://www.diariodenavarra.es/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="i6"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i7"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><ul><li class="i7_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i7_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="i8"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="i9"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><ul><li class="i9_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i9_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i10"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><ul><li class="i10_1"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i10_1_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i10_1_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i10_1_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i10_1_4"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="i10_1_5"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas tradicionales"  ><span >Fiestas tradicionales</span></a></li><li class="last i10_1_6"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li></ul></li><li class="last i10_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i10_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="i11"><a href="/noticias/participacion/c7cb8_portada/" title="Participación"  ><span >Participación</span></a></li><li class="i12"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><ul><li class="i12_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i12_2"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i12_3"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i12_4"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i12_5"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i12_6"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="i12_7"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="last i12_8"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="i13"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><ul><li class="i13_1"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i13_2"><a href="http://www.diariodenavarra.es/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li><li class="i13_3"><a href="http://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i13_4"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i13_5"><a href="http://www.diariodenavarra.es/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i13_6"><a href="http://www.diariodenavarra.es/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i13_7"><a href="http://www.diariodenavarra.es/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="last i13_8"><a href="http://www.diariodenavarra.es/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li></ul></li><li class="i14"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><ul><li class="i14_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i14_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li><li class="i15"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="last i16"><a href="/suplementos/fiestas-navarra-2017/e9934_fiestas-navarra-2017.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-men-sec -->
		<!-- BEGIN DEP_COP /menus/menus-181-men-nav-con -->
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="http://www.diariodenavarra.es/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i3"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><ul><li class="last i4_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i4_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><ul><li class="last i4_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i4_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><ul><li class="last i4_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i4_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i4_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><ul><li class="i4_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i4_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i4_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i4_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="i5"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i6"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i6_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li><li class="i7"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i7_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i7_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i7_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i7_4"><a href="http://www.diariodenavarra.es/ocio/agenda/cultura/exposiciones/c21_s30/" title="Exposiciones"  ><span >Exposiciones</span></a></li><li class="i7_5"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li><li class="i7_6"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas y tradiciones"  ><span >Fiestas y tradiciones</span></a></li><li class="i7_7"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i7_8"><a href="http://www.diariodenavarra.es/ocio/agenda/noche/c26/" title="Noche"  ><span >Noche</span></a></li></ul></li><li class="i8"><a href="http://www.diariodenavarra.es/multimedia/galerias-imagenes/" title="Imágenes"  ><span >Imágenes</span></a></li><li class="last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>
<!-- END DEP_COP /menus/menus-181-men-nav-con -->

		<div class="flo-l">			
			<a href="http://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>	
			<a href="http://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>	
			<span id = "movil">
				<div id="loginwrapper2">
					<a id="loginicon" href="javascript:void(0)" title="Iniciar Sesión" class="login" onClick="muestraMenu();"><span>Iniciar Sesión</span></a>
				</div>
				<div id="Profilewrapper2" class="Profilewrapper2" style="display:none;">
					<ul>
						<li id="nologed-login"><a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a></li>
						<li id="nologed-register"><a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a></li>
						<li id="loged-editprofile"><a href="javascript:void(0);" title="Editar mi perfil" class="profileUpdateGigya"></a></li>
						<li id="loged-logout"><a href="javascript:void(0);" class="logoutGigya">Cerrar Sesión</a></li>
					</ul>
				</div>
			</span>
		</div>	
		<!-- Bloque que se añade con botones compartir RRSS -->
		<div id="gigyaShare-sticky" style="float:right;"></div>
	</div>
</div>
<div id="pub" class="con">	
	
	<div id="AdSlot_megabanner">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
<!-- FIN PUBLICIDAD -->



<div id="precab" class="con">
	<div class="flo-l">
		<a href="http://www.facebook.com/diariodenavarra" title="Diario de Navarra | Facebook Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Facebook Se abrirá en otra página</span>
		</a>
		<a href="http://twitter.com/diariodenavarra" title="Diario de Navarra | Twitter Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Twitter Se abrirá en otra página</span>
		</a>		
		<a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" class="hem" target="_blank">Hemeroteca</a>
		<a href="http://epaperdn.diariodenavarra.es/e-paper_diario/ " title="Edición impresa" class="imp" target="_blank">Edición impresa</a>		
	</div>	
	<div class="flo-r">
		<a href="http://www.mundodn.es/clubdn.html" title="Mi Club DN" class="susc" target="_blank"><span>Mi Club DN</span></a>
		<a href="http://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank">¿Qué es?</a>	
		<a href="http://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank">Suscríbete</a>		
		<div id="loginwrapper">
			<a href="javascript:void(0)" title="Registro" class="registerGigya"><span>Registro</span></a>
			<a href="javascript:void(0)" title="Iniciar Sesión" class="loginGigya"><span>Iniciar Sesión</span></a>
		</div>	
		<div id="Profilewrapper" style="display:none;">
			<span>Hola</span><a href="#" class="profileUpdateGigya" title="Editar mi perfil"></a><a href="#" class="logoutGigya">Cerrar Sesión</a>
		</div>	
	</div>
</div>
<script type="text/javascript">
	$(document).ready(function(){
		var scroll=false;

    	$("#toggle_nav_f2").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky div.men_sec").is(":animated")) {									
				$(".nav-sticky div.men_sec").animate({width: 'toggle'});					
			}
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
			        	$(".nav-sticky div.men_sec").hide();
			        	$('div.men_sec > ul li').each(function(){
					   		if ($(this).children("ul").length > 0){
					            $(this).children("ul").addClass("ocu");   			
					        }
						});
			        }
				}
			},300);
        });

		$('.nav-sticky div.men_sec').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('.nav-sticky div.men_sec > ul li').hover(
			function(){
				$(this).children("ul").show();
			}, 
			function(){
				$(this).children("ul").hide();
			}
		);

		var width = $(window).width();
       	
		$(window).resize(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}
			if($(window).width() != width){
				if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
	            	$(".nav-sticky div.men_sec").hide();
				}
				else{
					// Ocultar el menu principal si está abierto
					if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
		            	$("#nav div.men_sec").hide();
					}
				}
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){
			if($('.Profilewrapper2').is(":visible")){
				$('.Profilewrapper2').hide();
			}

			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {
					$('.nav-sticky').hide();
					if(!isMobile()){
						$(".nav-sticky div.men_sec").hide();		
					}
					
				}
			}else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					// Ocultar el menu principal si está abierto
					if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible") && isMobile()){
		            	$("#nav div.men_sec").hide();		            	
					}
					if ($('#toggle_nav').is(":visible") && $("#toggle_nav_f2").is(":visible") && !isMobile()){
							$("#nav div.men_sec").hide();		            		
					}
				}
			}
		});
   	});   	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    		    			
	    	
<div id="web-dec" class="con">
	<div id="web" class="con">
  		<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div id="cabweather">
	<div class="load" style="display:none"><span>El Tiempo: Cargando...</span></div>
	<div class="datos" style="display:none">
    	<div id="img_weather"></div>
    	<span class="city"></span>
    	<span class="min" title="min"></span>
   		<span class="max" title="max"></span>
   		<span class="now" title="temperatura en tiempo real"></span>
    </div>
	<div class="flechas" style="display:none">
 		<span class="mas"><a href="javascript: void(0)" title="Desplegar información del tiempo" id="desplegar_weather">+</a></span>
	 </div>	 
	 <span class="date" id="fecha_actual_cabecera"></span>
</div>
<div id="mas-weather" style="display:none;">
	<ul></ul>
	<div class="links">
		<a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="Ver más información">Ver más información</a>
		<a href="javascript:cambiarLocalidadWeather();" title="Elige tu localidad">Elige tu localidad</a>
	</div>
</div>
<p class="enc_h1">
  <strong></strong>
  <a href="http://www.diariodenavarra.es" title=""><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"/></a>
</p>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
	<fieldset>
		<legend>La Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input type="text" value="Buscar en DN.es" id="texto-libre" name="texto-libre" onfocus="this.value=''" onblur="if (this.value == '') {this.value == 'Buscar en DN.es'} " />
		<input type="submit" class="btn" value="" title="Buscar en DN.es" />
	</fieldset>
</form>

<script type="text/javascript">
	$('form[name="buscador"]').submit(function(e){
		e.preventDefault();

		$.ajax({
			url : '/ajax2.php',
			cache: false,
			data: {
				mod: 'global',
				clase:	'OPglobal',
				metodo: 'guardarBuscadorSesion',
				'texto-libre': $('input[name="texto-libre"]').val()
			},
			type: 'POST',
			success : function(data) {
				window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
			}
		});

	});
</script>

 		
<script type="text/javascript">
	$(document).ready(function() {
		dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
		meses = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});	
	var date = new Date();
	var pathName=document.location.pathname;
	cookieValue = $.cookie("lulg");			
</script>  

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  		<div id="nav" class="con brb-b-s"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
<!-- BEGIN DEP_COP /menus/menus-1021-2979-men-sec -->
<div class="men_sec ultimoHijoSel  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_2n" id="menus_desplegable_99999999999_1021"><li class="off i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="off i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><ul><li class="i2_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i2_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="off i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i3_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_8"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_9"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li></ul></li><li class="off i4"><a href="http://www.diariodenavarra.es/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="off i5"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="off i6"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><ul><li class="i6_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i6_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="off i7"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="on i8"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><strong><span>En Magazine</span></strong><ul><li class="on i8_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="off last i8_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="off i9"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><ul><li class="i9_1"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i9_1_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i9_1_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i9_1_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i9_1_4"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="i9_1_5"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas tradicionales"  ><span >Fiestas tradicionales</span></a></li><li class="last i9_1_6"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li></ul></li><li class="last i9_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i9_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="off i10"><a href="/noticias/participacion/c7cb8_portada/" title="Participación"  ><span >Participación</span></a></li><li class="off i11"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><ul><li class="i11_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i11_2"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i11_3"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i11_4"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i11_5"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i11_6"><a href="/noticias/vivir/medio_ambiente/portada/" title="Medio Ambiente"  ><span >Medio Ambiente</span></a></li><li class="i11_7"><a href="/noticias/vivir/moda/portada/" title="Moda"  ><span >Moda</span></a></li><li class="last i11_8"><a href="/noticias/vivir/ciencia/portada/" title="Ciencia"  ><span >Ciencia</span></a></li></ul></li><li class="off i12"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><ul><li class="i12_1"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i12_2"><a href="http://www.diariodenavarra.es/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li><li class="i12_3"><a href="http://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li><li class="i12_4"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i12_5"><a href="http://www.diariodenavarra.es/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i12_6"><a href="http://www.diariodenavarra.es/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i12_7"><a href="http://www.diariodenavarra.es/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="last i12_8"><a href="http://www.diariodenavarra.es/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li></ul></li><li class="off i13"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><ul><li class="i13_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i13_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li><li class="off i14"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="off last i15"><a href="/suplementos/fiestas-navarra-2017/e9934_fiestas-navarra-2017.html" title="Fiestas"  ><span >Fiestas</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-2979-men-sec -->

 
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="http://www.diariodenavarra.es/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="i3"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i4"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i4_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><ul><li class="last i4_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i4_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><ul><li class="last i4_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i4_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><ul><li class="last i4_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i4_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i4_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i4_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><ul><li class="i4_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i4_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i4_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i4_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i4_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i4_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="i5"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i6"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i6_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li><li class="i7"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i7_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i7_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i7_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i7_4"><a href="http://www.diariodenavarra.es/ocio/agenda/cultura/exposiciones/c21_s30/" title="Exposiciones"  ><span >Exposiciones</span></a></li><li class="i7_5"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li><li class="i7_6"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas y tradiciones"  ><span >Fiestas y tradiciones</span></a></li><li class="i7_7"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i7_8"><a href="http://www.diariodenavarra.es/ocio/agenda/noche/c26/" title="Noche"  ><span >Noche</span></a></li></ul></li><li class="i8"><a href="http://www.diariodenavarra.es/multimedia/galerias-imagenes/" title="Imágenes"  ><span >Imágenes</span></a></li><li class="last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>





<script type="text/javascript">
	$( "a" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){	
			if (!$(this).nextAll('ul').is(":animated")) {									
				$(this).nextAll('ul').toggleClass("ocu");				
			}
			clickenlace('');	
		}
	});
	

	$( "span" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('href')){	
			clickenlace($( this ).parent().attr('href'));
		}
	});
	
	function clickenlace(enlace){		
		if(enlace){
			if( event.button!= '1' ){
				window.location.href = enlace;
			}
		}else{
			event.preventDefault();
			event.stopPropagation();
		}
	}

</script>
<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav div.men_sec").is(":animated")) {									
					$("#nav div.men_sec").animate({width: 'toggle'});					
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
				        	$("#nav div.men_sec").hide(); 	
				        	$('div.men_sec > ul li').each(function(){
						   		if ($(this).children("ul").length > 0){
						            $(this).children("ul").addClass("ocu");   			
						        }
							}); 
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav div.men_sec').bind('click touchstart', function(event){
				event.stopPropagation();
			});
			
			$('#nav div.men_sec > ul li').hover(
				function(){
					$(this).children("ul").show();
				}, 
				function(){
					$(this).children("ul").hide();
				}
			);
   	});
   	$('div.men_sec > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).children("ul").addClass("ocu");   			
            $(this).addClass("child");

        }
	});   		
</script>
</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/03147e7db94372e5650dcc557cbbc815 -->
	    	

	
	<!--
/*
###############################################################################################################
noAds - Subscribers - 20170616
###############################################################################################################
*/
-->
<script type="text/javascript">
	if (dn_usr === 'subscriber') {
		window.listAdSlot = [];
		window.loadAdSlot = function () {return false;};
		$(document).ready(function() {
			var expire = Math.floor(Date.now() / 3600000); // hourly
			var setContent = function() {
				if (!isMobile() && (ox_plantilla == 'portada')) {
					$('#AdSlot_roba_1')
						.css({'background-color':'#f5f5f5','width':'300px','height':'250px'})
						.html(noAds4Subscribers.roba_1(expire));
					$('#AdSlot_roba_2')
						.css({'background-color':'#f5f5f5','width':'300px','height':'600px'})
						.html(noAds4Subscribers.roba_2(expire));
				}
			}
			var launchScript = document.createElement('script');
			launchScript.onload = setContent;
			launchScript.src = '//www.diariodenavarra.es/uploads/documentos/2017/06/05/noads4subscribers.txt?v=' + expire;
			document.head.appendChild(launchScript);
		});
	}
</script>
	

	
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR33T3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	


	    			<!-- END DEP_COP /injection/insertacodigo/03147e7db94372e5650dcc557cbbc815 -->
	    		    			
	    	
  			<div class="cnt-pub-f2">
	
	<div id="AdSlot_cintillo">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    		    			
	    	  			
  			
			
<div class="bdc-f2 con">
	<a href="/" title="Diariodenavarra.es" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticias/magazine/portada/" title=" Magazine">Magazine</a>
	    
	    
		
	 
    	<a href="/noticias/magazine/sociedad/portada/" title=" Sociedad">Sociedad</a>
	    
	    
		
	 

	

</div>

			
			
			
			
			
			
			
    		



<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="con box-news ">	
			
				
		
			
  			<a href="/tags/temas/sucesos.html" title="Sucesos" class="sec">Sucesos</a>
  			<br class="brr"/>
  		  			
      	<h1 class="brr ft-xxb "><strong>Pol&eacute;mica por la &#039;foto trofeo&#039; de un empleado de Tragsa con un lobo en Palencia</strong></h1>
      	<h2 class="ent"><p>El SEPRONA está investigando el caso</p></h2>      	
			<div class="col10-f1 ">
<div id="cont-Mult-" class="mult con  marg-btt">
	
  	
  	
  	
  	

  	

  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2017/11/14/_lobo_f6fb8a11.jpg?cbc8f1867f09a93abc7a48063d76336d" title="La imagen que ha desatado la pol&eacute;mica." class="fancybox con">
        		<img class="" src="http://static01.diariodenavarra.es/uploads/imagenes/8col/2017/11/14/_lobo_f6fb8a11.jpg?cbc8f1867f09a93abc7a48063d76336d" alt="La imagen que ha desatado la pol&eacute;mica" width="629" height="360" />         		
        	</a>
        	
          	<div class="flo-l w-100">
          		            	
            	<p>La imagen que ha desatado la pol&eacute;mica.</p>
            	 
            	<span class="firm"></span>
          	</div>
        	
      	</div>    	
       	
    	<div class="ocu">
        	<a href="http://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2017/11/15/_whatsappimage20171115at133544_c97f5997.jpeg?4c2237fa542cd28821d960b72796be83" title="Imagen del estado en el que qued&oacute; el veh&iacute;culo con el que se atropell&oacute; al animal. " class="fancybox con">
        		<img class="" src="http://static01.diariodenavarra.es/uploads/imagenes/8col/2017/11/15/_whatsappimage20171115at133544_c97f5997.jpeg?4c2237fa542cd28821d960b72796be83" alt="Imagen del estado en el que qued&oacute; el veh&iacute;culo con el que se atropell&oacute; al animal." width="629" height="360" />         		
        	</a>
        	
          	<div class="flo-l w-100">
          		            	
            	<p>Imagen del estado en el que qued&oacute; el veh&iacute;culo con el que se atropell&oacute; al animal. </p>
            	 
            	<span class="firm">CEDIDA</span>
          	</div>
        	
      	</div>    	
       	
       	
      	<a id="carousel-f1-I_-control-prev" href="javascript:void(0);" title="Anterior" class="ant"></a>
   	  	<a id="carousel-f1-I_-control-next" href="javascript:void(0);" onclick="jQuery(window).scroll();" title="Siguiente" class="sig"></a>
   	  	<div id="carousel-f1-I_" class="w-100 jcarousel">
   	  		<ul id="pag-cnt-I-">
	      		
	        	<li id="thumb-cnt-I--1" class="act">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('1','cnt-I-');$('#thumb-cnt-I--1').addClass('act')" >
	            		<img class="lazy" data-original="http://static01.diariodenavarra.es/uploads/imagenes/2col/2017/11/14/_lobo_f6fb8a11.jpg?cbc8f1867f09a93abc7a48063d76336d" alt="" width="143" height="126" />
	          		</a>
	        	</li>
	      		
	        	<li id="thumb-cnt-I--2" class="">
	          		<a href="javascript:void(0);" title=""  onclick="cambiaFotoCarruselMultimedia('2','cnt-I-');$('#thumb-cnt-I--2').addClass('act')" >
	            		<img class="lazy" data-original="http://static01.diariodenavarra.es/uploads/imagenes/2col/2017/11/15/_whatsappimage20171115at133544_c97f5997.jpeg?4c2237fa542cd28821d960b72796be83" alt="" width="143" height="126" />
	          		</a>
	        	</li>
	      		
	      	</ul>
	  	</div>
	  	<script type="text/javascript">
			$(document).ready(function() {
				// Comportamiento para moviles
				var checkm = (typeof window.jcarouselCM != 'undefined')?window.jcarouselCM:false;
				if(checkm && hisMobile()){
					var carousel = jQuery('#carousel-f1-I_');
					setWidthItemsCarouselMultimedia(carousel,true,'','I');
				} else {
					// Configuracion responsive
					jQuery('#carousel-f1-I_').on('jcarousel:reload jcarousel:create', function (){
			            var carousel = jQuery(this);
			            setWidthItemsCarouselMultimedia(carousel,false,'','I');
			        });
					cargarCarruselJquery('#carousel-f1-I_');
				}
			});
		</script>	  
      	
    </div>
    
     
  	
	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			var checkm = (typeof window.jcarouselCM != 'undefined')?window.jcarouselCM:false;
			if(checkm && hisMobile()){
				var carousel = jQuery('#'+$('#'+id).find('.jcarousel').attr('id'));
				setWidthItemsCarouselMultimedia(carousel,true,'',pes);
			} else {
				cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
			}
		}
	</script>
</div>
</div>
			<a href="#com" class="gigyaComment box-com ocu" data-stream-id="561849-noticias" title="Comentarios"></a>


			
			
			<div id="gigyaShare"></div>
      	
			<div class="col3-f1 brr">
				<span class="fech">Actualizada 15/11/2017 a las 13:33</span>      	
				
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/temas/sucesos.html" title="Sucesos">Sucesos</a></li>
		
	</ul>
	</div>

				<div id="popup"></div>
				<div class="box_firm con ">
					
						<ul>
											 
							
							
							
							<li><span class="firm">diario de navarra</span></li>
							    			
						
						</ul>
					       
				</div>
				
					<div id="txt" class="tam3">
						
					
					
							
					
					<p style="text-align: justify;">La imagen que ilustra esta noticia ha encendido los comentarios de la gente en las redes sociales. En ella, se ve a un retén de incendios<strong> de la empresa Tragsa, </strong>de Palencia, con un lobo moribundo. Esta empresa privada tiene contrato con la <strong>Junta de Castilla y León</strong>.</p>

<p style="text-align: justify;">Entre los comentarios de la gente, hay quien le acusa de haber atropellado al lobo y luego sacarse las fotos. Otros matizan que el lobo ya estaba muerto y que él no lo atropelló. Hay quien le insulta por hacerse una foto con una especie protegida moribunda. Y otros también arremeten contra quien sacó la instantánea.</p>

<p style="text-align: justify;">Desde el <strong>SEPRONA,</strong> por su parte, han confirmado que están investigando el caso. </p>

<p style="text-align: justify;"> </p>

<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es" style="text-align: justify;">¡Hola! Este tema ya está siendo, de hecho, investigado. ¡Gracias!</p>
</blockquote>

<blockquote class="twitter-tweet" data-lang="es" style="text-align: justify;">— Noticias Seprona (@SepronaNoticias) <a href="https://twitter.com/SepronaNoticias/status/930355392147869696?ref_src=twsrc%5Etfw">14 de noviembre de 2017</a></blockquote>

<p style="text-align: justify;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p style="text-align: justify;"> </p>

<p style="text-align: justify;">Según publica El Norte de Castilla, la Guardia Civil de Palencia informó el martes que la persona fotografiada con el animal muerto es un operario de un retén de incendios de Tragsa, empresa con contrato con la Junta, y el suceso se produjo en Corvio, en el término municipal de Aguilar de Campoo, en la carretera que une la CL-626 con Malabaniega, cuando un vehículo de la Consejería de Medio Ambiente colisionó contra el animal, provocándole la muerte.</p>

<p style="text-align: justify;">Además, el consejero de Fomento y Medio Ambiente, Juan Carlos Suárez-Quiñones ha afirmado este miércoles que no sabe nada de las circunstancias en las que ese animal ha muerto, aunque ha recordado que esta especie está únicamente protegida al sur del río Duero. Sin embargo, a pesar de que al norte del mismo se pueda cazar lobos, es "muy importante" que esto se haga conforme a la normativa vigente, en las "reservas correspondientes2 y en el marco cinegético establecido por la ley.</p>
					
									
					
							
						
					<!-- BLOQUE DE MENSAJES -->
<div id="paywall_message"></div>

	
		
				<!-- FREE -->
				<!-- FREE INCLUDE INI -->

<!-- FREE INCLUDE END -->
			
	
<!-- GENERAL INCLUDE INI-->

<!-- GENERAL INCLUDE END -->

<!-- FIN BLOQUE DE MENSAJES -->
					
					
<div class="box_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/temas/sucesos.html" title="Sucesos">Sucesos</a></li>
		
	</ul>
	</div>

					
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	

	<div class="tit txt-tit-f3 ft-20 con"><strong>Selección DN+</strong></div>
	<ul class="lst-plus con">
	    
	    <li class="con">
	      <img src="http://static01.diariodenavarra.es/uploads/imagenes/2col/2016/06/22/_borjavaz_3014457c.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="La difícil preservación de los videojuegos"/>
	      <h2><a href="/noticias/vivir/tecnologia/2018/02/15/la-dificil-preservacion-los-videojuegos-576604-3195.html" title="La difícil preservación de los videojuegos">La difícil preservación de los videojuegos</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	<a href="http://www.diariodenavarra.es/tags/autores/borja_vaz.html" title="Borja Vaz" class="firm">Borja Vaz</a>
	          	
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="http://static01.diariodenavarra.es/uploads/imagenes/2col/2018/02/14/_16992424_5cf5ca1a.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Tres profesores navarros que dan lecciones a domicilio"/>
	      <h2><a href="/noticias/navarra/2018/02/15/tres-profesores-navarros-dan-lecciones-domicilio-grabaciones-videos-576673-300.html" title="Tres profesores navarros que dan lecciones a domicilio">Tres profesores navarros que dan lecciones a domicilio</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	<a href="http://www.diariodenavarra.es/tags/autores/sonsoles_echavarren.html" title="Sonsoles Echavarren" class="firm">Sonsoles Echavarren</a>
	          	
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="http://static01.diariodenavarra.es/uploads/imagenes/2col/2018/02/14/_recorteoroz15_e21bd6dc.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Oroz"/>
	      <h2><a href="/noticias/opinion/2016/03/16/oroz_442038_1064.html" title="Oroz">Oroz</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	
	          	<span class="firm">oroz</span>
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	    <li class="con">
	      <img src="http://static01.diariodenavarra.es/uploads/imagenes/2col/2017/12/09/_16852859_0ad2ba96.jpg?c81e728d9d4c2f636f067f89cc14862c" alt="Juan Mari Antoñana: “Con 12 años me escapaba del cole para ir a pisar la uva”"/>
	      <h2><a href="/noticias/negocios/dn-management/entrevistas/2017/12/10/entrevista-juan-mari-antonana-presidente-bodegas-inurrieta-selecciondn-566110-2543.html" title="Juan Mari Antoñana: “Con 12 años me escapaba del cole para ir a pisar la uva”">Juan Mari Antoñana: “Con 12 años me escapaba del cole para ir a pisar la uva”</a></h2>
	      
	      <ul class="lst-firm">
	        
	        <li>          
	          	<a href="http://www.diariodenavarra.es/tags/autores/marialuz_vicondoa.html" title="Marialuz Vicondoa" class="firm">Marialuz Vicondoa</a>
	          	
	        </li>
	        
	      </ul>
	      
	    </li>
	    
	</ul>


	    			<!-- END DEP_COP /gadgets/selecciondnplus/gadgets-selecciondnplus-4-3345 -->
	    	


	    			
	    	

					
					</div>					
				
				
						  		
				<br class="brr" />	
		<div id="publicidad_creciente_horizontal_C" class="cnt-pub">
			<div id="AdSlot_horizontal_C"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				
				

<div id="com">
    <div class="tit txt-tit-f1 ft-m con">
        <strong>Comentarios</strong>
    </div>
    Te recomendamos que antes de comentar, leas las <a href='/pags/normas_participacion.html' target='_blank'>normas de participación</a> de Diario de Navarra
    <div id="gigyaCommentsWrapperDiv"></div>
</div>


				<br class="brr" />
				
			</div>     
			
			<div class="col6-f1 marg-l">
				<div id="gadget_col_der_0" class="flo-l brr w-100">
						
		<div id="publicidad_creciente_roba_1" class="cnt-pub">
			<div id="AdSlot_roba_1"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				</div>
				
				
				
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	    			<!-- BEGIN DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	
<script type="text/javascript">
	$(document).ready(function() {
		if('Recientes' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-Recientes").addClass("tabs-selected").show();
			$("#cont-Top-8760 .Recientes").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			// Mostramos la primera pestaña por tiempo			
			$(activeTab+" ol").hide();
			$(activeTab+" ol:first").show();
			$(activeTab).show();
			return false;
		});
		
		$("#cont-Top-8760 ul.tabs-time li").click(function() {			
			$("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div ol").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});			
		
		cargaGigyaComentadas()
	});
	
	function cargaGigyaComentadas(dias,limit){
		var params = {
			categoryID: "Noticias",
			limit: limit||10,
			maxStreamAge: dias||1,
			includeLastComment: true,
			callback:printResponse
		};
		
		gigya.comments.getTopStreams(params);
				
	}
		
	function printResponse(response) { 
		Handlebars.setDelimiter('[',']');
		$('#8760-cpt1 ol').empty();
		if ( response.errorCode == 0 ) {            
			if ( null!=response.streams && response.streams.length>0) {
				var contador = 1; 
				$.each( response.streams, function( key, value ) {      
					var fuente = $('#pl-comentadas').html();
					var plantilla = Handlebars.compile(fuente);
					var datos = {'streamURL' : value.streamURL, 
								'streamTitle' : value.streamTitle,								
								'numero' : contador+'.',								
								};
					var html = plantilla(datos);
				
					$(html).appendTo('#8760-cpt1 ol');
					contador++;
				});
				
				$('#8760-cpt1 ol').show();
			}
			else {
// 				console.log('Datos vacios');
			}
		} else {
			$('#8760-cpt1 ol').empty();
// 			console.log(response.errorCode+' - '+response.errorMessage);
		}
	}
</script> 

<script id="pl-comentadas" type="text/x-handlebars-template">	
		<li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>	
</script>	

    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
       <strong>Lo más...</strong>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Visto</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentado</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Reciente</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        
          
          <ol id="8760-Visitadas-1" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/2018/02/14/nervios-malestar-padres-sorteo-plazas-centros-escolares-navarra-576540-300.html"  title="Nervios y malestar en los padres en el sorteo de plazas para los centros escolares">Nervios y malestar en los padres en el sorteo...</a><!--<strong>14. Feb. 2018</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/navarra/2018/02/15/estudio-rebaja-uso-euskera-navarra-poblacion-576684-300.html"  title="Un estudio rebaja el uso del euskera en Navarra al 6,7% de la poblaci&oacute;n">Un estudio rebaja el uso del euskera en...</a><!--<strong>15. Feb. 2018</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/2018/02/15/investigan-una-denuncia-sobre-hombre-que-abordo-nino-salida-del-colegio-576823-300.html"  title="Investigan una denuncia sobre un hombre que abord&oacute; a un ni&ntilde;o en un colegio">Investigan una denuncia sobre un hombre que...</a><!--<strong>15. Feb. 2018</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/2018/02/15/hallado-cuerpo-desaparecido-alsasua-cerca-las-vias-del-tren-576812-300.html"  title="Hallado el cuerpo de un desaparecido en Alsasua cerca de las v&iacute;as del tren">Hallado el cuerpo de un desaparecido en...</a><!--<strong>15. Feb. 2018</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/deportes/futbol/osasuna/2018/02/15/oferta-osasuna-comprar-sadar-576699-1027.html"  title="Osasuna oferta al Gobierno la recompra de El Sadar para pagarlo en 10 a&ntilde;os">Osasuna oferta al Gobierno la recompra de El...</a><!--<strong>15. Feb. 2018</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/navarra/2018/02/15/bolsa-unira-autonomos-jubilan-pretendientes-negocio-576690-300.html"  title="Una bolsa 'unir&aacute;' a aut&oacute;nomos que se jubilan con pretendientes del negocio">Una bolsa 'unir&aacute;' a aut&oacute;nomos que se jubilan c...</a><!--<strong>15. Feb. 2018</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2018/02/14/el-concierto-pamplona-que-nunca-empezo-576610-1702.html"  title="El concierto de OT en Pamplona que nunca empez&oacute;">El concierto de OT en Pamplona que nunca...</a><!--<strong>14. Feb. 2018</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/navarra/2018/02/14/upn-dice-solana-manipula-datos-preinscripcion-escolar-navarra-576654-300.html"  title="UPN dice que Solana &quot;manipula&quot; los datos de la preinscripci&oacute;n escolar">UPN dice que Solana &quot;manipula&quot; los datos de la...</a><!--<strong>14. Feb. 2018</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/navarra/2017/02/23/la_javierada_desde_pamplona_por_carretera_por_monte_518548_300.html"  title="La Javierada desde Pamplona: por carretera o por monte">La Javierada desde Pamplona: por carretera o...</a><!--<strong>15. Feb. 2018</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/negocios/economia/2018/02/14/multa-millones-caixabank-santander-bbva-sabadell-576670-1033.html"  title="La CNMC multa con m&aacute;s de 90 millones a CaixaBank, Santander, BBVA y Sabadell">La CNMC multa con m&aacute;s de 90 millones a ...</a><!--<strong>14. Feb. 2018</strong>--></li>
            
          </ol>
          
          
          <ol id="8760-Visitadas-7" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/pamplona-comarca/pamplona/2018/02/14/el-concierto-operacion-triunfo-pamplona-sera-junio-576593-1702.html"  title="El concierto de Operaci&oacute;n Triunfo en Pamplona ya tiene fecha">El concierto de Operaci&oacute;n Triunfo en Pamplona ...</a><!--<strong>14. Feb. 2018</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/navarra/2018/02/06/lagrimas-felicidad-familia-amaia-romero-tras-ganar-ot-575256-300.html"  title="L&aacute;grimas de felicidad en la familia de Amaia tras ganar OT">L&aacute;grimas de felicidad en la familia de Amaia ...</a><!--<strong>06. Feb. 2018</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/magazine/television/2018/02/08/el-hermano-amaia-romero-forma-para-ser-representante-musical-575515-1036.html"  title="El hermano de Amaia se forma para ser su representante musical">El hermano de Amaia se forma para ser su...</a><!--<strong>08. Feb. 2018</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/2018/02/10/muere-camionero-tras-sufrir-accidente-121-a-575971-300.html"  title="Muere un camionero en Zozaia (N-121-A) al arder su cami&oacute;n y chocar">Muere un camionero en Zozaia (N-121-A) al...</a><!--<strong>10. Feb. 2018</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/navarra/2018/02/10/religion-islamica-llegara-primera-vez-aulas-navarras-proximo-curso-575828-300.html"  title="La religi&oacute;n isl&aacute;mica llegar&aacute; por primera vez a las aulas a partir del pr&oacute;ximo curso">La religi&oacute;n isl&aacute;mica llegar&aacute; por primera vez a ...</a><!--<strong>10. Feb. 2018</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/navarra/2018/02/14/dos-proyectos-crearan-112-entre-empleos-orkoien-tudela-576622-300.html"  title="Dos proyectos crear&aacute;n 112 empleos en Orkoien y entre 20 y 30 en Tudela">Dos proyectos crear&aacute;n 112 empleos en Orkoien y ...</a><!--<strong>14. Feb. 2018</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/navarra/2018/02/13/el-las-solicitudes-entrara-los-colegios-primera-opcion-segun-gobierno-navarra-576521-300.html"  title="Las familias navarras vuelven a elegir el PAI, sube la p&uacute;blica y baja la ense&ntilde;anza en euskera">Las familias navarras vuelven a elegir el PAI,...</a><!--<strong>13. Feb. 2018</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/navarra/2018/02/12/pelea-entre-publico-jugadores-una-pista-futbol-pamplona-576242-300.html"  title="La polic&iacute;a act&uacute;a en Pamplona por una agresi&oacute;n del p&uacute;blico a jugadores en f&uacute;tbol sala">La polic&iacute;a act&uacute;a en Pamplona por una agresi&oacute;n d...</a><!--<strong>12. Feb. 2018</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/navarra/2018/02/12/la-upna-presenta-mayor-ampliacion-grados-historia-576266-300.html"  title="La UPNA presenta la mayor ampliaci&oacute;n de grados de su historia">La UPNA presenta la mayor ampliaci&oacute;n de grados ...</a><!--<strong>12. Feb. 2018</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/navarra/2018/02/12/alli-pide-perdon-explica-twitter-porque-sus-ausencias-congreso-576247-300.html"  title="Alli pide perd&oacute;n y explica en Twitter el porqu&eacute; de sus ausencias en el Congreso">Alli pide perd&oacute;n y explica en Twitter el ...</a><!--<strong>12. Feb. 2018</strong>--></li>
            
          </ol>
          
          
       
        
        <ul class="tabs-time Visitadas">
			<li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Hoy</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última semana</span></a></li>			
		 </ul>
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">   
      	<ol></ol>         
        <ul class="tabs-time Comentadas">
			<li id="8760-Comentadas-1"><a href="#8760-Comentadas-1" onclick="cargaGigyaComentadas(1);"><span>Hoy</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7" onclick="cargaGigyaComentadas(7);"><span>Última semana</span></a></li>			
		</ul>
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticias/navarra/2017/02/23/la_javierada_desde_tudela_atravesar_bardena_bici_andando_518564_300.html"  title="La Javierada desde Tudela: atravesar las Bardenas en bici o a pie">La Javierada desde Tudela: atravesar las...</a><!--<strong>17:22</strong>--></li>
          
            <li><span>2.</span> <a href="/noticias/cultura-ocio/cultura/2018/02/15/un-pequeno-pueblo-alava-oion-graba-disco-lucha-contra-racismo-576853-1034.html"  title="Un peque&ntilde;o pueblo de &Aacute;lava, Oion, graba un disco de lucha contra el racismo">Un peque&ntilde;o pueblo de &Aacute;lava, Oion, graba un d...</a><!--<strong>17:13</strong>--></li>
          
            <li><span>3.</span> <a href="/noticias/deportes/futbol/osasuna/2018/02/15/horario-donde-ver-osasuna-reus-576851-1027.html"  title="Horario y d&oacute;nde ver el Osasuna-Reus">Horario y d&oacute;nde ver el Osasuna-Reus</a><!--<strong>17:06</strong>--></li>
          
            <li><span>4.</span> <a href="/noticias/navarra/pamplona-comarca/2018/02/15/upn-pide-informe-expulsar-okupas-naves-artica-576850-1002.html"  title="UPN pide un informe para &quot;expulsar a los okupas de las naves de Artica&quot;">UPN pide un informe para &quot;expulsar a los...</a><!--<strong>17:04</strong>--></li>
          
            <li><span>5.</span> <a href="/noticias/cultura-ocio/cultura/2018/02/15/bilbao-bbk-live-cierra-cartel-2018-con-florence-the-machine-576849-1034.html"  title="Bilbao BBK Live cierra el cartel de 2018 con Florence+The Machine">Bilbao BBK Live cierra el cartel de 2018 con...</a><!--<strong>16:55</strong>--></li>
          
            <li><span>6.</span> <a href="/noticias/navarra/2018/02/15/parlamento-pide-minimizar-impacto-obras-los-tuneles-belate-576848-300.html"  title="El Parlamento pide medidas para &quot;minimizar&quot; el impacto de las obras en los t&uacute;neles de Belate">El Parlamento pide medidas para &quot;minimizar&quot; el...</a><!--<strong>16:48</strong>--></li>
          
            <li><span>7.</span> <a href="/noticias/magazine/television/2018/02/15/aitana-defiende-novio-vicente-criticas-declaracion-cepeda-576852-1036.html"  title="Aitana defiende a su novio, Vicente, ante las cr&iacute;ticas y la declaraci&oacute;n de Cepeda">Aitana defiende a su novio, Vicente, ante las...</a><!--<strong>16:44</strong>--></li>
          
            <li><span>8.</span> <a href="/noticias/navarra/2018/02/15/beltran-gobierno-engana-ocultar-que-solo-los-navarros-habla-euskera-576846-300.html"  title="Beltr&aacute;n: &quot;El Gobierno enga&ntilde;a al ocultar que s&oacute;lo el 6% de los navarros habla euskera&quot;">Beltr&aacute;n: &quot;El Gobierno enga&ntilde;a al ocultar que s...</a><!--<strong>16:27</strong>--></li>
          
            <li><span>9.</span> <a href="/noticias/magazine/sociedad/2018/02/15/la-proclama-nuria-roca-favor-las-fotos-sin-filtros-retoques-576847-1035.html"  title="La proclama en redes de Nuria Roca a favor de las fotos &quot;sin filtros ni retoques&quot;">La proclama en redes de Nuria Roca a favor de...</a><!--<strong>16:17</strong>--></li>
          
            <li><span>10.</span> <a href="/noticias/navarra/pamplona-comarca/2018/02/15/esparza-pregunta-barkos-si-seguir-empenado-imponer-ikurrina-576845-1002.html"  title="Esparza pregunta a Barkos si &quot;va a seguir empe&ntilde;ado en imponer la ikurri&ntilde;a&quot;">Esparza pregunta a Barkos si &quot;va a seguir...</a><!--<strong>16:14</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>

	    			<!-- END DEP_COP /gadgets/topnoticias/eb736175d2db4df5b34d29d3c1a481f0 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	
	
	<div class="kalooga_15651"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
			
		<div id="publicidad_creciente_roba_2" class="cnt-pub">
			<div id="AdSlot_roba_2"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	       		
			</div>
						
     </div>

</div>
<script type="text/javascript">
	var url = '/contador.php?var=561849';	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false
	});
	
	$(window).load(function() {
	//Iguala las columas con el selector aplicado
	   equalHeight($("#dts .same-height"));
	});
</script>

<noscript><img src="/contador.php?var=561849" alt="" width="1" height="1" /></noscript>
    

    		
  		</div>
  		<a href="#ctd-f3" title="volver arriba" class="bottom"><span>volver arriba</span></a>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
 
<div id="AdSlot_mega_pie">
	<script type="text/javascript">loadAdSlot();</script>
</div>

<div id="pie" class="con">	
	<!-- Menu de navegacion de la cabecera -->
	<div class="men-footer-f1"><!-- BEGIN DEP_COP /menus/menus-1024 -->
<div class="  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuPie_1024" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuPie_1024").click(function(event ){
				$("ul#menus_desplegable_menuPie_1024").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuPie_1024").is(":visible") && ($("ul#menus_desplegable_menuPie_1024").is(":visible"))){
					$("ul#menus_desplegable_menuPie_1024").hide();
				}
			});
		});
	</script>
	
<strong>Pie secciones</strong>

<ul class=" hg_0n" id="menus_desplegable_menuPie_1024"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="last i1_6"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li></ul></li><li class="i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><ul><li class="i2_1"><a href="/noticias/actualidad/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="last i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Futbol"  ><span >Futbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_4"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_8"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_10"><a href="/noticias/deportes/mas_deporte/portada/" title="Más Deporte"  ><span >Más Deporte</span></a></li></ul></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i5"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a></li><li class="i6"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i7"><a href="/noticias/negocios/economia/portada/" title="Negocios"  ><span >Negocios</span></a></li><li class="i8"><a href="/noticias/magazine/sociedad/portada/" title="Magazine"  ><span >Magazine</span></a><ul><li class="i8_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i8_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i9"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><ul><li class="i9_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i9_2"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i9_3"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i9_4"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i9_5"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li><li class="last i9_6"><a href="/noticias/vivir/educacion/portada/" title="Educación y Familia"  ><span >Educación y Familia</span></a></li></ul></li><li class="i10"><a href="/suplementos/fiestas-navarra-2017/e9934_fiestas-navarra-2017.html" title="Fiestas"  ><span >Fiestas</span></a></li><li class="i11"><a href="/noticias/dn/portada/" title="Selección DN+"  ><span >Selección DN+</span></a></li><li class="last i12"><a href="/suplementos/podcast-diario-navarra/52867_podcast-diario-navarra.html" title="Podcast DN"  ><span >Podcast DN</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1024 --></div>
	<div class="men-footer-f2"><!-- BEGIN DEP_COP /menus/menus-941-enl-rec-con -->
<div class="enl-rec-f1 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados_941" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados_941").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados_941").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados_941").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_941").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados_941").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 1</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados_941"><li class="i1"><a href="http://www.diariodenavarra.es/pags/contacto_diario_navarra.html" title="Contacto"  ><span >Contacto</span></a></li><li class="i2"><a href="//suscripciones.diariodenavarra.es/" title="Suscríbete a DN+" target="_blank" ><span >Suscríbete a DN+</span></a></li><li class="i3"><a href="https://clubsuscriptor.diariodenavarra.es/" title="Club de Suscriptores" target="_blank" ><span >Club de Suscriptores</span></a></li><li class="i4"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank" ><span >Hemeroteca</span></a></li><li class="i5"><a href="/pags/tarifas_publicidad.html" title="Publicidad" target="_blank" ><span >Publicidad</span></a></li><li class="last i6"><a href="//www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" title="Trabaja con nosotros" target="_blank" ><span >Trabaja con nosotros</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-941-enl-rec-con --></div>	
 	<div class="men-footer-f3"><!-- BEGIN DEP_COP /menus/menus-943-enl-rec-con -->
<div class="enl-rec-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados2_943" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados2_943").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados2_943").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados2_943").is(":visible") && ($("ul#menus_desplegable_menuRecomendados2_943").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados2_943").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 3</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados2_943"><li class="i1"><a href="/pags/faq_s.html" title="FAQ´s" target="_blank" ><span >FAQ´s</span></a></li><li class="i2"><a href="/pags/aviso_legal.html" title="Aviso legal" target="_blank" ><span >Aviso legal</span></a></li><li class="i3"><a href="/pags/politica_privacidad.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="i4"><a href="/pags/politica_cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li><li class="last i5"><a href="/pags/mi_cuenta.html" title="Mi cuenta"  ><span >Mi cuenta</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-943-enl-rec-con --></div>	
	<div class="men-footer-f4"> 
		<span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span><br class="brr" />
		<a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf"><img src="/MODULOS/global/publico/interfaces/web/dn/img/la_informacion.png" alt="Grupo La información" title="Grupo La información" /><span>Grupo La información</span></a>			
		<!-- BEGIN DEP_COP /menus/menus-942-enl-rec-con -->
<div class="enl-rec-f3 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados3_942" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados3_942").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados3_942").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados3_942").is(":visible") && ($("ul#menus_desplegable_menuRecomendados3_942").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados3_942").hide();
				}
			});
		});
	</script>
	
<strong>Empresas del grupo</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados3_942"><li class="i1"><a href="http://navarra.chofert.com" title="Chofert"  ><span >Chofert</span></a></li><li class="i2"><a href="http://dnclasificados.com" title="Clasificados"  ><span >Clasificados</span></a></li><li class="i3"><a href="http://conocernavarra.com" title="Conocer Navarra"  ><span >Conocer Navarra</span></a></li><li class="i4"><a href="http://www.brandok.es/" title="Brandok"  ><span >Brandok</span></a></li><li class="last i5"><a href="http://www.definde.com/" title="Definde"  ><span >Definde</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-942-enl-rec-con -->
	</div>		
	<p>		
		<a href="http://www.diariodenavarra.es" title="">&copy; DIARIO DE NAVARRA. </a>
		<span>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
	</p>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>

		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/5f92ac31effc394aca189329bf3f12aa -->
	    	

	
	<!--
/*
###############################################################################################################
Fix Kalooga - 20171109
###############################################################################################################
*/
-->
<style type="text/css">
	.kalooga_15649 .kalooga_itemList {
		list-style: none !important;
		margin: 0 !important;
		padding: 0 !important;
		width: 100% !important;
	}
	.kalooga_15649 .kalooga_itemList li.kalooga_item {
		margin-right: 1%;
		width: 24% !important;
		cursor: pointer !important;
		clear: none !important;
		float: left !important;
		position: relative !important;
		color: #000 !important;
		padding-left: 0px !important;
		background: none !important;
		list-style: none !important;
	}
</style>
	

	
	<!-- TEMPORAL -->
	<script type="text/javascript">
		window.googletag = {};
		window.listAdSlot = [];
		window.gptadslots = [];
	</script>

	<!--
	/*
	###############################################################################################################
	###############################################################################################################
	
						###  #     #  ###
						 #   ##    #   #
						 #   # #   #   #
						 #   #  #  #   #
						 #   #   # #   #
						 #   #    ##   #
						###  #     #  ###
	
	###############################################################################################################
	###############################################################################################################
	*/
	-->
	
	
	<!-- Ampliar robas -->
	<script type="text/javascript">
		(function() {
			if (ox_plantilla === 'detalle') {
				var targetCont = document.getElementById('gadget_col_der_3');
				var slotArray = [3,4,5];
				var tempAdSlot = null;
				var tempId = '';
				for (var idx in slotArray) {
					tempId = 'AdSlot_roba_' + slotArray[idx];
					if (!document.getElementById(tempId)) {
						tempAdSlot = document.createElement('div');
						tempAdSlot.id = tempId;
						tempAdSlot.style['margin-top'] = '10px';
						targetCont.appendChild(tempAdSlot);
					}
				}
			}
		})();
	</script>

	<script type="text/javascript">
		var CAT_PUBLI_Dict = {
		'dn+': 'dnplus',
		'actualidad/internacional': 'internacional',
		'actualidad/nacional': 'nacional',
		'culturayocio': 'cultura',
		'culturayocio/cultura': 'cultura',
		'culturayocio/ocio': 'ocio',
		'magazine': 'sociedad',
		'magazine/sociedad': 'sociedad',
		'magazine/television': 'television',
		'local': 'local/navarra/masnavarra',
		'local/navarra/navarra': 'local/navarra/masnavarra',
		'local/navarra/sanguesaymerindad': 'local/navarra/zonanorteoriental',
		'local/navarra/tafallayzonamedia': 'local/navarra/zonamedia',
		'local/navarra/tierraestella': 'local/navarra/tierraestellayvaldizarbe',
		'local/navarra/zonanorte': 'local/navarra/zonanorteoccidental',
		'negocios': 'economia',
		'negocios/dnmanagement': 'dnmanagement',
		'negocios/dnmanagement/agenda': 'dnmanagement/agenda',
		'negocios/dnmanagement/contenidos': 'dnmanagement/contenidos',
		'negocios/dnmanagement/emprendedores': 'dnmanagement/emprendedores',
		'negocios/dnmanagement/entrevistas': 'dnmanagement/entrevistas',
		'negocios/dnmanagement/especiales': 'dnmanagement',
		'negocios/dnmanagement/formacion': 'dnmanagement',
		'negocios/dnmanagement/libros': 'dnmanagement/libros',
		'negocios/dnmanagement/opiniondnmanagement': 'dnmanagement/opinion',
		'negocios/dnmanagement/participa': 'dnmanagement',
		'negocios/dnmanagement/talento': 'dnmanagement/talento',
		'negocios/economia': 'economia'
		};
		CAT_PUBLI = CAT_PUBLI_Dict[CAT_PUBLI.toLowerCase()] || CAT_PUBLI;
	</script>
	
	<script type="text/javascript">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</script>
	
	<!--
	/*
	###############################################################################################################
	###############################################################################################################
	
						#######  #     #  ######
						#        ##    #  #     #
						#        # #   #  #     #
						#####    #  #  #  #     #
						#        #   # #  #     #
						#        #    ##  #     #
						#######  #     #  ######
	
	###############################################################################################################
	###############################################################################################################
	*/
	-->
	

	
	<!--
/*
###############################################################################################################
paywallMessage - 20171121
###############################################################################################################
*/
-->
<!-- PAY INCLUDE INI -->
<style type="text/css">
	#paywallWrapper {
		z-index: 16000000;
		z-index: 160000000;
		left: 0;
		right: 0;
		margin: auto;
		width: 96%;
		max-width: 800px;
		display: none;
		border-radius: 10px;
	}
	.paywallNormal {
		position: relative;
	}
	.paywallFixed {
		position: fixed;
		top: 30%;
		box-shadow: 0px 0px 50px #000000;
	}
	#paywallMessage {
		z-index: 1;
		position: relative;
		text-align: center;
		background-color: #ffffff;
		color: #000000;
		padding: 10px 10px;
		border-radius: 10px;
	}
	#paywallMessage * {
		transition: all ease-out 0.50s;
	}
	#paywallOverlay {
		z-index: 0;
		position: fixed;
		left: 0;
		top: 0;
		width: 100%;
		height: 200%;
		background-color: rgba(0, 0, 0, 0.75);
		display: none;
	}
	#paywallCloseBtn {
		z-index: 2;
		position: absolute;
		right: 5px;
		top: 5px;
		background-color: transparent;
		color: #000000;
		cursor: pointer;
		font-size: 20px;
		display: none;
	}
	#paywallMessageTitle {
		font-size: 22px;
		font-weight: 400;
	}
	#paywallMessageAction {
		font-size: 25px;
		font-weight: 700;
		cursor: pointer;
		margin: 20px auto;
		max-width: 220px;
		background-color: #FF5722;
		color: #ffffff;
		padding: 10px;
		border-radius: 5px;
	}
	#paywallMessageAction:hover {
		transform: scale(1.20);
	}
	#paywallMessageClaim {
		margin-top: 10px;
		font-size: 30px;
		font-weight: 500;
		color: #0f619e;
		line-height: 1.1em;
	}
	#paywallMessagePrice {
		margin: 0px auto;
		margin-top: 4px;
		font-size: 14px;
		font-weight: 500;
		color: #003040;
	}
	#paywallMessageLogin {
		margin: 20px auto;
		font-size: 16px;
		font-weight: 600;
		cursor: pointer;
		color: #0f619e;
	}
	.difuminado_detalle {
		position: relative;
		max-height: 170px;
		overflow: hidden;
	}
	.difuminado_detalle:after {
		content: '';
		display: block;
		position: absolute;
		left: 0;
		bottom: 0;
		width: 100%;
		height: 100%;
		background: -webkit-gradient(linear, top, bottom, color-stop(5%,rgba(255,255,255,0)), color-stop(50%,rgba(255,255,255,0.95)), color-stop(100%,rgba(255,255,255,1)));
		background: -webkit-linear-gradient(top, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
		background: linear-gradient(to bottom, rgba(255,255,255,0) 5%, rgba(255,255,255,0.95) 50%, rgba(255,255,255,1) 100%);
	}
</style>


<div id="paywallWrapper" class="paywallNormal">
	<div id="paywallOverlay">
	</div>
	<div id="paywallMessage">
		<div id="paywallCloseBtn" onclick="paywallClose();" class="fa fa-times-circle"></div>
		<div id="paywallMessageTitle"><span class="fa fa-info-circle"></span> Contenido exclusivo para suscriptores <span style="font-weight: 900;">DN<span style="color:#178dca;">+</span></span></div>
		<div id="paywallMessageClaim">Navega sin publicidad por www.diariodenavarra.es</div>
		<div id="paywallMessageAction" onclick="window.open('/paywall-button');">
			Suscríbete a DN+
			<div id="paywallMessagePrice">Desde solo 0,27€ al día</div>
		</div>
		<div id="paywallMessageLogin" class="loginGigya" onclick="paywallClose();gigya.accounts.logout();">Ya soy DN+ <span class="fa fa-arrow-circle-right" title="Iniciar sesión"></span></a></div>
	</div>
</div>

<script type="text/javascript">
	var paywallClaimList = [
		'¿Te gustaría poder leer todas las noticias?',
		'¿Te gustaría poder leer todas las noticias?',
		'¿Te gustaría poder leer todas las noticias?'
		];
	document.getElementById('paywallMessageClaim').innerHTML = paywallClaimList[(new Date).getSeconds() % 3];
	var paywallClose = function() {return null;};
	if ((dn_usr !== 'subscriber') && (dn_pay === 'PAY')) {
		var paywallWrapperElem = document.getElementById('paywallWrapper');
		var paywallMessageElem = document.getElementById('paywallMessage');
		var paywallCloseBtnElem = document.getElementById('paywallCloseBtn');
		var paywallOverlayElem = document.getElementById('paywallOverlay');
		var paywallTargetElem = document.getElementById('paywall_message');
		paywallTargetElem.innerHTML = ''; // Clear the target container
		if (ox_plantilla === 'detalle') {
			var AdSlot2remove = document.getElementById('AdSlot_horizontal_C');
			AdSlot2remove.parentNode.removeChild(AdSlot2remove);
		}
		if (ox_plantilla !== 'detalle') {
			paywallTargetElem = document.body;
			paywallWrapperElem.className = 'paywallFixed';
			paywallOverlayElem.style.display = 'block';
			paywallCloseBtnElem.style.display = 'block';
			paywallClose = function() {paywallWrapperElem.style.display = 'none';};
		}
		paywallTargetElem.appendChild(paywallWrapperElem);
		paywallWrapperElem.style.display = 'block';
	}
</script>
<!-- PAY INCLUDE END -->
	

	
	<!--
/*
###############################################################################################################
ADBlock - 201706
###############################################################################################################
*/
-->
<style type="text/css">span#abKO:after {content:'activado un bloqueador de publicidad';}span#abOK:after {content:'desactiva el bloqueador de publicidad';}#abMsgWrap {position:absolute;top:0px;left:0px;width:100%;height:100%;padding-bottom:100%;z-index:8999;clear:both;display:none;}#web #abMsgWrap {padding-bottom:20px;}#cont-galeria #abMsgWrap {position:relative;padding-bottom:20px;background:#000000;color:#FFFFFF;}#abBackground {position:absolute;top:0px;left:0px;width:100%;height:1000%;background:rgba(255,255,255,0.75);}#cont-galeria #abBackground {background:rgba(0,0,0,0.75);}#abMsg {position:relative;top:0px;left:0px;width:90%;max-width:1000px;margin:0 auto;padding:50px 5%;background: #ECECFB;border-bottom:5px solid #004583;text-align:center;font-size:20px;}#abMsg a {display:inline-block;width:25%;min-width:180px;padding:10px 0px;margin:0px 10px 20px 10px;text-decoration:none;text-transform:uppercase;text-align:center;color:#FFFFFF;background-color:#FF5722;font-size:16px;font-weight:700;border-radius:5px;}#abMsg a.abDisable {background-color:#459FFF;}#abMsg p {line-height:1.50em;margin-bottom:10px;text-align:left;}#abMsg p strong {font-weight:600;}#abClose {display:none;position:absolute;bottom:10px;right:10px;padding:4px;min-width:20px;height:20px;line-height:20px;font-size:18px;border:2px solid;border-radius:100px;cursor:pointer;}#abMsg .abDNlogo {position:relative;width:90%;max-width:600px;margin:auto;margin-bottom:20px;}/*#web #abMsg .abDNlogo {display:none;}*/#cont-galeria #abMsg {background:#000000;}#cont-galeria #abMsg p {color:#FFFFFF;}#cont-galeria #abMsg .abDNlogo {display:none;}@media only screen and (max-width: 500px) {#abMsg {font-size:12px;}}.pulse {animation-name: pulse;animation-duration: 2s;animation-iteration-count: infinite;animation-direction: alternate;}@keyframes pulse {from {opacity: 1.00;}to {opacity: 0.25;}}</style><img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;" src="/MODULOS/global/publico/interfaces/web/dn/img/dn_plus.png?v=0&trackingserver=trackserver&adserver=adserver"><img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;" src="//static.criteo.net/images/pixel.gif" onload="window.AdPixel = true;"><img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src=""><div id="abMsgWrap"><div id="abBackground"></div><div id="abMsg"><div id="abClose" class="pulse" onclick="document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';this.parentNode.parentNode.style.display='none';window.scrollTo(0,0);">Continuar <!--✖--></div><img class="abDNlogo" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"><p>Estimado lector,</p><p>Tu navegador tiene <strong><span id="abKO"></span></strong> y eso afecta al correcto funcionamiento de la página web.</p><p>Por favor, <strong><span id="abOK"></span></strong>  para <strong>diariodenavarra.es</strong> <!-- y de esa forma estarás colaborando activamente para mejorar este sitio web y que la publicidad en nuestras páginas sea más interesante y útil. --></p><!--<a class="abDisable" href="">CÓMO HACERLO</a> --><p>Si quieres navegar sin publicidad y disfrutar de toda nuestra oferta informativa y contenidos exclusivos, <strong>tenemos lo que buscas</strong>:</p><a href="http://suscripciones.diariodenavarra.es/productos/dn-plus?origin=ab">SUSCRÍBETE a <span style="font-weight: 900;color: #000;background: #fff;border-radius: 100px;padding: 1px 6px;">DN<span style="color:#178dca;">+</span></span></a><p>Gracias por tu atención.<br>El equipo de Diario de Navarra</p></div></div><script type="text/javascript">document.addEventListener('DOMContentLoaded', function () {var abRelaxed = true;setTimeout(function() {var abElem = document.getElementById('AdBanner');var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');var abAdPixel = (typeof window.AdPixel === 'undefined');var abAdServer = (typeof googletag === 'undefined');var abTracking = abAdPixel && abAdServer;var abActive = abBanner || abTracking;var abShowMsg = (dn_usr !== 'subscriber') && abActive;var abMsgElem = document.getElementById('abMsgWrap');if (abShowMsg) {abMsgElem.style.display = 'block';window.scrollTo(0,0);try {var pageElement = document.getElementById('ctd') || document.getElementById('ctd-f3') || document.getElementById('cont-galeria').firstChild;var targetElem = document.getElementById('web') || document.getElementById('cont-galeria');targetElem.insertBefore(abMsgElem,pageElement);if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {setTimeout(function() {document.getElementById('abClose').style.display = 'block';}, 3000);}else {window.document.body.style.position = 'fixed';}}catch (err) {}document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&cid=1234567890&ni=1&t=event&ec=ABTrack&ea=AB-Active&z=' + Math.floor(10000000000 + 1000000000 * Math.random());}},2000);});</script><noscript><style type="text/css">span#abKO:after {content:'desactivado JavaScript';}span#abOK:after {content:'activa JavaScript';}#abMsgWrap {display:block;}#web, #cont-galeria {display:none;}body {position:fixed;}</style><img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&cid=1234567890&ni=1&t=event&ec=ABTrack&ea=NoJS"></noscript>
	

	
	<!--
/*
###############################################################################################################
Get SoftAds
###############################################################################################################
*/
-->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
	function CriteoShowAB(DNParams) {
		var parent = document.getElementById(DNParams.parentid);
		if (parent !== null) {
			var child = document.createElement('div');
			child.id = DNParams.parentid + '_Criteo';
			parent.appendChild(child);
			Criteo.DisplayAcceptableAdIfAdblocked({
				'zoneid':DNParams.zoneid,
				'containerid':DNParams.parentid + '_Criteo',
				'callbackSuccess': function() {
					child.style.height = DNParams.height + 'px';
					parent.setAttribute('AdSlot', 'loaded');
				}
			});
		}
	}
</script>
<script type="text/javascript">
	if (dn_usr !== 'subscriber') {
		// 300x250 AdSlot_roba_1
		CriteoShowAB({'zoneid':414522,'parentid':'AdSlot_roba_1','height':250});
		// 300x600 AdSlot_roba_2
		CriteoShowAB({'zoneid':435926,'parentid':'AdSlot_roba_2','height':600});
	}
</script>
	

	 


	    			<!-- END DEP_COP /injection/insertacodigo/5f92ac31effc394aca189329bf3f12aa -->
	    		    			
	    	
		
	    			
 		
		
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
		<!-- BEGIN GOOGLE ANALYTICS ASYNC 2ND BLOCK / OLD ID -->
			<script type="text/javascript">
				(function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				    //setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 1 second\'])',1000);
				  })();
			</script>
		<!-- END GOOGLE ANALYTICS ASYNC 2ND BLOCK / OLD ID -->
		<!-- START Nielsen Online SiteCensus V6.0 -->
		<!-- COPYRIGHT 2009 Nielsen Online -->
		<script type="text/javascript" src="//secure-uk.imrworldwide.com/v60.js"></script>
		<script type="text/javascript">
			var pvar = { cid: "es-epi", content: "0", server: "secure-uk" };
			var trac = nol_t(pvar);
			trac.record().post();
		</script>
		<noscript>
			<div>
				<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-epi&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
			</div>
		</noscript>
		<!-- END Nielsen Online SiteCensus V6.0 -->
		<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13023404" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
		<!-- End comScore Tag -->
		<div id="cX-root" style="display:none"></div>
		<script>
			//cXense script begin
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['setAccountId', '9222279208870843873']);
			cX.callQueue.push(['setSiteId', '9222279208870843875']);
			cX.callQueue.push(['sendPageViewEvent']);
			(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
			scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
			var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			// cXense script end
		</script>
		<script type="text/javascript">
		
			/**
			 * Añade src a todas las imagenes lazy que no lo lleven
			 */
			function recargaImagenesLazy(){
				// Fallback en caso de que no exista el plugin por algun motivo
				jQuery("img.lazy").each(function(){
					if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
						jQuery(this).attr('src', jQuery(this).attr("data-original"));
					}
				});
			}
			
			/**
			* Carga las imagenes con clase lazy
			*/
			function cargaImagenesLazy(){
		//$(function() {
			    	$("img.lazy").lazyload({
			        	effect 			: "show",
			        	failure_limit 	: 20,
			        	threshold		: 2500
			    	});
		jQuery(window).scroll();
			    	$("img.lazy").removeClass("lazy");
		//});
			}
			
			
			$('img.lazy').load(function() {
				igualarAlturaFilas($(this).parents("[class*='row-']"));
			});
			
		
			if(jQuery().lazyload){ 
				cargaImagenesLazy();
			}
			else{
				// Fallback en caso de que no exista el plugin
				recargaImagenesLazy();
			}
			
			
			$(document).ready(function(){
				igualarAlturaFilas();
			});
			
			window.onload = function(){
				igualarAlturaFilas();
			};
			
			jQuery(window).resize(function() {
				igualarAlturaFilas();
			});
			
		</script>
		<div id="ojd"></div>
		
		<!-- DFP LOAD INI -->
		<script type="text/javascript">
			// Llenar la posición
			var Temp_loadAdSlot = 
			function Temp_loadAdSlot(Slot_div_id) {
				if (listAdSlot.indexOf(Slot_div_id) !== -1) {
				var Slot_div = document.getElementById(Slot_div_id);
					var Temp_Slot_div = document.getElementById('Temp_' + Slot_div_id);
					Slot_div.appendChild(Temp_Slot_div);
					gptadslots[Slot_div_id].addService(googletag.pubads());
					googletag.display(Slot_div_id);
					Slot_div.setAttribute('AdSlot', 'loaded');
				}
			}
		</script>

		<div style="display:none;">
			<div id="Temp_AdSlot_interstitial"><script>Temp_loadAdSlot('AdSlot_interstitial');</script></div>
			<div id="Temp_AdSlot_megabanner"><script>Temp_loadAdSlot('AdSlot_megabanner');</script></div>
			<div id="Temp_AdSlot_skyscraper_der"><script>Temp_loadAdSlot('AdSlot_skyscraper_der');</script></div>
			<div id="Temp_AdSlot_skyscraper_izq"><script>Temp_loadAdSlot('AdSlot_skyscraper_izq');</script></div>
			<div id="Temp_AdSlot_cintillo"><script>Temp_loadAdSlot('AdSlot_cintillo');</script></div>
			<div id="Temp_AdSlot_roba_1"><script>Temp_loadAdSlot('AdSlot_roba_1');</script></div>
		<script type="text/javascript">
		/* Cargar imágenes primeras pantallas */
			try {
				var ctdContainer = document.getElementById('ctd');
				var ctdImages = ctdContainer.getElementsByTagName('img');
				//var ctdImages = ctdContainer.getElementsByClassName('lazy');
				for (ctdImagesIdx in ctdImages) {
					ctdImage = ctdImages[ctdImagesIdx];
					if ((ctdImage.getBoundingClientRect().top < 3000) && !(ctdImage.src)) {
						ctdImage.src = ctdImage.getAttribute('data-original');
						ctdImage.className = ctdImage.className.replace('lazy', 'loaded');
					}
				}
			}
			catch (err) {}
		</script>
			<div id="Temp_AdSlot_boton_izq_1"><script>Temp_loadAdSlot('AdSlot_boton_izq_1');</script></div>
			<div id="Temp_AdSlot_roba_2"><script>Temp_loadAdSlot('AdSlot_roba_2');</script></div>
			<div id="Temp_AdSlot_boton_izq_2"><script>Temp_loadAdSlot('AdSlot_boton_izq_2');</script></div>
			<div id="Temp_AdSlot_roba_3"><script>Temp_loadAdSlot('AdSlot_roba_3');</script></div>
			<div id="Temp_AdSlot_boton_izq_3"><script>Temp_loadAdSlot('AdSlot_boton_izq_3');</script></div>
			<div id="Temp_AdSlot_boton_cen_1"><script>Temp_loadAdSlot('AdSlot_boton_cen_1');</script></div>
			<div id="Temp_AdSlot_boton_cen_2"><script>Temp_loadAdSlot('AdSlot_boton_cen_2');</script></div>
			<div id="Temp_AdSlot_boton_cen_3"><script>Temp_loadAdSlot('AdSlot_boton_cen_3');</script></div>
			<div id="Temp_AdSlot_roba_4"><script>Temp_loadAdSlot('AdSlot_roba_4');</script></div>
			<div id="Temp_AdSlot_roba_5"><script>Temp_loadAdSlot('AdSlot_roba_5');</script></div>
			<div id="Temp_AdSlot_roba_6"><script>Temp_loadAdSlot('AdSlot_roba_6');</script></div>
			<div id="Temp_AdSlot_roba_7"><script>Temp_loadAdSlot('AdSlot_roba_7');</script></div>
			<div id="Temp_AdSlot_roba_8"><script>Temp_loadAdSlot('AdSlot_roba_8');</script></div>
			<div id="Temp_AdSlot_roba_9"><script>Temp_loadAdSlot('AdSlot_roba_9');</script></div>
			<div id="Temp_AdSlot_roba_10"><script>Temp_loadAdSlot('AdSlot_roba_10');</script></div>
			<div id="Temp_AdSlot_roba_11"><script>Temp_loadAdSlot('AdSlot_roba_11');</script></div>
			<div id="Temp_AdSlot_roba_12"><script>Temp_loadAdSlot('AdSlot_roba_12');</script></div>
			<div id="Temp_AdSlot_horizontal_1"><script>Temp_loadAdSlot('AdSlot_horizontal_1');</script></div>
			<div id="Temp_AdSlot_horizontal_2"><script>Temp_loadAdSlot('AdSlot_horizontal_2');</script></div>
			<div id="Temp_AdSlot_horizontal_3"><script>Temp_loadAdSlot('AdSlot_horizontal_3');</script></div>
			<div id="Temp_AdSlot_horizontal_A"><script>Temp_loadAdSlot('AdSlot_horizontal_A');</script></div>
			<div id="Temp_AdSlot_horizontal_B"><script>Temp_loadAdSlot('AdSlot_horizontal_B');</script></div>
			<div id="Temp_AdSlot_horizontal_C"><script>Temp_loadAdSlot('AdSlot_horizontal_C');</script></div>
			<div id="Temp_AdSlot_noticias_izq"><script>Temp_loadAdSlot('AdSlot_noticias_izq');</script></div>
			<div id="Temp_AdSlot_patrocinio_titulo"><script>Temp_loadAdSlot('AdSlot_patrocinio_titulo');</script></div>
			<div id="Temp_AdSlot_mega_pie"><script>Temp_loadAdSlot('AdSlot_mega_pie');</script></div>
		</div>

<!-- DFP LOAD END -->

		
<!-- EVK CHECK INI -->

<!--
* prod=DNWeb
* sectionId=1035
* articleId=561849
* paywall=FREE
* pubdate=20171114
* activeMeter=false
* exceededMeter=false
* result=ALLOW_ACCESS_TEMP_FREE
* entitlements=
-->

<!-- EVK CHECK END -->
<script type="text/javascript">
	
	
	

	

	

	
	
				
</script>

	</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	
