<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
<head>
		
	<link rel="amphtml" href="https://amp.diariodenavarra.es/noticias/actualidad/nacional/2017/04/25/archivada_investigacion_contra_marhuenda_casals_caso_lezo_528424_1031.html">
	
	
	<link href="http://www.diariodenavarra.es/noticias/actualidad/nacional/2017/04/25/archivada_investigacion_contra_marhuenda_casals_caso_lezo_528424_1031.html" rel="canonical">
	

	
	<title>Archivada la investigación contra Marhuenda y Casals por el caso Lezo | Diario de Navarra</title>
	

    
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />     
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<script type="text/javascript">		
		function setViewPort(wideWidth, limitWidth, narrowWidth) {
			var eViewPort = document.getElementsByName('viewport')[0];
			var winWidth = document.documentElement.clientWidth;
			var vpWidth = (winWidth > limitWidth) ? wideWidth : narrowWidth;
			eViewPort.content = 'width=' + vpWidth;
		}
		setViewPort(1250, 500, 360);
		
		
		
			
		
		
		
			
	</script>
    
    
    <meta name="description" content="Marhuenda y Casals declararon como imputados la pasada semana por supuestas coacciones a la presidenta madrileña" />
    
    <meta name="keywords" content="archiva investigación Marhuenda Casals caso Lezo" />
    
    <meta name="news_keywords" content="archiva investigación Marhuenda Casals caso Lezo" />
    
    <meta name="author" content="EFE. MADRID" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Diario de Navarra" />
    
    <meta name="publisher" content="Diario de Navarra" />
    
    <meta name="date" content="2017-04-25T12:31:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="D9yoVEQnoo4OblLYH6KngK3CkbrIffUJ4ZUCBSMY3dQ" />
    
    <meta name="owner" content="Diario de Navarra" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Pamplona, Navarra, España, U.E" />
    

    
    <meta property="og:title" content="Archivada la investigación contra Marhuenda y Casals por el caso Lezo" />
    
    <meta property="og:description" content="Marhuenda y Casals declararon como imputados la pasada semana por supuestas coacciones a la presidenta madrileña" />
    
    <meta property="og:image" content="http://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2017/04/20/_marhuenda_b4414995.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-04-25 12:31:00" />
    
    <meta property="article:modified_time" content="2017-04-25 12:52:00" />
    
    <meta property="article:section" content="Nacional" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@DiariodeNavarra" />
    
    <meta name="twitter:url" content="http://www.diariodenavarra.es/noticias/actualidad/nacional/2017/04/25/archivada_investigacion_contra_marhuenda_casals_caso_lezo_528424_1031.html" />
    
    <meta name="twitter:title" content="Archivada la investigación contra Marhuenda y Casals por el caso Lezo" />
    
    <meta name="twitter:description" content="Marhuenda y Casals declararon como imputados la pasada semana por supuestas coacciones a la presidenta madrileña" />
    
    <meta name="twitter:image" content="http://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2017/04/20/_marhuenda_b4414995.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.diariodenavarra.es/noticias/actualidad/nacional/2017/04/25/archivada_investigacion_contra_marhuenda_casals_caso_lezo_528424_1031.html" />
    
    <meta property="og:site_name" content="diariodenavarra.es" />
    
    <meta property="fb:app_id" content="747508695357526" />
    
	
    <meta property="article:tag" content="archiva investigación Marhuenda Casals caso Lezo" />
    

    
    

    

    

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/dn/img/iphone_dn.png" rel="apple-touch-icon" />

    
    <link href="/NUCLEO/fancybox/jquery.fancybox.css?v=30032017" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/uploads/css/30032017/015cd16759bfcf9fca58a74c4aff1e8422.css?v=30032017" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/chosen.css?v=30032017" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/widgets/eltiempo/css/eltiempoDN.css" rel="stylesheet" type="text/css" />
    
    <link href="/MODULOS/global/publico/interfaces/web/dn/css/print.css?v=30032017" rel="stylesheet" type="text/css" media="print" />
    
	
		
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,300' rel='stylesheet' type='text/css' />
    <!--FIN FUENTE TIPOGRAFICA-->
    
    
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20170308" type="text/javascript"  defer></script>
    
    <script src="/NUCLEO/jquery/jquery.lazyload.min.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/web/dn/js/opiniones.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_comments.js?v=20170308" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_share.js?v=20170308" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/formularios.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/validaciones.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/participaciones/publico/interfaces/js/mailredaccion.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/dn/js/carrusel.js?v=20170308" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/video.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/utiles/video-js/vjs.youtube.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/handlebars-v1.3.0.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20170308" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/gigya_login.js?v=20170308" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/dn/js/utiles_gigya.js?v=20170308" type="text/javascript"  defer></script>
    
    <script src="/widgets/eltiempo/js/municipiosEltiempo.js" type="text/javascript"></script>
	<script src="/widgets/eltiempo/js/eltiempoWidgetDN.js" type="text/javascript"></script>

	<script type="text/javascript">
		<!-- agnadido para limpiar las alturas metidas en codigo -->
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');
			$("#txt span ").css("line-height",'normal');
				
		});
		 
		var _gaq = _gaq || [];
		
		var ox_plantilla = 'detalle';
		var ox_cat1 = 'actualidad';
		var ox_cat2 = 'nacional';
		var ox_cat3 = '';
		var ox_cat4 = '';
	
		var GA_SLOT1_TYP = '';
		var GA_SLOT1_VAL = '';
		var GA_SLOT3_TYP = '';
		var GA_SLOT3_VAL = '';
	
		var cat_portada = '1031';
		var id_portada = '';

		<!-- BEGIN GOOGLE ANALYTICS ASYNC 2nd BLOCK / NEW ID -->
			_gaq.push(['_setAccount','UA-691110-1']); // Importante el nuevo objeto tracker no lleva nombre
			_gaq.push(['_setDomainName','.diariodenavarra.es']);
			
			_gaq.push(['_setAllowHash',false]);
			_gaq.push(['_setAllowAnchor',true]);
			_gaq.push(['_setCampaignCookieTimeout',0]);
			_gaq.push(['_setCustomVar', 1, GA_SLOT1_TYP, GA_SLOT1_VAL, 3]);
			
			_gaq.push(['_trackPageview']);
			_gaq.push(['_trackPageLoadTime']);
		<!-- END GOOGLE ANALYTICS ASYNC 2nd BLOCK / NEW ID -->

		function trackEvGA (category, action, label, value) {
			if (typeof value === 'undefined') value = null;
			_gaq.push(
			['_setCustomVar', 1, GA_SLOT1_TYP, GA_SLOT1_VAL, 3],
			['_setCustomVar', 3, GA_SLOT3_TYP, GA_SLOT3_VAL, 3],
			['_trackEvent', category, action, label, value]);
		}

		var CAT_PUBLI = 'actualidad/nacional';
		var publi_ord = parseInt(Math.random()*10000000000000000);
		var publi_tile = 1;
		var publi_dcopt = '';
    </script>
	
    
    	<!-- EVK ACCESS INI -->

	<!-- CMS PARAMS INI -->
	
	
	
	
	<!-- CMS PARAMS END -->

	
	
	
	
	
	
	
	
	
	
	

	
	
			
		

	
			
		

	
	
			
			<script type="text/javascript">dn_usr = 'temporal';</script>
		
	
			
			<script type="text/javascript">dn_usr = 'anonymous';</script>
		

	
	 <meta http-equiv="Refresh" content="300" /> 

	<script type="text/javascript">var ESI_active = false;</script>
	 <script type="text/javascript">ESI_active = true;</script> 
	
		<script type="text/javascript">
			var dn_pay = 'FREE';
			var dn_res = 'ALLOW_ACCESS_TEMP_FREE';
			var evkMeter = ESI_active ? (false || false || {}) : {};
			evkMeter.active = (typeof evkMeter.max != 'undefined');
			if (evkMeter.active) {
				evkMeter.exceeded = (false || !(evkMeter.viewed))
				evkMeter.viewed = (false || (evkMeter.viewed === 'true'))
				evkMeter.max = parseInt(evkMeter.max);
				evkMeter.count = parseInt(evkMeter.count);
				evkMeter.name = evkMeter.name.replace(/_/g,'&nbsp;').replace(/Plus/g,'+');
			}
		</script>
		<!-- prod=DNWeb&paywall=FREE&sectionId=1031&articleId=528424&pubdate=20170425&evk_3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT=anonymous&user-agent=CCBot%2f3.0%20(http%3a%2f%2fcommoncrawl.org%2ffaq%2f%3b%20info%40commoncrawl.org)&url=http%3a%2f%2fwww.diariodenavarra.es%2fnoticias%2factualidad%2fnacional%2f2017%2f04%2f25%2farchivada_investigacion_contra_marhuenda_casals_caso_lezo_528424_1031.html&ref=None -->
	

	<!-- EVK ACCESS END -->
	

	
	<script type="application/ld+json"> {
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.diariodenavarra.es/noticias/actualidad/nacional/2017/04/25/archivada_investigacion_contra_marhuenda_casals_caso_lezo_528424_1031.html",
				"keywords": ["archivainvestigaci\u00f3nMarhuendaCasalscasoLezo"]
			},
			"headline": "Archivada la investigaci&amp;oacute;n contra Marhuenda y Casals por el caso Lezo",
			"image": {
				"@type": "ImageObject",
				"url": "http://static01.diariodenavarra.es/uploads/imagenes/8col/2017/04/20/_marhuenda_b4414995.jpg?c81e728d9d4c2f636f067f89cc14862c",
				"height": 486,
				"width": 791
			},
			"datePublished": "2017-04-25 12:31:00",
			"dateModified": "2017-04-25 12:52:00",
			"author": {
				"@type": "Person",
				"name": "EFE. MADRID"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Diario de Navarra",
				"logo": {
				"@type": "ImageObject",
				"url": "http://www.diariodenavarra.es/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.jpg",
				"width": 582,
				"height": 46
			}
		},
		"description": "&lt;p&gt;Marhuenda y Casals declararon como imputados la pasada semana por supuestas coacciones a la presidenta madrile&ntilde;a&lt;/p&gt;"
    }
  	</script>
	


	<!-- FIX CAT_PUBLI INI -->
<script type="text/javascript">
    function std_CAT_PUBLI(cur_CAT_PUBLI) {
        var CAT_PUBLI_Dict = {
            'actualidad/internacional':'internacional',
            'actualidad/nacional':'nacional',
            'culturayocio':'cultura',
            'culturayocio/cultura':'cultura',
            'culturayocio/ocio':'ocio',
            'magazine':'sociedad',
            'magazine/sociedad':'sociedad',
            'magazine/television':'television',
            'local':'local/navarra/masnavarra',
            'local/navarra/navarra':'local/navarra/masnavarra',
            'local/navarra/sanguesaymerindad':'local/navarra/zonanorteoriental',
            'local/navarra/tafallayzonamedia':'local/navarra/zonamedia',
            'local/navarra/tierraestella':'local/navarra/tierraestellayvaldizarbe',
            'local/navarra/zonanorte':'local/navarra/zonanorteoccidental',
            'negocios':'economia',
            'negocios/dnmanagement':'dnmanagement',
            'negocios/dnmanagement/agenda':'dnmanagement/agenda',
            'negocios/dnmanagement/contenidos':'dnmanagement/contenidos',
            'negocios/dnmanagement/emprendedores':'dnmanagement/emprendedores',
            'negocios/dnmanagement/entrevistas':'dnmanagement/entrevistas',
            'negocios/dnmanagement/especiales':'dnmanagement',
            'negocios/dnmanagement/formacion':'dnmanagement',
            'negocios/dnmanagement/libros':'dnmanagement/libros',
            'negocios/dnmanagement/opiniondnmanagement':'dnmanagement/opinion',
            'negocios/dnmanagement/participa':'dnmanagement',
            'negocios/dnmanagement/talento':'dnmanagement/talento',
            'negocios/economia':'economia'
        };
        return CAT_PUBLI_Dict[cur_CAT_PUBLI.toLowerCase()] || cur_CAT_PUBLI;
    }
    CAT_PUBLI = std_CAT_PUBLI(CAT_PUBLI);
</script>
<!-- FIX CAT_PUBLI END -->
	
	<!-- DFP INI -->
	<!-- Cookie CRITEO -->
    <script type="text/javascript">
        var crtg_nid="2182";
        var crtg_cookiename="cto_rta_dn";
        var crtg_varname="crtg_content";
        function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
        var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
        var crtg_url=(location.protocol == 'https:' ? 'https:' : 'http:')+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
        var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
        document.getElementsByTagName("head")[0].appendChild(crtg_script);

		window.equalHeightCM  = "false" || false;
		window.igualarAlturaFilasCM  = "true" || false;
		window.jcarouselCM  = "true" || false;
		window.isMobileWidthCheck  = "false" || false;

	</script>
    <!-- Fin Cookie CRITEO -->

	<script type="text/javascript">
		function varchk(v,d) {
			var t = window[v];
			t = ((typeof t === 'undefined') || (t === null) || (t === '')) ? d : t;
			window[v] = t;
		}
	</script>
	<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>
	<script type="text/javascript">
		var gptadslots = gptadslots || {};
		// Categoría - Sección
		varchk('CAT_PUBLI','ND');
		googletag.pubads().setTargeting('sec',[CAT_PUBLI]);
		googletag.pubads().setTargeting('dn_sec',[CAT_PUBLI]);
		// Tipo de página
		varchk('ox_plantilla','ND');
		googletag.pubads().setTargeting('tpl',[ox_plantilla]);
		googletag.pubads().setTargeting('dn_tpl',[ox_plantilla]);
		// Tipo de usuario
		varchk('dn_usr','ND');
		googletag.pubads().setTargeting('dn_usr',[dn_usr]);
		// Criteo
		varchk('crtg_content','ND=1;');
		var crtg_content_keys = crtg_content.split('=1;');
		crtg_content_keys.pop();
		googletag.pubads().setTargeting('crtg',crtg_content_keys);
		googletag.pubads().setTargeting('dn_crtg',crtg_content_keys);
		// Servidores DFP
		var DFP_Server_A = '/4900/vocento.diariodenavarra/' + CAT_PUBLI.replace(/\//g, "//");
		var DFP_Server_B = '/33336433/diariodenavarra';
		// Activar llamada síncrona y servicios
		googletag.pubads().enableSyncRendering();
		googletag.enableServices();

		// Size mapping
		var szmapSkyscraper = googletag.sizeMapping()
			 .addSize([1120,0], [[120,600],[120,800]])
			.addSize([0,0], [])
			.build();

		var szmapMega = googletag.sizeMapping()
			.addSize([1000,0], [[728,90],[953,90],[980,90],[980,250],[989,30],[989,90]])
			.addSize([728,0], [[728,90],[629,70]])
			.addSize([640,0], [[629,70],[386,90],[320,50]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		var szmapHor1 = googletag.sizeMapping()
			.addSize([640,0], [[629,70],[386,90],[320,50]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		var szmapHor2 = googletag.sizeMapping()
			.addSize([1000,0], [[728,90],[953,90],[980,90]])
			.addSize([728,0], [[728,90],[629,70]])
			.addSize([640,0], [[629,70],[386,90],[320,50]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		var szmapBIzq = googletag.sizeMapping()
			.addSize([640,0], [[386,90]])
			.addSize([320,0], [[300,50],[320,50]])
			.addSize([0,0], [])
			.build();

		// Definir Slots
		gptadslots['AdSlot_cintillo'] = googletag.defineSlot(DFP_Server_A, [[980,90],[989,30],[989,90]],'AdSlot_cintillo').setTargeting('pos','cintillo-dna').defineSizeMapping(szmapMega);
		gptadslots['AdSlot_roba_1'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_1').setTargeting('pos','roba-dna');
		gptadslots['AdSlot_roba_2'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_2').setTargeting('pos','robapaginas');
	</script>
	
	
	
		<script type="text/javascript">
			gptadslots['AdSlot_interstitial'] = googletag.defineOutOfPageSlot(DFP_Server_A,'AdSlot_interstitial');
			gptadslots['AdSlot_skyscraper_izq'] = googletag.defineSlot(DFP_Server_A, [[120,600],[120,800]],'AdSlot_skyscraper_izq').setTargeting('pos','skyscraper_izq').defineSizeMapping(szmapSkyscraper);
			gptadslots['AdSlot_skyscraper_der'] = googletag.defineSlot(DFP_Server_A, [[120,600],[120,800]],'AdSlot_skyscraper_der').setTargeting('pos','skyscraper_der').defineSizeMapping(szmapSkyscraper);
			gptadslots['AdSlot_megabanner'] = googletag.defineSlot(DFP_Server_A, [[728,90],[980,90],[980,250]],'AdSlot_megabanner').setTargeting('pos','megabanner').defineSizeMapping(szmapMega);
			gptadslots['AdSlot_roba_3'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_3').setTargeting('pos','roba3-dna');
			gptadslots['AdSlot_roba_4'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_4').setTargeting('pos','roba4-dna');
			gptadslots['AdSlot_roba_5'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_5').setTargeting('pos','roba5-dna');
			gptadslots['AdSlot_roba_6'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_6').setTargeting('pos','roba6-dna');
			gptadslots['AdSlot_roba_7'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_7').setTargeting('pos','roba7-dna');
			gptadslots['AdSlot_roba_8'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_8').setTargeting('pos','roba8-dna');
			gptadslots['AdSlot_roba_9'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_9').setTargeting('pos','roba9-dna');
			gptadslots['AdSlot_roba_10'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_10').setTargeting('pos','roba10-dna');
			gptadslots['AdSlot_roba_11'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_11').setTargeting('pos','roba11-dna');
			gptadslots['AdSlot_roba_12'] = googletag.defineSlot(DFP_Server_A, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_12').setTargeting('pos','roba12-dna');
			gptadslots['AdSlot_patrocinio_titulo'] = googletag.defineSlot(DFP_Server_B, [[92,25]],'AdSlot_patrocinio_titulo').setTargeting('pos','patrocinio_titulo');
			gptadslots['AdSlot_noticias_izq'] = googletag.defineSlot(DFP_Server_B, [[143,143]],'AdSlot_noticias_izq').setTargeting('pos','noticias_izq');
			gptadslots['AdSlot_boton_izq_1'] = googletag.defineSlot(DFP_Server_B, [[300,100],[300,250],[386,90]],'AdSlot_boton_izq_1').setTargeting('pos','boton_izq_1').defineSizeMapping(szmapBIzq);
			gptadslots['AdSlot_boton_izq_2'] = googletag.defineSlot(DFP_Server_B, [[300,100],[300,250],[386,90]],'AdSlot_boton_izq_2').setTargeting('pos','boton_izq_2').defineSizeMapping(szmapBIzq);
			gptadslots['AdSlot_boton_izq_3'] = googletag.defineSlot(DFP_Server_B, [[300,100],[300,250],[386,90]],'AdSlot_boton_izq_3').setTargeting('pos','boton_izq_3').defineSizeMapping(szmapBIzq);
			gptadslots['AdSlot_boton_cen_1'] = googletag.defineSlot(DFP_Server_B, [[224,150]],'AdSlot_boton_cen_1').setTargeting('pos','boton_cen_1');
			gptadslots['AdSlot_boton_cen_2'] = googletag.defineSlot(DFP_Server_B, [[224,150]],'AdSlot_boton_cen_2').setTargeting('pos','boton_cen_2');
			gptadslots['AdSlot_boton_cen_3'] = googletag.defineSlot(DFP_Server_B, [[224,150]],'AdSlot_boton_cen_3').setTargeting('pos','boton_cen_3');
			gptadslots['AdSlot_horizontal_A'] = googletag.defineSlot(DFP_Server_B, [[629,70]],'AdSlot_horizontal_A').setTargeting('pos','horizontal_A').defineSizeMapping(szmapHor1);
			gptadslots['AdSlot_horizontal_B'] = googletag.defineSlot(DFP_Server_B, [[629,70]],'AdSlot_horizontal_B').setTargeting('pos','horizontal_B').defineSizeMapping(szmapHor1);
			gptadslots['AdSlot_horizontal_C'] = googletag.defineSlot(DFP_Server_B, [[629,70]],'AdSlot_horizontal_C').setTargeting('pos','horizontal_C').defineSizeMapping(szmapHor1);
			gptadslots['AdSlot_horizontal_1'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_horizontal_1').setTargeting('pos','HORIZONTAL_1').defineSizeMapping(szmapHor2);
			gptadslots['AdSlot_horizontal_2'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_horizontal_2').setTargeting('pos','HORIZONTAL_2').defineSizeMapping(szmapHor2);
			gptadslots['AdSlot_horizontal_3'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_horizontal_3').setTargeting('pos','HORIZONTAL_3').defineSizeMapping(szmapHor2);
			gptadslots['AdSlot_mega_pie'] = googletag.defineSlot(DFP_Server_B, [[728,90],[953,90]],'AdSlot_mega_pie').setTargeting('pos','mega_pie').defineSizeMapping(szmapMega);
		</script>
	
		
	
	
	<script type="text/javascript">
		var listAdSlot = [];
		// Marca la posición
		var loadAdSlot = 
		function () {
			var rand_span = 'AdSlot_loc_' + (new Date().getTime()) + '' + (10000000 + Math.floor(Math.random()*1000000));
			document.write('<span id="' + rand_span + '"></span>');
			var Slot_div = document.getElementById(rand_span).parentNode;
			var Slot_div_id = document.getElementById(rand_span).parentNode.id;
			if (typeof gptadslots[Slot_div_id] !== 'undefined') {
				listAdSlot.push(Slot_div_id);
			}
		}
	</script>
	<!-- DFP END -->
	

	<script type="text/javascript" src="http://cdn.gigya.com/JS/gigya.js?apiKey=3_u1-lPXLhn4NNyUUMIOJAhQzkt4lyxOHWfQYFSrgDqVEIn-51w9gWJdAEPiCcDXlT"> {lang: "es",}</script>
	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/82477683fc909e6fbb2e7ba27aeaf0b5 -->
	    	

	 

	
	<script>

_gaq = [];

</script>




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR33T3');</script>
<!-- End Google Tag Manager -->

	

	
	<style type="text/css">

.change-alias-post {

cursor: pointer;

padding: 0 18px !important;

font-size: 14px;

font-weight: bold;

color: #FFFFFF !important;

display: inline-block;

line-height: 28px;

border-radius: 3px;

background-color: #D8D8D8;

box-shadow: 1px 1px rgba(255, 255, 255, 0.4) inset;

border: 1px solid #51AE48;

filter: progid:DXImageTransform.Microsoft.gradient(startColorstr="#88cb82", endColorstr="#72c26d");

background: linear-gradient(top, #88cb82, #72c26d);

background: -ms-linear-gradient(top left, #88cb82, #72c26d);

background: -webkit-gradient(linear, left top, left bottom, from(#88cb82), to(#72c26d));

background: -moz-linear-gradient(top, #88cb82, #72c26d);

}

.gig-comments-comments{

padding: 10px !important;

background-color: #f6f6f6 !important;

}

</style>
	

	 

	 


	    			<!-- END DEP_COP /injection/insertacodigo/82477683fc909e6fbb2e7ba27aeaf0b5 -->
	    		    			
	    	
</head>
<body>






<!-- Kalooga -->
<script>
(function(){
   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4305.js";
   f.parentNode.insertBefore(n,f);
})();
</script>


<div id="AdSlot_interstitial">
	<script type="text/javascript">loadAdSlot();</script>
</div>

<div class="pub_mov" style="width:983px;margin:0px auto;padding:0px;height:1px;">
	<div id="cols_dart">
		<div style="z-index:2000; width:120px; height:1px; top:5px;left:-130px; position:relative; float:left;">
			<div id="AdSlot_skyscraper_izq">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
		<div style="z-index:2000; width:120px; height:1px; top:5px;right:-130px; position:relative; float:right;">
			<div id="AdSlot_skyscraper_der">
				<script type="text/javascript">loadAdSlot();</script>
			</div>
		</div>
	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	
<script type="text/javascript">



</script>
<div id="aviso-cookie" class="ocu">
    <div id="cookieBanner" class="cookieBlock"><p>Diariodenavarra.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a id='readMoreCookies' href='http://www.lainformacion.es/html/politica_cookies.html'>política de cookies</a>. <a id='AcceptCookies' href='' class='cookieButton'>Acepto</a></p></div>
    <div id="cookieDialog" title=""><a id="topCookies" href="#" >&nbsp;</a></div>
</div>

<div class="nav-sticky">
	<div class="center">
		<a href="http://www.diariodenavarra.es" title="" class="logo"><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn_mini.png"/></a>
		<a id="toggle_nav_f2" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
		<!-- BEGIN DEP_COP /menus/menus-1021-men_sec -->
<div class="men_sec  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_0n" id="menus_desplegable_99999999999_1021"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><ul><li class="i2_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="last i2_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i3_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_8"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_9"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li></ul></li><li class="i4"><a href="http://www.diariodenavarra.es/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="i5"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i6"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><ul><li class="i6_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i6_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="i7"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="i8"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><ul><li class="i8_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i8_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="i9"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><ul><li class="i9_1"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i9_1_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i9_1_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i9_1_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i9_1_4"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="i9_1_5"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas tradicionales"  ><span >Fiestas tradicionales</span></a></li><li class="last i9_1_6"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li></ul></li><li class="last i9_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i9_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="i10"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li><li class="i11"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><ul><li class="i11_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i11_2"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i11_3"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i11_4"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="last i11_5"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li></ul></li><li class="i12"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><ul><li class="i12_1"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i12_2"><a href="http://www.diariodenavarra.es/pags/servicios/pasatiempos.html" title="Pasatiempos"  ><span >Pasatiempos</span></a><ul><li class="i12_2_1"><a href="http://www.diariodenavarra.es/pags/servicios/cruzadas.html" title="Cruzada"  ><span >Cruzada</span></a></li><li class="i12_2_2"><a href="http://www.diariodenavarra.es/pags/servicios/crucigrama.html" title="Crucigrama"  ><span >Crucigrama</span></a></li><li class="last i12_2_3"><a href="http://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li></ul></li><li class="i12_3"><a href="http://www.diariodenavarra.es/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li><li class="i12_4"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i12_5"><a href="http://www.diariodenavarra.es/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i12_6"><a href="http://www.diariodenavarra.es/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i12_7"><a href="http://www.diariodenavarra.es/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="last i12_8"><a href="http://www.diariodenavarra.es/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li></ul></li><li class="last i13"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><ul><li class="i13_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i13_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-men_sec -->
		<!-- BEGIN DEP_COP /menus/menus-181-men_nav_con -->
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="http://www.diariodenavarra.es/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><ul><li class="last i3_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i3_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><ul><li class="last i3_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i3_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><ul><li class="last i3_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i3_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><ul><li class="i3_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i3_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i3_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="i4"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i5"><a href="http://www.diariodenavarra.es/suplementos/lo_plus_lo_plus/lo_plus_lo_plus.html" title="Lo plus"  ><span >Lo plus</span></a></li><li class="i6"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i6_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i6_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i6_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i6_4"><a href="http://www.diariodenavarra.es/ocio/agenda/cultura/exposiciones/c21_s30/" title="Exposiciones"  ><span >Exposiciones</span></a></li><li class="i6_5"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li><li class="i6_6"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas y tradiciones"  ><span >Fiestas y tradiciones</span></a></li><li class="i6_7"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i6_8"><a href="http://www.diariodenavarra.es/ocio/agenda/noche/c26/" title="Noche"  ><span >Noche</span></a></li></ul></li><li class="i7"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i7_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li><li class="i8"><a href="http://www.diariodenavarra.es/multimedia/galerias-imagenes/" title="Imágenes"  ><span >Imágenes</span></a></li><li class="last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>
<!-- END DEP_COP /menus/menus-181-men_nav_con -->

		<div class="flo-l">			
			<a href="http://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank"><span>¿Qué es?</span></a>	
			<a href="http://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank"><span>Suscríbete</span></a>	
		
			<div id="loginwrapper2">
				<a href="#" title="Iniciar Sesión" class="loginGigya"><span>Iniciar Sesión</span></a>
			</div>
			<div id="Profilewrapper2" style="display:none;">
				<span>Hola</span><a href="#" class="profileUpdateGigya" title="Editar mi perfil"></a><a href="#" class="logoutGigya">Cerrar Sesión</a>
			</div>
		</div>	
	</div>
</div>
<div id="pub" class="con">	
	
	<div id="AdSlot_megabanner">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
<!-- FIN PUBLICIDAD -->



<div id="precab" class="con">
	<div class="flo-l">
		<a href="http://www.facebook.com/diariodenavarra" title="Diario de Navarra | Facebook Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-facebook bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Facebook Se abrirá en otra página</span>
		</a>
		<a href="http://twitter.com/diariodenavarra" title="Diario de Navarra | Twitter Se abrirá en otra página" rel="me" target="_blank">
			<span class="fa-stack fa-lg"><i class="fa fa-twitter bck_share"></i></span>
			<span class="txt-share">Diario de Navarra | Twitter Se abrirá en otra página</span>
		</a>		
		<a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" class="hem" target="_blank">Hemeroteca</a>
		<a href="https://clubsuscriptor.diariodenavarra.es/" title="Edición impresa" class="imp" target="_blank">Edición impresa</a>
		<a href="http://www.diariodenavarra.es/dntablet/" title="DN+ Tablet" class="reader" target="_blank">DN+ Tablet</a>
	</div>	
	<div class="flo-r">
		<a href="https://clubsuscriptor.diariodenavarra.es" title="Mi Club DN" class="susc" target="_blank"><span>Mi Club DN</span></a>
		<a href="http://suscripciones.diariodenavarra.es/productos/dn-plus" title="¿Qué es?" class="dn_plus_que_es" target="_blank"><span>¿Qué es?</span></a>	
		<a href="http://suscripciones.diariodenavarra.es/packs/ " title="Suscríbete" class="dn_plus" target="_blank"><span>Suscríbete</span></a>		
		<div id="loginwrapper">
			<a href="javascript:void(0)" title="Registro" class="registerGigya"><span>Registro</span></a>
			<a href="javascript:void(0)" title="Iniciar Sesión" class="loginGigya"><span>Iniciar Sesión</span></a>
		</div>	
		<div id="Profilewrapper" style="display:none;">
			<span>Hola</span><a href="#" class="profileUpdateGigya" title="Editar mi perfil"></a><a href="#" class="logoutGigya">Cerrar Sesión</a>
		</div>	
	</div>
</div>
<script type="text/javascript">
	$(document).ready(function(){
		var scroll=false;

    	$("#toggle_nav_f2").bind("click touchstart", function(event){
			event.preventDefault();
			event.stopPropagation();
			if (!$(".nav-sticky div.men_sec").is(":animated")) {									
				$(".nav-sticky div.men_sec").animate({width: 'toggle'});					
			}
       	});

       	$(document).bind("click touchstart", function(){

			setTimeout(function(){ 
				if (scroll==false){
			    	if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
			        	$(".nav-sticky div.men_sec").hide();
			        	$('div.men_sec > ul li').each(function(){
					   		if ($(this).children("ul").length > 0){
					            $(this).children("ul").addClass("ocu");   			
					        }
						});
			        }
				}
			},300);
        });

		$(window).bind('scroll', function(event){
			scroll=true;
			setTimeout(function(){
				scroll=false;
			},300);
		});

		$('.nav-sticky div.men_sec').bind('click touchstart', function(event){
			event.stopPropagation();
		});
		
		$('.nav-sticky div.men_sec > ul li').hover(
			function(){
				$(this).children("ul").show();
			}, 
			function(){
				$(this).children("ul").hide();
			}
		);

		var width = $(window).width();
       	
		$(window).resize(function(){
			
			if($(window).width() != width){
				if ($('#toggle_nav_f2').is(":visible") && $(".nav-sticky div.men_sec").is(":visible")){
	            	$(".nav-sticky div.men_sec").hide();		            	
				}
				else{
					// Ocultar el menu principal si está abierto
					if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
		            	$("#nav div.men_sec").hide();		            	
					}
				}
				width=$(window).width();
				$(window).scroll();
			}
		});
		
		$(window).scroll(function(){						
			if ($(".nav-sticky").is(":visible")){				
				if ($("#nav").offset().top >= $(this).scrollTop()) {
					$('.nav-sticky').hide();	
					$(".nav-sticky div.men_sec").hide();	
				}
			}
			else{				
				if ($(this).scrollTop() > ($("#nav").offset().top)) {
					// Ocultamos el menu secciones en caso de que no quepa por el menu principal
					$('.nav-sticky').show();
					// Ocultar el menu principal si está abierto
					if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
		            	$("#nav div.men_sec").hide();		            	
					}
				}
			}
		});
   	});   	
</script>

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

<div id="web-dec" class="con">
	<div id="web" class="con">
  		<div id="cab" class="con">
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	
<div id="cabweather">
	<div class="load" style="display:none"><span>El Tiempo: Cargando...</span></div>
	<div class="datos" style="display:none">
    	<div id="img_weather"></div>
    	<span class="city"></span>
    	<span class="min" title="min"></span>
   		<span class="max" title="max"></span>
   		<span class="now" title="temperatura en tiempo real"></span>
    </div>
	<div class="flechas" style="display:none">
 		<span class="mas"><a href="javascript: void(0)" title="Desplegar información del tiempo" id="desplegar_weather">+</a></span>
	 </div>	 
	 <span class="date" id="fecha_actual_cabecera"></span>
</div>
<div id="mas-weather" style="display:none;">
	<ul></ul>
	<div class="links">
		<a href="/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="Ver más información">Ver más información</a>
		<a href="javascript:cambiarLocalidadWeather();" title="Elige tu localidad">Elige tu localidad</a>
	</div>
</div>
<p class="enc_h1">
  <strong></strong>
  <a href="http://www.diariodenavarra.es" title=""><img alt="" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"/></a>
</p>
<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
	<fieldset>
		<legend>La Hemeroteca</legend>
		<label for="texto-libre"></label>
		<input type="text" value="Buscar en DN.es" id="texto-libre" name="texto-libre" onfocus="this.value=''" onblur="if (this.value == '') {this.value == 'Buscar en DN.es'} " />
		<input type="submit" class="btn" value="" title="Buscar en DN.es" />
	</fieldset>
</form>

 		
<script type="text/javascript">
	$(document).ready(function() {
		dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
		meses = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
		var date = new Date();
		mes = date.getMonth();
		dia = date.getDay();
		fecha = date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
		$("#fecha_actual_cabecera").html(fecha);
	});	
	var date = new Date();
	var pathName=document.location.pathname;
	cookieValue = $.cookie("lulg");			
</script>  

	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
</div>
  		<div id="nav" class="con brb-b-s"><a id="toggle_nav" href="javascript:void(0);"><i class="fa fa-bars"></i><span>Secciones</span></a>
<!-- BEGIN DEP_COP /menus/menus-1021-2949-men_sec -->
<div class="men_sec ultimoHijoSel  ">
	
	<a href="javascript:void(0);" id="menus_nav_99999999999_1021" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_99999999999_1021").click(function(event ){
				$("ul#menus_desplegable_99999999999_1021").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_99999999999_1021").is(":visible") && ($("ul#menus_desplegable_99999999999_1021").is(":visible"))){
					$("ul#menus_desplegable_99999999999_1021").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; Secciones Lateral</strong>

<ul class=" hg_2n" id="menus_desplegable_99999999999_1021"><li class="off i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="on i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><strong><span>En Actualidad</span></strong><ul><li class="off i2_1"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="on last i2_2"><a href="/noticias/actualidad/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul></li><li class="off i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol sala"  ><span >Fútbol sala</span></a></li><li class="i3_4"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_5"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_6"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_8"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_9"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li></ul></li><li class="off i4"><a href="http://www.diariodenavarra.es/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li><li class="off i5"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="off i6"><a href="/noticias/negocios/portada/" title="Negocios"  ><span >Negocios</span></a><ul><li class="i6_1"><a href="/noticias/negocios/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="last i6_2"><a href="/noticias/negocios/dn_management/portada/" title="DN Management"  ><span >DN Management</span></a></li></ul></li><li class="off i7"><a href="/noticias/sucesos/portada/" title="Sucesos"  ><span >Sucesos</span></a></li><li class="off i8"><a href="/noticias/magazine/portada/" title="Magazine"  ><span >Magazine</span></a><ul><li class="i8_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i8_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="off i9"><a href="/noticias/cultura_ocio/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a><ul><li class="i9_1"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i9_1_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i9_1_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i9_1_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i9_1_4"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="i9_1_5"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas tradicionales"  ><span >Fiestas tradicionales</span></a></li><li class="last i9_1_6"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li></ul></li><li class="last i9_2"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i9_2_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li></ul></li><li class="off i10"><a href="/noticias/participacion/portada/" title="Participación"  ><span >Participación</span></a></li><li class="off i11"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><ul><li class="i11_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i11_2"><a href="/noticias/vivir/vida_sana/portada/" title="Vida sana"  ><span >Vida sana</span></a></li><li class="i11_3"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="i11_4"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="last i11_5"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li></ul></li><li class="off i12"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/df49f_servicios.html" title="Servicios"  ><span >Servicios</span></a><ul><li class="i12_1"><a href="http://www.diariodenavarra.es/suplementos/servicios_diariodenavarra_es/el_tiempo_navarra.html" title="El tiempo"  ><span >El tiempo</span></a></li><li class="i12_2"><a href="http://www.diariodenavarra.es/pags/servicios/pasatiempos.html" title="Pasatiempos"  ><span >Pasatiempos</span></a><ul><li class="i12_2_1"><a href="http://www.diariodenavarra.es/pags/servicios/cruzadas.html" title="Cruzada"  ><span >Cruzada</span></a></li><li class="i12_2_2"><a href="http://www.diariodenavarra.es/pags/servicios/crucigrama.html" title="Crucigrama"  ><span >Crucigrama</span></a></li><li class="last i12_2_3"><a href="http://www.diariodenavarra.es/pags/servicios/sudoku.html" title="Sudoku"  ><span >Sudoku</span></a></li></ul></li><li class="i12_3"><a href="http://www.diariodenavarra.es/pags/servicios/programacion_tv.html" title="Programación TV"  ><span >Programación TV</span></a></li><li class="i12_4"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i12_5"><a href="http://www.diariodenavarra.es/pags/servicios/farmacias.html" title="Farmacias"  ><span >Farmacias</span></a></li><li class="i12_6"><a href="http://www.diariodenavarra.es/pags/servicios/misas.html" title="Misas"  ><span >Misas</span></a></li><li class="i12_7"><a href="http://www.diariodenavarra.es/pags/servicios/horoscopo.html" title="Horóscopo"  ><span >Horóscopo</span></a></li><li class="last i12_8"><a href="http://www.diariodenavarra.es/pags/servicios/loterias.html" title="Loterías"  ><span >Loterías</span></a></li></ul></li><li class="off last i13"><a href="/multimedia" title="Multimedia"  ><span >Multimedia</span></a><ul><li class="i13_1"><a href="/multimedia/galerias-imagenes/" title="Galerías de fotos"  ><span >Galerías de fotos</span></a></li><li class="last i13_2"><a href="/multimedia/videos/" title="Vídeos"  ><span >Vídeos</span></a></li></ul></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1021-2949-men_sec -->

 
<ul class="men_nav con hg_0n"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a><ul><li class="i1_1_1"><a href="/noticias/navarra/pamplona_comarca/pamplona/portada/" title="Pamplona"  ><span >Pamplona</span></a></li><li class="last i1_1_2"><a href="http://www.diariodenavarra.es/suplementos/vivir_baranain/21350_vivir_baranain.html" title="Vivir en Barañáin"  ><span >Vivir en Barañáin</span></a></li></ul></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a><ul><li class="last i1_2_1"><a href="/noticias/navarra/tudela_ribera/tudela/portada/" title="Tudela"  ><span >Tudela</span></a></li></ul></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a><ul><li class="last i1_3_1"><a href="/noticias/navarra/tierra_estella_valdizarbe/estella/portada/" title="Estella"  ><span >Estella</span></a></li></ul></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li><li class="last i1_6"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li></ul></li><li class="i2"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><ul><li class="last i3_1_1"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li></ul></li><li class="i3_2"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><ul><li class="last i3_2_1"><a href="/noticias/deportes/balonmano/anaitasuna/81630_portada/" title="Helvetia Anaitasuna"  ><span >Helvetia Anaitasuna</span></a></li></ul></li><li class="i3_3"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><ul><li class="last i3_3_1"><a href="/noticias/deportes/baloncesto/basket_navarra/portada/" title="Basket Navarra"  ><span >Basket Navarra</span></a></li></ul></li><li class="i3_4"><a href="/noticias/deportes/dn_running/portada/" title="DN Running"  ><span >DN Running</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a><ul><li class="i3_6_1"><a href="/noticias/deportes/futbol_sala/triman_navarra/portada/" title="Magna Gurpea"  ><span >Magna Gurpea</span></a></li><li class="last i3_6_2"><a href="/noticias/deportes/futbol_sala/ribera_navarra/31703_portada/" title="Aspil-Vidal"  ><span >Aspil-Vidal</span></a></li></ul></li><li class="i3_7"><a href="/noticias/deportes/deportes_motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_8"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_10"><a href="/noticias/deportes/padel/portada/" title="Pádel"  ><span >Pádel</span></a></li></ul></li><li class="i4"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i5"><a href="http://www.diariodenavarra.es/suplementos/lo_plus_lo_plus/lo_plus_lo_plus.html" title="Lo plus"  ><span >Lo plus</span></a></li><li class="i6"><a href="/noticias/cultura_ocio/ocio/portada/" title="Ocio"  ><span >Ocio</span></a><ul><li class="i6_1"><a href="http://www.diariodenavarra.es/ocio/agenda/" title="Agenda"  ><span >Agenda</span></a></li><li class="i6_2"><a href="http://www.diariodenavarra.es/ocio/cartelera/" title="Cartelera"  ><span >Cartelera</span></a></li><li class="i6_3"><a href="http://www.diariodenavarra.es/ocio/agenda/conciertos/c81/" title="Conciertos"  ><span >Conciertos</span></a></li><li class="i6_4"><a href="http://www.diariodenavarra.es/ocio/agenda/cultura/exposiciones/c21_s30/" title="Exposiciones"  ><span >Exposiciones</span></a></li><li class="i6_5"><a href="http://www.diariodenavarra.es/ocio/agenda/teatro/c25/" title="Teatro"  ><span >Teatro</span></a></li><li class="i6_6"><a href="http://www.diariodenavarra.es/ocio/agenda/fiestas_tradiciones/c23/" title="Fiestas y tradiciones"  ><span >Fiestas y tradiciones</span></a></li><li class="i6_7"><a href="http://www.diariodenavarra.es/ocio/turismo/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i6_8"><a href="http://www.diariodenavarra.es/ocio/agenda/noche/c26/" title="Noche"  ><span >Noche</span></a></li></ul></li><li class="i7"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="last i7_1"><a href="/suplementos/club_lectura/home_cl.html" title="Club de lectura"  ><span >Club de lectura</span></a></li></ul></li><li class="i8"><a href="http://www.diariodenavarra.es/multimedia/galerias-imagenes/" title="Imágenes"  ><span >Imágenes</span></a></li><li class="last i9"><a href="/esquelas/" title="Esquelas"  ><span >Esquelas</span></a></li></ul>





<script type="text/javascript">
	$( "a" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('class') && $( this ).parent().attr('class').indexOf("child") > -1){	
			if (!$(this).nextAll('ul').is(":animated")) {									
				$(this).nextAll('ul').toggleClass("ocu");				
			}
			clickenlace('');	
		}
	});
	

	$( "span" ).bind("click touchstart", function(event){
		if($( this ).parent().attr('href')){	
			clickenlace($( this ).parent().attr('href'));
		}
	});
	
	function clickenlace(enlace){		
		if(enlace){
			if( event.button!= '1' ){
				window.location.href = enlace;
			}
		}else{
			event.preventDefault();
			event.stopPropagation();
		}
	}

</script>
<script type="text/javascript">
	$(document).ready(function(){

			var scroll=false;

	    	$("#toggle_nav").bind("click touchstart", function(event){
				event.preventDefault();
				event.stopPropagation();
				if (!$("#nav div.men_sec").is(":animated")) {									
					$("#nav div.men_sec").animate({width: 'toggle'});					
				}
           	});

           	$(document).bind("click touchstart", function(){

				setTimeout(function(){ 
					if (scroll==false){
				    	if ($('#toggle_nav').is(":visible") && $("#nav div.men_sec").is(":visible")){
				        	$("#nav div.men_sec").hide(); 	
				        	$('div.men_sec > ul li').each(function(){
						   		if ($(this).children("ul").length > 0){
						            $(this).children("ul").addClass("ocu");   			
						        }
							}); 
				        }
					}
				},300);
            });

			$(window).bind('scroll', function(event){
				scroll=true;
				setTimeout(function(){
					scroll=false;
				},300);
			});

			$('#nav div.men_sec').bind('click touchstart', function(event){
				event.stopPropagation();
			});
			
			$('#nav div.men_sec > ul li').hover(
				function(){
					$(this).children("ul").show();
				}, 
				function(){
					$(this).children("ul").hide();
				}
			);
   	});
   	$('div.men_sec > ul li').each(function(){
   		if ($(this).children("ul").length > 0){
            $(this).children("ul").addClass("ocu");   			
            $(this).addClass("child");

        }
	});   		
</script>
</div>
  		




  		<div id="ctd-f3" class="con row-f1">
  			
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/70c316d8503f1bfbff04421f5ff2479c -->
	    	

	
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR33T3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	


	    			<!-- END DEP_COP /injection/insertacodigo/70c316d8503f1bfbff04421f5ff2479c -->
	    		    			
	    	
  			<div class="cnt-pub-f2">
	
	<div id="AdSlot_cintillo">
		<script type="text/javascript">loadAdSlot();</script>
	</div>
	
</div>
  			
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    		    			
	    	  			
  			
			
<div class="bdc-f2 con">
	<a href="/" title="Diariodenavarra.es" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticias/actualidad/portada/" title=" Actualidad">Actualidad</a>
	    
	    
	 
    	<a href="/noticias/actualidad/nacional/portada/" title=" Nacional">Nacional</a>
	    
	    
	 

	

</div>


			
			
			
			
			
			
			
    		



<div id="ctd-f2" class="con row-f2 ">
	<div id="dts" class="con box-news ">	
			
				
		
			<strong class="sec">CASO LEZO</strong>
  			
  			<br class="brr"/>
  		  			
      	<h1 class="brr ft-xxb "><strong>Archivada la investigaci&oacute;n contra Marhuenda y Casals por el caso Lezo</strong></h1>
      	<h2 class="ent"><p>Marhuenda y Casals declararon como imputados la pasada semana por supuestas coacciones a la presidenta madrileña</p></h2>      	
			<div class="col10-f1 ">
<div id="cont-Mult-" class="mult con  marg-btt">
	
  	
  	
  	
  	

  	

  	
    <div id="cnt-I-" class="gal-amp  cnt-img">
    	
    	<div class="sh con">
        	<a href="http://static01.diariodenavarra.es/uploads/imagenes/bajacalidad/2017/04/20/_marhuenda_b4414995.jpg?002ad0ce3301c9e9cd6f233c5effd45f" title="El director de La Raz&oacute;n, Francisco Marhuenda, atiende a los periodistas tras declarar como investigado en la Audiencia Nacional " class="fancybox con">
        		<img class="" src="http://static01.diariodenavarra.es/uploads/imagenes/8col/2017/04/20/_marhuenda_b4414995.jpg?002ad0ce3301c9e9cd6f233c5effd45f" alt="Francisco Marhuenda afirma que "nunca, nunca, nunca" coaccion&oacute; a Cifuentes" width="629" height="360" />         		
        	</a>
        	
          	<div class="flo-l w-100">
          		            	
            	<p>El director de La Raz&oacute;n, Francisco Marhuenda, atiende a los periodistas tras declarar como investigado en la Audiencia Nacional </p>
            	 
            	<span class="firm">EFE</span>
          	</div>
        	
      	</div>    	
       	
       	
    </div>
    
     
  	
	<script type="text/javascript">
		function cambiaPestanias (id,hueco,pes) {
			// Ocultamos todos los bloques
			$('#cont-Mult-'+hueco+' > div').addClass('tabs-hide');
		
			// Mostramos el bloque indicado
			$('div#'+id).removeClass('tabs-hide');
		
			// Marcamos todas las pestanias como no seleccionadas
			$('#cont-Mult-'+hueco+' > ul.tabs-nav > li').removeClass('tabs-selected');
		
			// Marcamos la pestania pulsada como seleccionada
			$('li#li-'+pes+'-'+hueco).addClass('tabs-selected');
			
			// Lazy fix
			$(window).scroll();
			
			if (typeof stopAllVideos == 'function')
			  stopAllVideos();
			
			var checkm = (typeof window.jcarouselCM != 'undefined')?window.jcarouselCM:false;
			if(checkm && hisMobile()){
				var carousel = jQuery('#'+$('#'+id).find('.jcarousel').attr('id'));
				setWidthItemsCarouselMultimedia(carousel,true,'',pes);
			} else {
				cargarCarruselJquery('#'+$('#'+id).find('.jcarousel').attr('id'));
			}
		}
	</script>
</div>
</div>
			<a href="#com" class="gigyaComment box-com ocu" data-stream-id="528424-noticias" title="Comentarios"></a>


			
			
			<div id="gigyaShare"></div>
      	
			<div class="col3-f1 brr">
				<span class="fech">Actualizada 25/04/2017 a las 12:52</span>      	
				
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/temas/corrupcion.html" title="Corrupción">Corrupción</a></li>
		
	</ul>
	</div>

				<div id="popup"></div>
				<div class="box_firm con ">
					
						<ul>
											 
							
							
							
							<li><span class="firm">EFE. MADRID</span></li>
							    			
						
						</ul>
					       
				</div>
				
					<div id="txt" class="tam3">
					
					
							
					
					<p style="text-align: justify;">El juez de la Audiencia Nacional <strong>Eloy Velasco</strong> ha acordado el sobreseimiento provisional y archivo de la<a href="http://www.diariodenavarra.es/noticias/actualidad/nacional/2017/04/19/el_director_razon_marhuenda_citado_por_juez_del_caso_canal_527503_1031.html" target="_blank"> investigación contra el director de La Razón, Francisco Marhuenda</a>, y el presidente de este diario, <strong>Mauricio Casals</strong>, por coacciones a la presidenta de la Comunidad de Madrid, Cristina Cifuentes.</p>

<p style="text-align: justify;"> </p>

<p style="text-align: justify;">En un auto, el juez decide levantar su imputación a raíz de las declaraciones la semana pasada de ellos dos, Cifuentes, la jefa de Gabinete de ésta, <strong>Marisa González</strong>, y <strong>Edmundo Rodríguez</strong>, consejero de La Razón.</p>

<p style="text-align: justify;"><br />
Según destaca el juez, la propia Cifuentes, que declaró como testigo el mismo día en que se destapó la<strong> operación Lezo</strong>, "no se sintió" presionada por <strong>Marhuenda o Casals</strong> para no denunciar las irregularidades en el <strong>Canal de Isabel II.</strong></p>

<p style="text-align: justify;"><br />
El juez acordó la imputación de los directivos de La Razón a raíz de conversaciones pinchadas con Rodríguez, en prisión incondicional por el caso Lezo, donde le aseguraron que las irregularidades no saldrían a la luz.</p>

<p style="text-align: justify;"><br />
Según el juez, estas son en cambio las palabras de "dos amigos que tratan, mediante mentiras piadosas y paliativas", de tranquilizar a Rodríguez sobre su implicación, tal y como este último ratificó cuando dijo al magistrado que lo único que pretendían era "ayudarle emocionalmente".<br />
De hecho, Cifuentes, que declaró por escrito, afirmó que<strong> "en ningún caso" Marhuenda y Casals habrían conseguido que ella dejara de denunciar a Sobrino</strong>, destaca el juez.</p>

<p style="text-align: justify;"><br />
<strong>Maruenda y Casals</strong>, indica Velasco, le dieron una versión "más verosímil de lo que parecía más agravado en las intervenciones telefónicas tomadas aisladamente" y además aportaron una serie de documentos para probar que su periódico "no hizo una campaña especial o muy distinta contra el gobierno de la señora Cifuentes de la propia de una línea editorial".</p>

<p style="text-align: justify;"><br />
"Son hechos -dice sobre las publicaciones- que no tienen consistencia como para encontrar en ellos una sistematicidad y permanencia en la presión que justifiquen las imputaciones por unos delitos del artículo 172 (coacciones) o 570 bis (integración en organización criminal) del Código Penal".</p>
					
					
					
							
						
					
					</div>
					<!-- BLOQUE DE MENSAJES -->
<div id="paywall_message"></div>

	
		
				<!-- FREE -->
				<!-- FREE INCLUDE INI -->

<!-- FREE INCLUDE END -->
			
	
<!-- GENERAL INCLUDE INI-->

<!-- GENERAL INCLUDE END -->

<!-- FIN BLOQUE DE MENSAJES -->

				
				
						  		
				<br class="brr" />	
		<div id="publicidad_creciente_horizontal_C" class="cnt-pub">
			<div id="AdSlot_horizontal_C"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				
				

<div id="com">
    <div class="tit txt-tit-f1 ft-m con">
        <strong>Comentarios</strong>
    </div>
    Te recomendamos que antes de comentar, leas las <a href='/pags/normas_participacion.html' target='_blank'>normas de participación</a> de Diario de Navarra
    <div id="gigyaCommentsWrapperDiv"></div>
</div>


				<br class="brr" />
				
			</div>     
			
			<div class="col6-f1 marg-l">
				<div id="gadget_col_der_0" class="flo-l brr w-100">
						
		<div id="publicidad_creciente_roba_1" class="cnt-pub">
			<div id="AdSlot_roba_1"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
				</div>
				
				
				
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	    			<!-- BEGIN DEP_COP /gadgets/topnoticias/f874d243aa2563e64d53e346779a9966 -->
	    	
<script type="text/javascript">
	$(document).ready(function() {
		if('Recientes' != ''){
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#8760-Recientes").addClass("tabs-selected").show();
			$("#cont-Top-8760 .Recientes").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}else{
			$("#cont-Top-8760 div.tabs-container").hide();
			$("#cont-Top-8760 ul.tabs-nav li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first").show();
			// Mostramos la primera pestaña por tiempo
			$("#cont-Top-8760 div ol").hide();
			$("#cont-Top-8760 div.tabs-container:first ul li:first").addClass("tabs-selected").show();
			$("#cont-Top-8760 div.tabs-container:first ol:first").show();			
		}

		$("#cont-Top-8760 ul.tabs-nav li").click(function() {
			$("#cont-Top-8760 ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			// Mostramos la primera pestaña por tiempo			
			$(activeTab+" ol").hide();
			$(activeTab+" ol:first").show();
			$(activeTab).show();
			return false;
		});
		
		$("#cont-Top-8760 ul.tabs-time li").click(function() {			
			$("#cont-Top-8760 ul.tabs-time li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Top-8760 div ol").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});			
		
		cargaGigyaComentadas()
	});
	
	function cargaGigyaComentadas(dias,limit){
		var params = {
			categoryID: "Noticias",
			limit: limit||10,
			maxStreamAge: dias||1,
			includeLastComment: true,
			callback:printResponse
		};
		
		gigya.comments.getTopStreams(params);
				
	}
		
	function printResponse(response) { 
		Handlebars.setDelimiter('[',']');
		$('#8760-cpt1 ol').empty();
		if ( response.errorCode == 0 ) {            
			if ( null!=response.streams && response.streams.length>0) {
				var contador = 1; 
				$.each( response.streams, function( key, value ) {      
					var fuente = $('#pl-comentadas').html();
					var plantilla = Handlebars.compile(fuente);
					var datos = {'streamURL' : value.streamURL, 
								'streamTitle' : value.streamTitle,								
								'numero' : contador+'.',								
								};
					var html = plantilla(datos);
				
					$(html).appendTo('#8760-cpt1 ol');
					contador++;
				});
				
				$('#8760-cpt1 ol').show();
			}
			else {
// 				console.log('Datos vacios');
			}
		} else {
			$('#8760-cpt1 ol').empty();
// 			console.log(response.errorCode+' - '+response.errorMessage);
		}
	}
</script> 

<script id="pl-comentadas" type="text/x-handlebars-template">	
		<li class="con"><span>[[numero]]</span><a href="[[streamURL]]"  title="[[streamTitle]]">[[streamTitle]]</a></li>	
</script>	

    <div id="cont-Top-8760" class="con cont-top  marg-btt"> 
       <strong>Lo más...</strong>
      
      <ul class="tabs-nav">
        <li id="8760-Visitadas"><a href="#8760-cpt0"><span>Visto</span></a></li>
        <li id="8760-Comentadas"><a href="#8760-cpt1"><span>Comentado</span></a></li>
        
        
        <li id="8760-Recientes"><a href="#8760-cpt4"><span>Reciente</span></a></li>
      </ul>
      
      <div id="8760-cpt0"  class="tabs-container Visitadas con" style="display:none">
	    
        
          
          <ol id="8760-Visitadas-1" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/2017/04/24/una_conductora_herida_muy_grave_tras_chocar_con_camion_allo_528211_300.html"  title="Fallece una conductora de 34 a&ntilde;os tras chocar con un cami&oacute;n en Allo">Fallece una conductora de 34 a&ntilde;os tras chocar ...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/magazine/sociedad/2017/04/24/muere_torero_palomo_linares_los_anos_tras_superar_una_operacion_528237_1035.html"  title="Fallece a los 69 a&ntilde;os el diestro Sebasti&aacute;n Palomo Linares">Fallece a los 69 a&ntilde;os el diestro Sebasti&aacute;n P...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/2017/04/25/investigacion_craneo_encontrado_orbaizeta_528316_300.html"  title="El morador de Orbaizeta">El morador de Orbaizeta</a><!--<strong>25. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/2017/04/24/historia_del_aleman_craneo_orbaizeta_navarra_528292_300.html"  title="La historia del alem&aacute;n cuyo cr&aacute;neo apareci&oacute; en Orbaizeta: &iquest;por qu&eacute; termin&oacute; all&iacute;?">La historia del alem&aacute;n cuyo cr&aacute;neo apareci&oacute; en ...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/vivir/moda/2017/02/22/consejos_belleza_para_moda_518194_3197.html"  title="Consejos y belleza para ir a la moda">Consejos y belleza para ir a la moda</a><!--<strong>22. Feb. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/deportes/futbol/osasuna/2017/04/25/osasuna_baraja_tres_nombres_para_puesto_director_deportivo_528320_1027.html"  title="Osasuna baraja tres nombres para el puesto de director deportivo">Osasuna baraja tres nombres para el puesto de...</a><!--<strong>25. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/actualidad/internacional/2017/04/23/macron_pen_ganarian_francia_segun_los_sondeos_pie_urna_528155_1032.html"  title="Macron y Le Pen se jugar&aacute;n la presidencia en una segunda vuelta hist&oacute;rica">Macron y Le Pen se jugar&aacute;n la presidencia en ...</a><!--<strong>23. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/navarra/2017/04/24/juicio_por_pertenencia_grupo_criminal_indar_gorri_528250_300.html"  title="Juicio a 21 simpatizantes de Indar Gorri por aprovechar los viajes para cometer agresiones">Juicio a 21 simpatizantes de Indar Gorri por...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/deportes/futbol/osasuna/2017/04/24/osasuna_estrenara_equipacion_contra_barca_528252_1027.html"  title="Osasuna estrenar&aacute; equipaci&oacute;n contra el Bar&ccedil;a">Osasuna estrenar&aacute; equipaci&oacute;n contra el Bar&ccedil;a</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/negocios/dn_management/agenda/2017/02/23/se_buscan_trabajadores_felices_518526_2546.html"  title="Se buscan trabajadores felices">Se buscan trabajadores felices</a><!--<strong>20. Abr. 2017</strong>--></li>
            
          </ol>
          
          
          <ol id="8760-Visitadas-7" >
			
            <li class="con"><span>1.</span><a href="/noticias/navarra/2017/04/16/al_menos_fallecido_atropello_multiple_las_comidas_del_dia_del_angel_527106_300.html"  title="Un joven zaragozano muere en un atropello m&uacute;ltiple en Tudela">Un joven zaragozano muere en un atropello...</a><!--<strong>16. Abr. 2017</strong>--></li>
            
            <li class="con"><span>2.</span><a href="/noticias/navarra/2017/04/18/el_autor_del_atropello_intento_limpiar_los_restos_sangre_echo_dormir_527358_300.html"  title="El autor del atropello de Tudela intent&oacute; limpiar los restos de sangre y se ech&oacute; a dormir">El autor del atropello de Tudela intent&oacute; ...</a><!--<strong>18. Abr. 2017</strong>--></li>
            
            <li class="con"><span>3.</span><a href="/noticias/navarra/2017/04/17/el_muerto_del_atropello_tudela_estudiante_zaragozano_anos_527132_300.html"  title="El fallecido, un joven estudiante zaragozano de 20 a&ntilde;os">El fallecido, un joven estudiante zaragozano...</a><!--<strong>17. Abr. 2017</strong>--></li>
            
            <li class="con"><span>4.</span><a href="/noticias/navarra/2017/04/15/navarra_ingresos_que_hay_que_declarar_renta_526480_300.html"  title="Navarra: Veinte tipos de ingresos que no hay que declarar en la renta&nbsp;">Navarra: Veinte tipos de ingresos que no hay...</a><!--<strong>15. Abr. 2017</strong>--></li>
            
            <li class="con"><span>5.</span><a href="/noticias/navarra/2017/04/17/el_conductor_del_atropello_mortal_tudela_positivo_cocaina_527200_300.html"  title="El autor del atropello mortal de Tudela da positivo en coca&iacute;na">El autor del atropello mortal de Tudela da...</a><!--<strong>17. Abr. 2017</strong>--></li>
            
            <li class="con"><span>6.</span><a href="/noticias/navarra/2017/04/24/como_deducen_los_hijos_declaracion_renta_navarra_527854_300.html"  title="As&iacute; funciona la deducci&oacute;n por hijos, uno de los grandes cambios de este a&ntilde;o">As&iacute; funciona la deducci&oacute;n por hijos, uno de l...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>7.</span><a href="/noticias/navarra/2017/04/24/una_conductora_herida_muy_grave_tras_chocar_con_camion_allo_528211_300.html"  title="Fallece una conductora de 34 a&ntilde;os tras chocar con un cami&oacute;n en Allo">Fallece una conductora de 34 a&ntilde;os tras chocar ...</a><!--<strong>24. Abr. 2017</strong>--></li>
            
            <li class="con"><span>8.</span><a href="/noticias/navarra/2017/04/18/una_mujer_fallecida_paso_peatones_junto_reyno_arena_527383_300.html"  title="Fallece una mujer atropellada en un paso de peatones junto al Navarra Arena">Fallece una mujer atropellada en un paso de...</a><!--<strong>18. Abr. 2017</strong>--></li>
            
            <li class="con"><span>9.</span><a href="/noticias/negocios/dn_management/2017/04/07/las_empresas_que_mas_facturan_navarra_525534_2541.html"  title="Las 25 empresas que m&aacute;s facturan en Navarra">Las 25 empresas que m&aacute;s facturan en Navarra</a><!--<strong>07. Abr. 2017</strong>--></li>
            
            <li class="con"><span>10.</span><a href="/noticias/navarra/2017/04/20/cuadrilla_atropellada_tudela_niega_version_detenido_527541_300.html"  title="La cuadrilla atropellada en Tudela niega la versi&oacute;n del detenido">La cuadrilla atropellada en Tudela niega la...</a><!--<strong>20. Abr. 2017</strong>--></li>
            
          </ol>
          
          
       
        
        <ul class="tabs-time Visitadas">
			<li id="8760-Visitadas-1"><a href="#8760-Visitadas-1"><span>Hoy</span></a></li><li id="8760-Visitadas-7"><a href="#8760-Visitadas-7"><span>Última semana</span></a></li>			
		 </ul>
      </div>
      
      
      <div id="8760-cpt1"  class="tabs-container Comentadas con" style="display:none">   
      	<ol></ol>         
        <ul class="tabs-time Comentadas">
			<li id="8760-Comentadas-1"><a href="#8760-Comentadas-1" onclick="cargaGigyaComentadas(1);"><span>Hoy</span></a></li><li id="8760-Comentadas-7"><a href="#8760-Comentadas-7" onclick="cargaGigyaComentadas(7);"><span>Última semana</span></a></li>			
		</ul>
      </div>
      
      
      
      
      <div id="8760-cpt4"  class="tabs-container Recientes con" style="display:none">
      	
        <ul>
          
            <li><span>1.</span> <a href="/noticias/navarra/2017/04/25/el_psn_exige_actuacion_urgente_carretera_allo_sema_528430_300.html"  title="El PSN exige al Gobierno una &quot;actuaci&oacute;n urgente&quot; en la carretera de Allo-Sema">El PSN exige al Gobierno una &quot;actuaci&oacute;n ...</a><!--<strong>12:54</strong>--></li>
          
            <li><span>2.</span> <a href="/noticias/deportes/futbol/osasuna/2017/04/25/vasiljevic_solucion_parar_messi_528426_1027.html"  title="Vasiljevic dice tener la &uacute;nica soluci&oacute;n para &quot;parar a Messi&quot;">Vasiljevic dice tener la &uacute;nica soluci&oacute;n para &quot;...</a><!--<strong>12:41</strong>--></li>
          
            <li><span>3.</span> <a href="/noticias/navarra/2017/04/25/bildu_atribuye_vacio_poder_podemos_postura_ley_policias_528425_300.html"  title="Bildu atribuye al &quot;vaci&oacute; de poder&quot; de Podemos su postura en ley Polic&iacute;as">Bildu atribuye al &quot;vaci&oacute; de poder&quot; de Podemos ...</a><!--<strong>12:37</strong>--></li>
          
            <li><span>4.</span> <a href="/noticias/navarra/pamplona_comarca/pamplona/2017/04/25/seguridad_vial_pamplona_apuesta_por_limitar_30km_velocidad_528428_1702.html"  title="Seguridad Vial apuesta por limitar a 30km/h las calles de Pamplona de un carril y sentido">Seguridad Vial apuesta por limitar a 30km/h...</a><!--<strong>12:35</strong>--></li>
          
            <li><span>5.</span> <a href="/noticias/actualidad/nacional/2017/04/25/archivada_investigacion_contra_marhuenda_casals_caso_lezo_528424_1031.html"  title="Archivada la investigaci&oacute;n contra Marhuenda y Casals por el caso Lezo">Archivada la investigaci&oacute;n contra Marhuenda y ...</a><!--<strong>12:31</strong>--></li>
          
            <li><span>6.</span> <a href="/noticias/navarra/pamplona_comarca/2017/04/25/los_aseos_del_parque_biurdana_reabriran_tras_mas_anos_cerrados_528427_1002.html"  title="Los aseos del parque de la Biurdana se reabrir&aacute;n tras m&aacute;s de 14 a&ntilde;os cerrados">Los aseos del parque de la Biurdana se...</a><!--<strong>12:26</strong>--></li>
          
            <li><span>7.</span> <a href="/noticias/deportes/futbol/osasuna/2017/04/25/convocatoria_osasuna_contra_barcelona_528423_1027.html"  title="Steven o M&aacute;rquez, centrales contra el Bar&ccedil;a">Steven o M&aacute;rquez, centrales contra el Bar&ccedil;a</a><!--<strong>12:05</strong>--></li>
          
            <li><span>8.</span> <a href="/noticias/navarra/2017/04/25/un_incendio_una_casa_san_adrian_causa_danos_materiales_528421_300.html"  title="Un incendio en una casa de San Adri&aacute;n causa da&ntilde;os materiales en el inmueble">Un incendio en una casa de San Adri&aacute;n causa ...</a><!--<strong>12:04</strong>--></li>
          
            <li><span>9.</span> <a href="/noticias/navarra/2017/04/25/la_pone_marcha_centro_simulacion_educacion_psicologia_528422_300.html"  title="La UN pone en marcha un Centro de Simulaci&oacute;n de Educaci&oacute;n y Psicolog&iacute;a">La UN pone en marcha un Centro de Simulaci&oacute;n ...</a><!--<strong>12:02</strong>--></li>
          
            <li><span>10.</span> <a href="/noticias/navarra/2017/04/25/detenido_pamplona_por_propinar_joven_punetazo_discoteca_528420_300.html"  title="Detenido en Pamplona por propinar a un joven un pu&ntilde;etazo en una discoteca">Detenido en Pamplona por propinar a un joven...</a><!--<strong>12:00</strong>--></li>
          
        </ul>
        
      </div>
      
    </div>

	    			<!-- END DEP_COP /gadgets/topnoticias/f874d243aa2563e64d53e346779a9966 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	
	
	<div class="kalooga_15651"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-4805 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
			
		<div id="publicidad_creciente_roba_2" class="cnt-pub">
			<div id="AdSlot_roba_2"><script type='text/javascript'>loadAdSlot();</script></div>
		</div>
	

	

		

	
		
	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	       		
			</div>
						
     </div>

</div>
<script type="text/javascript">
	var url = '/contador.php?var=528424';	
	$.ajax({
		type: 'GET',
		url: url,
		cache: false
	});
	
	$(window).load(function() {
	//Iguala las columas con el selector aplicado
	   equalHeight($("#dts .same-height"));
	});
</script>

<noscript><img src="/contador.php?var=528424" alt="" width="1" height="1" /></noscript>
    

    		
  		</div>
  		<a href="#ctd-f3" title="volver arriba" class="bottom"><span>volver arriba</span></a>
  	</div>
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	
 
<div id="AdSlot_mega_pie">
	<script type="text/javascript">loadAdSlot();</script>
</div>

<div id="pie" class="con">	
	<!-- Menu de navegacion de la cabecera -->
	<div class="men-footer-f1"><!-- BEGIN DEP_COP /menus/menus-1024 -->
<div class="  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuPie_1024" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuPie_1024").click(function(event ){
				$("ul#menus_desplegable_menuPie_1024").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuPie_1024").is(":visible") && ($("ul#menus_desplegable_menuPie_1024").is(":visible"))){
					$("ul#menus_desplegable_menuPie_1024").hide();
				}
			});
		});
	</script>
	
<strong>Pie secciones</strong>

<ul class=" hg_0n" id="menus_desplegable_menuPie_1024"><li class="i1"><a href="/noticias/navarra/portada/" title="Navarra"  ><span >Navarra</span></a><ul><li class="i1_1"><a href="/noticias/navarra/pamplona_comarca/portada/" title="Pamplona y Comarca"  ><span >Pamplona y Comarca</span></a></li><li class="i1_2"><a href="/noticias/navarra/tudela_ribera/portada/" title="Tudela y Ribera"  ><span >Tudela y Ribera</span></a></li><li class="i1_3"><a href="/noticias/navarra/tierra_estella/portada/" title="Tierra Estella"  ><span >Tierra Estella</span></a></li><li class="i1_4"><a href="/noticias/navarra/tafalla_zona_media/portada/" title="Tafalla y Zona Media"  ><span >Tafalla y Zona Media</span></a></li><li class="i1_5"><a href="/noticias/navarra/zona_norte/portada/" title="Zona Norte"  ><span >Zona Norte</span></a></li><li class="last i1_6"><a href="/noticias/navarra/sanguesa_merindad/portada/" title="Sangüesa y Merindad"  ><span >Sangüesa y Merindad</span></a></li></ul></li><li class="i2"><a href="/noticias/actualidad/portada/" title="Actualidad"  ><span >Actualidad</span></a><ul><li class="i2_1"><a href="/noticias/actualidad/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="last i2_2"><a href="/noticias/actualidad/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Futbol"  ><span >Futbol</span></a></li><li class="i3_2"><a href="/noticias/deportes/futbol/osasuna/portada/" title="Osasuna"  ><span >Osasuna</span></a></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_4"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a></li><li class="i3_5"><a href="/noticias/deportes/pelota/portada/" title="Pelota"  ><span >Pelota</span></a></li><li class="i3_6"><a href="/noticias/deportes/futbol_sala/portada/" title="Fútbol Sala"  ><span >Fútbol Sala</span></a></li><li class="i3_7"><a href="/noticias/deportes/ciclismo/portada/" title="Ciclismo"  ><span >Ciclismo</span></a></li><li class="i3_8"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_9"><a href="/noticias/deportes/tenis/portada/" title="Tenis"  ><span >Tenis</span></a></li><li class="last i3_10"><a href="/noticias/deportes/mas_deporte/portada/" title="Más Deporte"  ><span >Más Deporte</span></a></li></ul></li><li class="i4"><a href="/noticias/opinion/portada/" title="Opinión"  ><span >Opinión</span></a></li><li class="i5"><a href="/noticias/cultura_ocio/cultura/portada/" title="Cultura y Ocio"  ><span >Cultura y Ocio</span></a></li><li class="i6"><a href="/suplementos/san_fermin/portada.html" title="San Fermín"  ><span >San Fermín</span></a></li><li class="i7"><a href="/noticias/negocios/economia/portada/" title="Negocios"  ><span >Negocios</span></a></li><li class="i8"><a href="/noticias/magazine/sociedad/portada/" title="Magazine"  ><span >Magazine</span></a><ul><li class="i8_1"><a href="/noticias/magazine/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="last i8_2"><a href="/noticias/magazine/television/portada/" title="Televisión"  ><span >Televisión</span></a></li></ul></li><li class="last i9"><a href="/noticias/vivir/portada/" title="Vivir"  ><span >Vivir</span></a><ul><li class="i9_1"><a href="/noticias/vivir/gastronomia/portada/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i9_2"><a href="/noticias/vivir/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i9_3"><a href="/noticias/vivir/tecnologia/portada/" title="Tecnología"  ><span >Tecnología</span></a></li><li class="i9_4"><a href="/noticias/vivir/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li><li class="last i9_5"><a href="/noticias/vivir/vida_sana/portada/" title="Vida Sana"  ><span >Vida Sana</span></a></li></ul></li></ul>
</div>
<!-- END DEP_COP /menus/menus-1024 --></div>
	<div class="men-footer-f2"><!-- BEGIN DEP_COP /menus/menus-941-enl_rec_con -->
<div class="enl-rec-f1 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados_941" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados_941").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados_941").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados_941").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_941").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados_941").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 1</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados_941"><li class="i1"><a href="http://www.diariodenavarra.es/pags/contacto_diario_navarra.html" title="Contacto"  ><span >Contacto</span></a></li><li class="i2"><a href="//suscripciones.diariodenavarra.es/" title="Suscríbete a DN+" target="_blank" ><span >Suscríbete a DN+</span></a></li><li class="i3"><a href="https://clubsuscriptor.diariodenavarra.es/" title="Club de Suscriptores" target="_blank" ><span >Club de Suscriptores</span></a></li><li class="i4"><a href="http://diariodenavarra.mynewsonline.com/" title="Hemeroteca" target="_blank" ><span >Hemeroteca</span></a></li><li class="i5"><a href="/pags/tarifas_publicidad.html" title="Publicidad" target="_blank" ><span >Publicidad</span></a></li><li class="last i6"><a href="//www.lainformacion.es/php/apuntate_a_nuestro_equipo.php" title="Trabaja con nosotros" target="_blank" ><span >Trabaja con nosotros</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-941-enl_rec_con --></div>	
 	<div class="men-footer-f3"><!-- BEGIN DEP_COP /menus/menus-943-enl_rec_con -->
<div class="enl-rec-f2 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados2_943" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados2_943").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados2_943").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados2_943").is(":visible") && ($("ul#menus_desplegable_menuRecomendados2_943").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados2_943").hide();
				}
			});
		});
	</script>
	
<strong>Enlaces recomendados Pie 3</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados2_943"><li class="i1"><a href="/pags/faq_s.html" title="FAQ´s" target="_blank" ><span >FAQ´s</span></a></li><li class="i2"><a href="/pags/aviso_legal.html" title="Aviso legal" target="_blank" ><span >Aviso legal</span></a></li><li class="i3"><a href="/pags/politica_privacidad.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="i4"><a href="/pags/politica_cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li><li class="last i5"><a href="/pags/mi_cuenta.html" title="Mi cuenta"  ><span >Mi cuenta</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-943-enl_rec_con --></div>	
	<div class="men-footer-f4"> 
		<span>Diario de Navarra, una empresa perteneciente a Grupo La Información</span><br class="brr" />
		<a href="http://www.grupolainformacion.com/" title="Grupo La información" class="enl_inf"><img src="/MODULOS/global/publico/interfaces/web/dn/img/la_informacion.png" alt="Grupo La información" title="Grupo La información" /><span>Grupo La información</span></a>			
		<!-- BEGIN DEP_COP /menus/menus-942-enl_rec_con -->
<div class="enl-rec-f3 con  ">
	
	<a href="javascript:void(0);" id="menus_nav_menuRecomendados3_942" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_menuRecomendados3_942").click(function(event ){
				$("ul#menus_desplegable_menuRecomendados3_942").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_menuRecomendados3_942").is(":visible") && ($("ul#menus_desplegable_menuRecomendados3_942").is(":visible"))){
					$("ul#menus_desplegable_menuRecomendados3_942").hide();
				}
			});
		});
	</script>
	
<strong>Empresas del grupo</strong>

<ul class=" hg_0n" id="menus_desplegable_menuRecomendados3_942"><li class="i1"><a href="http://navarra.chofert.com" title="Chofert"  ><span >Chofert</span></a></li><li class="i2"><a href="http://dnclasificados.com" title="Clasificados"  ><span >Clasificados</span></a></li><li class="i3"><a href="http://conocernavarra.com" title="Conocer Navarra"  ><span >Conocer Navarra</span></a></li><li class="i4"><a href="http://www.brandok.es/" title="Brandok"  ><span >Brandok</span></a></li><li class="last i5"><a href="http://www.definde.com/" title="Definde"  ><span >Definde</span></a></li></ul>
</div>
<!-- END DEP_COP /menus/menus-942-enl_rec_con -->
	</div>		
	<div class="vcard">
		<!--<a href="http://www.diariodenavarra.es" title=""><span class="org">&copy; DIARIO DE NAVARRA. </span></a>-->
                <a class="url fn org" href="http://www.diariodenavarra.es" title="">&copy; DIARIO DE NAVARRA. </a>
		<span>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</span>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    		    			
	    	

<script type="text/javascript">
    

    


    

    

    

    
</script>

		
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/c2347bf6691a3d9c47a066d7e6332f54 -->
	    	

	
	<style type="text/css">span#abKO:after {content:'activado un bloqueador de publicidad';}span#abOK:after {content:'desactiva el bloqueador de publicidad';}#abMsgWrap {position:absolute;top:0px;left:0px;width:100%;height:100%;padding-bottom:100%;z-index:8999;clear:both;display:none;}#web #abMsgWrap {padding-bottom:20px;}#cont-galeria #abMsgWrap {position:relative;padding-bottom:20px;background:#000000;color:#FFFFFF;}#abBackground {position:absolute;top:0px;left:0px;width:100%;height:1000%;background:rgba(255,255,255,0.75);}#cont-galeria #abBackground {background:rgba(0,0,0,0.75);}#abMsg {position:relative;top:0px;left:0px;width:90%;max-width:1000px;margin:0 auto;padding:50px 5%;background: #ECECFB;border-bottom:5px solid #004583;text-align:center;font-size:20px;}#abMsg a {display:inline-block;width:25%;min-width:180px;padding:10px 0px;margin:0px 10px 20px 10px;text-decoration:none;text-transform:uppercase;text-align:center;color:#FFFFFF;background-color:#FF5722;font-size:16px;font-weight:700;border-radius:5px;}#abMsg a.abDisable {background-color:#459FFF;}#abMsg p {line-height:1.50em;margin-bottom:10px;text-align:left;}#abMsg p strong {font-weight:600;}#abClose {display:none;position:absolute;bottom:10px;right:10px;padding:4px;min-width:20px;height:20px;line-height:20px;font-size:18px;border:2px solid;border-radius:100px;cursor:pointer;}#abMsg .abDNlogo {position:relative;width:90%;max-width:600px;margin:auto;margin-bottom:20px;}/*#web #abMsg .abDNlogo {display:none;}*/#cont-galeria #abMsg {background:#000000;}#cont-galeria #abMsg p {color:#FFFFFF;}#cont-galeria #abMsg .abDNlogo {display:none;}@media only screen and (max-width: 500px) {#abMsg {font-size:12px;}}.pulse {animation-name: pulse;animation-duration: 2s;animation-iteration-count: infinite;animation-direction: alternate;}@keyframes pulse {from {opacity: 1.00;}to {opacity: 0.25;}}</style><img id="AdBanner" class="Ad-Container" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;" src="/MODULOS/global/publico/interfaces/web/dn/img/dn_plus.png?v=0&trackingserver=trackserver&adserver=adserver"><img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;color:transparent;background:transparent;display:block;visibility:visible;" src="//static.criteo.net/images/pixel.gif" onload="window.AdPixel = true;"><img id="tLogo" style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src=""><div id="abMsgWrap"><div id="abBackground"></div><div id="abMsg"><div id="abClose" class="pulse" onclick="document.cookie='abDiscover=1;path=/;domain=.diariodenavarra.es;';this.parentNode.parentNode.style.display='none';window.scrollTo(0,0);">Continuar <!--✖--></div><img class="abDNlogo" src="/MODULOS/global/publico/interfaces/web/dn/img/logo_dn.png"><p>Estimado lector,</p><p>Tu navegador tiene <strong><span id="abKO"></span></strong> y eso afecta al correcto funcionamiento de la página web.</p><p>Por favor, <strong><span id="abOK"></span></strong>  para <strong>diariodenavarra.es</strong> <!-- y de esa forma estarás colaborando activamente para mejorar este sitio web y que la publicidad en nuestras páginas sea más interesante y útil. --></p><!--<a class="abDisable" href="">CÓMO HACERLO</a> --><p>Si quieres navegar con muy poca publicidad y disfrutar de toda nuestra oferta informativa y contenidos exclusivos, <strong>tenemos lo que buscas</strong>:</p><a href="http://suscripciones.diariodenavarra.es/productos/dn-plus?origin=ab">SUSCRÍBETE a <span style="font-weight: 900;color: #000;background: #fff;border-radius: 100px;padding: 1px 6px;">DN<span style="color:#178dca;">+</span></span></a><p>Gracias por tu atención.<br>El equipo de Diario de Navarra</p></div></div><script type="text/javascript">document.addEventListener('DOMContentLoaded', function () {var abRelaxed = true;setTimeout(function() {var abElem = document.getElementById('AdBanner');var abBanner = (abElem.offsetHeight < 10) || (abElem.offsetWidth < 10) || (abElem.style.display === 'none') || (abElem.style.visibility === 'hidden');var abAdPixel = (typeof window.AdPixel === 'undefined');var abAdServer = (typeof googletag === 'undefined');var abTracking = abAdPixel && abAdServer;var abActive = abBanner || abTracking;var abShowMsg = (dn_usr !== 'subscriber') && abActive;var abMsgElem = document.getElementById('abMsgWrap');if (abShowMsg) {abMsgElem.style.display = 'block';window.scrollTo(0,0);try {var pageElement = document.getElementById('ctd') || document.getElementById('ctd-f3') || document.getElementById('cont-galeria').firstChild;var targetElem = document.getElementById('web') || document.getElementById('cont-galeria');targetElem.insertBefore(abMsgElem,pageElement);if (abRelaxed || (document.cookie.indexOf('abDiscover') < 0)) {setTimeout(function() {document.getElementById('abClose').style.display = 'block';}, 3000);}else {window.document.body.style.position = 'fixed';}}catch (err) {}document.getElementById('tLogo').src = 'https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&cid=any&ni=1&t=event&ec=ABTrack&ea=AB-Active&z=' + Math.floor(10000000000 + 1000000000 * Math.random());}},2000);});</script><noscript><style type="text/css">span#abKO:after {content:'desactivado JavaScript';}span#abOK:after {content:'activa JavaScript';}#abMsgWrap {display:block;}#web, #cont-galeria {display:none;}body {position:fixed;}</style><img style="position:fixed;top:-50px;right:-50px;width:24px;height:24px;" src="https://www.google-analytics.com/collect?v=1&tid=UA-691110-1&cid=any&ni=1&t=event&ec=ABTrack&ea=NoJS"></noscript>
	

	
	<!--
/*
###############################################################################################################
Get SoftAds
###############################################################################################################
*/
-->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
	function CriteoShowAB(DNParams) {
		var parent = document.getElementById(DNParams.parentid);
		if (parent !== null) {
			var child = document.createElement('div');
			child.id = DNParams.parentid + '_Criteo';
			parent.appendChild(child);
			Criteo.DisplayAcceptableAdIfAdblocked({
				'zoneid':DNParams.zoneid,
				'containerid':DNParams.parentid + '_Criteo',
				'callbackSuccess': function() {
					child.style.height = DNParams.height + 'px';
					parent.setAttribute('AdSlot', 'loaded');
				}
			});
		}
	}
</script>
<script type="text/javascript">
	// 300x250 AdSlot_roba_1
	CriteoShowAB({'zoneid':414522,'parentid':'AdSlot_roba_1','height':250});
	// 300x600 AdSlot_roba_2
	CriteoShowAB({'zoneid':435926,'parentid':'AdSlot_roba_2','height':600});
</script>
	

	
	<!--
/*
###############################################################################################################
FIX Temporal WebMobile - Move ads into the content
###############################################################################################################
*/
-->

<script type="text/javascript">
	// Adaptación Intext en anchos < widthBP px
	if ((ox_plantilla === 'detalle') && (dn_usr !== 'subscriber') && (dn_pay !== 'PAY')) {
		var adViewManager = {
			widthBP: 780,
			viewW: window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth,
			viewH: window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight,
			moveIntext:
				function(Slot_div_id,Base_div_id) {
						if (this.viewW < this.widthBP) {
							var Slot_div = document.getElementById(Slot_div_id);
							var Base_div = document.getElementById(Base_div_id);
							Base_div.parentNode.insertBefore(Slot_div,Base_div);
							Slot_div.style.margin = '10px auto';
						}
				}
		}
		adViewManager.moveIntext('AdSlot_roba_1','txt');
		var Art_div = document.getElementById('txt');
		var ArtEnd_div = document.createElement('div');
		ArtEnd_div.id = 'txt-end';
		Art_div.appendChild(ArtEnd_div);
		adViewManager.moveIntext('AdSlot_roba_2','txt-end');
	}
</script>
	

	
	<!--
/*
###############################################################################################################
FIX Temporal WebMobile
###############################################################################################################
*/
-->

<style type="text/css">
	 .nav-sticky {z-index:9000 !important;}
	 div[id^="AdSlot_"] {margin:auto;text-align:center;}
</style>

<script type="text/javascript">
	var isMobile = function() {
		const minWidth = 728;
		var checkNarrow = ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < minWidth);
		var checkUserAgent = /Phone|Mobile|Android|BlackBerry|IEMobile|iPad|iPhone|iPod|Mobile|Nexus|Nokia|Opera Mini|Opera Mobi|Palm|SymbOS|SonyEricsson|Fennec|Minimo|Kindle|uZard|Maemo/i.test(navigator.userAgent);
		return (checkUserAgent && checkNarrow);
	}
	if (isMobile()) {
		var szmapMega = googletag.sizeMapping()
			.addSize([1000,0], [[728,90],[953,90],[980,90],[980,250],[989,30],[989,90]])
			.addSize([728,0], [[728,90],[629,70]])
			.addSize([640,0], [[629,70],[386,90],[320,100],[320,50]])
			.addSize([320,0], [[320,100],[320,50],[300,50]])
			.addSize([0,0], [])
			.build();
		var DFP_Server_Am = isMobile() ? ('/4900/webm.DIARIODENAVARRA/' + CAT_PUBLI.replace(/\//g, "//")) : DFP_Server_A;
		if (typeof gptadslots['AdSlot_roba_2'] !== 'undefined') {
			googletag.destroySlots([gptadslots['AdSlot_roba_2']]);
			gptadslots['AdSlot_roba_2'] = googletag.defineSlot(DFP_Server_Am, [[300,100],[300,250],[300,300],[300,600]],'AdSlot_roba_2').setTargeting('pos','robapaginas');
		}
		if (typeof gptadslots['AdSlot_interstitial'] !== 'undefined') {
			googletag.destroySlots([gptadslots['AdSlot_interstitial']]);
			gptadslots['AdSlot_interstitial'] = isMobile() ? googletag.defineSlot(DFP_Server_Am, [[1,1]],'AdSlot_interstitial') : googletag.defineOutOfPageSlot(DFP_Server_A,'AdSlot_interstitial');
		}
		if (typeof gptadslots['AdSlot_megabanner'] !== 'undefined') {
			googletag.destroySlots([gptadslots['AdSlot_megabanner']]);
			gptadslots['AdSlot_megabanner'] = googletag.defineSlot(DFP_Server_Am, [[728,90],[980,90],[980,250]],'AdSlot_megabanner').setTargeting('pos','megabanner').defineSizeMapping(szmapMega);
		}
	}
</script>

<!--
/*
###############################################################################################################
FIX Temporal WebMobile
###############################################################################################################
*/
-->
	

	 


	    			<!-- END DEP_COP /injection/insertacodigo/c2347bf6691a3d9c47a066d7e6332f54 -->
	    		    			
	    	
		
	    			
 		
		
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	
		<!-- BEGIN GOOGLE ANALYTICS ASYNC 2ND BLOCK / OLD ID -->
			<script type="text/javascript">
				(function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				    //setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 1 second\'])',1000);
				  })();
			</script>
		<!-- END GOOGLE ANALYTICS ASYNC 2ND BLOCK / OLD ID -->
		<!-- START Nielsen Online SiteCensus V6.0 -->
		<!-- COPYRIGHT 2009 Nielsen Online -->
		<script type="text/javascript" src="//secure-uk.imrworldwide.com/v60.js"></script>
		<script type="text/javascript">
			var pvar = { cid: "es-epi", content: "0", server: "secure-uk" };
			var trac = nol_t(pvar);
			trac.record().post();
		</script>
		<noscript>
			<div>
				<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-epi&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
			</div>
		</noscript>
		<!-- END Nielsen Online SiteCensus V6.0 -->
		<!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "13023404" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript>
		<!-- End comScore Tag -->
		<div id="cX-root" style="display:none"></div>
		<script>
			//cXense script begin
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['setAccountId', '9222279208870843873']);
			cX.callQueue.push(['setSiteId', '9222279208870843875']);
			cX.callQueue.push(['sendPageViewEvent']);
			(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
			scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
			var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			// cXense script end
		</script>
		<script type="text/javascript">
		
			/**
			 * Añade src a todas las imagenes lazy que no lo lleven
			 */
			function recargaImagenesLazy(){
				// Fallback en caso de que no exista el plugin por algun motivo
				jQuery("img.lazy").each(function(){
					if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
						jQuery(this).attr('src', jQuery(this).attr("data-original"));
					}
				});
			}
			
			/**
			* Carga las imagenes con clase lazy
			*/
			function cargaImagenesLazy(){
		//$(function() {
			    	$("img.lazy").lazyload({
			        	effect 			: "show",
			        	failure_limit 	: 20,
			        	threshold		: 2500
			    	});
		jQuery(window).scroll();
			    	$("img.lazy").removeClass("lazy");
		//});
			}
			
			
			$('img.lazy').load(function() {
				igualarAlturaFilas($(this).parents("[class*='row-']"));
			});
			
		
			if(jQuery().lazyload){ 
				cargaImagenesLazy();
			}
			else{
				// Fallback en caso de que no exista el plugin
				recargaImagenesLazy();
			}
			
			
			$(document).ready(function(){
				igualarAlturaFilas();
			});
			
			window.onload = function(){
				igualarAlturaFilas();
			};
			
			jQuery(window).resize(function() {
				igualarAlturaFilas();
			});
			
		</script>
		<div id="ojd"></div>
		
		<!-- DFP LOAD INI -->
		<script type="text/javascript">
			// Llenar la posición
			var Temp_loadAdSlot = 
			function Temp_loadAdSlot(Slot_div_id) {
				if (listAdSlot.indexOf(Slot_div_id) !== -1) {
				var Slot_div = document.getElementById(Slot_div_id);
					var Temp_Slot_div = document.getElementById('Temp_' + Slot_div_id);
					Slot_div.appendChild(Temp_Slot_div);
					gptadslots[Slot_div_id].addService(googletag.pubads());
					googletag.display(Slot_div_id);
					Slot_div.setAttribute('AdSlot', 'loaded');
				}
			}
		</script>

		<div style="display:none;">
			<div id="Temp_AdSlot_interstitial"><script>Temp_loadAdSlot('AdSlot_interstitial');</script></div>
			<div id="Temp_AdSlot_megabanner"><script>Temp_loadAdSlot('AdSlot_megabanner');</script></div>
			<div id="Temp_AdSlot_skyscraper_der"><script>Temp_loadAdSlot('AdSlot_skyscraper_der');</script></div>
			<div id="Temp_AdSlot_skyscraper_izq"><script>Temp_loadAdSlot('AdSlot_skyscraper_izq');</script></div>
			<div id="Temp_AdSlot_cintillo"><script>Temp_loadAdSlot('AdSlot_cintillo');</script></div>
			<div id="Temp_AdSlot_roba_1"><script>Temp_loadAdSlot('AdSlot_roba_1');</script></div>
		<script type="text/javascript">
		/* Cargar imágenes primeras pantallas */
			try {
				var ctdContainer = document.getElementById('ctd');
				var ctdImages = ctdContainer.getElementsByTagName('img');
				//var ctdImages = ctdContainer.getElementsByClassName('lazy');
				for (ctdImagesIdx in ctdImages) {
					ctdImage = ctdImages[ctdImagesIdx];
					if ((ctdImage.getBoundingClientRect().top < 3000) && !(ctdImage.src)) {
						ctdImage.src = ctdImage.getAttribute('data-original');
						ctdImage.className = ctdImage.className.replace('lazy', 'loaded');
					}
				}
			}
			catch (err) {}
		</script>
			<div id="Temp_AdSlot_boton_izq_1"><script>Temp_loadAdSlot('AdSlot_boton_izq_1');</script></div>
			<div id="Temp_AdSlot_roba_2"><script>Temp_loadAdSlot('AdSlot_roba_2');</script></div>
			<div id="Temp_AdSlot_boton_izq_2"><script>Temp_loadAdSlot('AdSlot_boton_izq_2');</script></div>
			<div id="Temp_AdSlot_roba_3"><script>Temp_loadAdSlot('AdSlot_roba_3');</script></div>
			<div id="Temp_AdSlot_boton_izq_3"><script>Temp_loadAdSlot('AdSlot_boton_izq_3');</script></div>
			<div id="Temp_AdSlot_boton_cen_1"><script>Temp_loadAdSlot('AdSlot_boton_cen_1');</script></div>
			<div id="Temp_AdSlot_boton_cen_2"><script>Temp_loadAdSlot('AdSlot_boton_cen_2');</script></div>
			<div id="Temp_AdSlot_boton_cen_3"><script>Temp_loadAdSlot('AdSlot_boton_cen_3');</script></div>
			<div id="Temp_AdSlot_roba_4"><script>Temp_loadAdSlot('AdSlot_roba_4');</script></div>
			<div id="Temp_AdSlot_roba_5"><script>Temp_loadAdSlot('AdSlot_roba_5');</script></div>
			<div id="Temp_AdSlot_roba_6"><script>Temp_loadAdSlot('AdSlot_roba_6');</script></div>
			<div id="Temp_AdSlot_roba_7"><script>Temp_loadAdSlot('AdSlot_roba_7');</script></div>
			<div id="Temp_AdSlot_roba_8"><script>Temp_loadAdSlot('AdSlot_roba_8');</script></div>
			<div id="Temp_AdSlot_roba_9"><script>Temp_loadAdSlot('AdSlot_roba_9');</script></div>
			<div id="Temp_AdSlot_roba_10"><script>Temp_loadAdSlot('AdSlot_roba_10');</script></div>
			<div id="Temp_AdSlot_roba_11"><script>Temp_loadAdSlot('AdSlot_roba_11');</script></div>
			<div id="Temp_AdSlot_roba_12"><script>Temp_loadAdSlot('AdSlot_roba_12');</script></div>
			<div id="Temp_AdSlot_horizontal_1"><script>Temp_loadAdSlot('AdSlot_horizontal_1');</script></div>
			<div id="Temp_AdSlot_horizontal_2"><script>Temp_loadAdSlot('AdSlot_horizontal_2');</script></div>
			<div id="Temp_AdSlot_horizontal_3"><script>Temp_loadAdSlot('AdSlot_horizontal_3');</script></div>
			<div id="Temp_AdSlot_horizontal_A"><script>Temp_loadAdSlot('AdSlot_horizontal_A');</script></div>
			<div id="Temp_AdSlot_horizontal_B"><script>Temp_loadAdSlot('AdSlot_horizontal_B');</script></div>
			<div id="Temp_AdSlot_horizontal_C"><script>Temp_loadAdSlot('AdSlot_horizontal_C');</script></div>
			<div id="Temp_AdSlot_noticias_izq"><script>Temp_loadAdSlot('AdSlot_noticias_izq');</script></div>
			<div id="Temp_AdSlot_patrocinio_titulo"><script>Temp_loadAdSlot('AdSlot_patrocinio_titulo');</script></div>
			<div id="Temp_AdSlot_mega_pie"><script>Temp_loadAdSlot('AdSlot_mega_pie');</script></div>
		</div>

<!-- DFP LOAD END -->

		
<!-- EVK CHECK INI -->

<!--
* prod=DNWeb
* sectionId=1031
* articleId=528424
* paywall=FREE
* pubdate=20170425
* activeMeter=false
* exceededMeter=false
* result=ALLOW_ACCESS_TEMP_FREE
* entitlements=
-->

<!-- EVK CHECK END -->
<script type="text/javascript">
	
	
	

	

	

	
	
				
</script>

	</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	
